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7 Conventions used in this guide

In this user guide, we use the following symbols to indicate useful and important
information:

\ This is a note. A note often gives additional information, such as what happens
when you choose to do or not to do a certain action. A note also provides
information that may only be applicable to some situations.

This is a tip. A tip gives you an alternative way to do a particular step or procedure,
or lets you know of an option that you may find helpful.

Q)

This indicates important information that you need in order to accomplish a certain
task or to get a feature to work properly.

Q This provides safety precaution information, that is, information that you need to be
careful about to prevent potential problems.
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F = |f you want to use a screen protector, please don’t cover and block the proximity
sensor. You can purchase the dedicated screen protector for HTC Desire VC that
already has a small opening for the sensor.

= HTC Desire VC gives you built-in phone storage so that you can immediately take
photos and videos or copy files right out of the box. To maximize storage for more
media and files, you need to purchase and insert a storage card.
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1. Securely hold HTC Desire VC facing down.

2. With your finger, open the back cover from the small opening at the bottom of
HTC Desire VC.
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1. Align the back cover onto the top part of HTC Desire VC.

2. Press the sides and the bottom part of the back cover down to lock the cover

into place.

You will hear a click when the back cover is locked in place.

HTC Desire VC has two card slots that allow you to insert a CDMA UIM card and GSM
SIM card. Both CDMA and GSM connections can be active at the same time, and you
can choose which one to use when placing your call.

‘\ = You can also use a dual-mode card in the CDMA card slot. A dual-mode card
allows you to connect to either a CDMA network or a GSM network. When using

GSM mode, you may have limited data services. Contact your service provider for
details.
= The GSM card slot can only be used for calling and sending text messages.
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1. Take the back cover off.
2. Remove the battery.

3. Insert your CDMA UIM card or dual-mode card into the slot on the left side and
your GSM SIM card into the slot on the right side. When inserting, make sure the
card’s gold contacts are facing down and its cut-off corner facing out.

F Make sure to switch off HTC Desire VC before removing any of your cards.

1. Take the back cover off.
2. Remove the battery.

3. Slide the cards out from their slots.
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Use a storage card to store your photos, videos, and music.

1. Take the back cover off.

2. Insert the microSD™ card into the storage card slot with its gold contacts facing
down and push it into place.

When you need to remove the storage card while HTC Desire VC is on, unmount the
storage card first to prevent corrupting or damaging the files in the storage card.

1. Slide the Notifications panel open, and then tap @

2. Tap Storage > Unmount storage card.
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Before using HTC Desire VC for the first time, you need to remove the protective
thin film from the battery.

1. Take the back cover off.

2. With your thumb or finger, lift the battery from the battery compartment.
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Please use only original batteries that came in the box or replacements that we
recommend.

1. Take the back cover off.

2. Insert the battery (with its exposed copper contacts first) into the battery
compartment.
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Before you turn on and start using HTC Desire VC, it is recommended that you charge
the battery.

FI = The battery is already installed in HTC Desire VC when shipped. A thin film is
inserted between the battery and the compartment. You need to remove this film
before you can charge the battery.

= Only the power adapter and USB cable provided in the box must be used to
charge the battery.

= Do not remove the battery from HTC Desire VC while you are charging it using the
power or car adapter.

1. Insert the small end of the USB cable into the USB connector.

=
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2. Insert the other end of the USB cable into the power adapter.

3. Plug in the power adapter to an electrical outlet to start charging the battery.

\ As a safety precaution, the battery stops charging if it overheats.

Press the POWER button. Easy.

\ When you turn on HTC Desire VC for the first time, you'll need to set it up.
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1. If the display is off, press the POWER button to turn it back on, then unlock the
screen.

2. Press and hold the POWER button for a few seconds.

3. Tap Power off on the options menu.

When you switch on HTC Desire VC for the first time, you'll be asked to set it up.

Just follow the onscreen instructions and you'll be up and running in no time.

Some features that need to connect to the Internet such as location-based services
and auto-sync of your online accounts may incur extra data fees. Don’t worry. You
can enable or disable them in Settings later on.

When HTC Desire VC has started, you'll see Quick Tips on some screens (such as the
Home screen) that will guide you in using HTC Desire VC. The tips for a screen won't
display again after you've closed them.

To view the Quick Tips again, slide the Notifications panel open, and then tap @ >
About > Help > Show all quick tips.

Show Me helps you get the most out of HTC Desire VC in seconds.

= Need to know how to do something right away? Just type in some keywords
and get clear, up-to-date answers right on HTC Desire VC.

= Ever have the feeling that you're not getting the most out of your phone?
Browse through the friendly walkthroughs on Show Me to learn how. The topics
range from intro to advanced and the Show Me widget even recommends
topics that you might like.

To open Show Me from the Home screen, tap £ > Show Me.

If you haven't downloaded Show Me content yet, or if there's updated content
available, just tap the download link to get it.

@ To change the sync settings of Show Me, tap : > Update settings.
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1. In Show Me, tap Q and then enter the words you want to search for.

2. Tap a search result to jump straight to that item.
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HTC Desire VC gives you a fun camera, great sound experience, and more.

Shoot and share in seconds

Instantly upload photos to your favorite social network right after capturing. To find
out more, see Changing camera and video settings on page 31.

You can also capture a photo from a previously recorded video. See Taking a photo
while watching a video on page 62.

Beats By Dr. Dre Audio™

Beats Audio™ integration gives you a rich, authentic sound experience, whether you're
listening to music, watching a YouTube" video, or playing a game. To find out more,
see Making your music sound better on page 69.

Dropbox integration with HTC Sense

Always have access to your photos, videos, and documents anywhere by storing them
in Dropbox. When you set up your Dropbox account from HTC Desire VC, you can
even get an additional 23 GB of free Dropbox storage for two years. To find out how,
see Using Dropbox on HTC Desire VC on page 97.

\ If the Dropbox app is not preloaded, you can download it from Google Play.

HTC Car

With the HTC Car app, keep yourself entertained while finding your way on the road.
You can use turn-by-turn navigation, browse maps, take calls, and listen to music or
Internet radio. To find out more, see HTC Car on page 104.

Rich and seamless browsing experience

Enjoy HTML5 and Flash® content on the go. And no more panning left and right. The
web browser's text reflow automatically adjusts text to the width of your screen. To
find out more about using the web browser, see Browsing the Web on page 55.

You can also keep a copy of what you're browsing so you can read it later even
without an Internet connection. See Saving web content for later on page 58.
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Smart dial

The phone dialer’'s Smart dial feature makes it quick and easy for you to place a call.
Just enter the phone number or first few letters of the contact name. For more
information about calling, see Phone calls on page 39.

Your Home screen is where you make HTC Desire VC your own. You can add your
favorite applications, shortcuts, folders and widgets so they're always just a tap away.
To find out how, see Personalizing on page 32.

As you start to do more things with HTC Desire VC, you might find that one Home
screen is not enough. No problem.

Slide your finger horizontally to the left or right on the screen and you’ll discover more
space for adding icons, widgets, and more.

Press ﬂ to return to the main Home screen.

Tap When you want to type using the keyboard, select items onscreen such
as application and settings icons, or press onscreen buttons, simply tap
them with your finger.

Press and To open the available options for an item (for example, a contact or

hold link in @ webpage), simply press and hold the item.

Swipe or To swipe or slide means to quickly drag your finger vertically or

slide horizontally across the screen.

Drag Press and hold your finger with some pressure before you start to drag.

While dragging, do not release your finger until you have reached the
target position.

Flick Flicking the screen is similar to swiping, except that you need to swipe
your finger in light, quicker strokes. This finger gesture is always in a
vertical direction, such as when flicking the contacts or message list.

Rotate For most screens, you can automatically change the screen orientation
from portrait to landscape by turning HTC Desire VC sideways. When
entering text, you can turn HTC Desire VC sideways to bring up a
bigger keyboard.
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Pinch In some apps, like Gallery or the web browser, you can “pinch” the
screen using two fingers (for example, thumb and index finger) to
zoom in or zoom out when viewing a picture or a webpage.

Two-finger In some apps that have sorting, like Mail or People, you can use two
scrolling fingers to scroll the screen. The screen displays the sorting order, and
you can easily scroll to the information you want.

Sleep mode saves battery power by putting HTC Desire VC into a low power state
while the display is off. It also stops accidental button presses when HTC Desire VC is
in your bag. You'll still receive messages and calls though, and missed calls and
messages appear on the lock screen.

@ To prevent missed calls or messages from appearing on the lock screen, slide the
&  Notifications panel open, and then tap @ > Privacy.

Briefly press the POWER button to turn off the display and switch to Sleep mode.
HTC Desire VC also automatically goes into Sleep mode when it’s idle for a while.

To wake HTC Desire VC up manually, press the POWER button. You'll need to unlock
the screen.

\ HTC Desire VC automatically wakes up when you have an incoming call.
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\ If you have set up a screen unlock pattern, pin, or password, you will be asked to
draw the pattern on the screen or enter the PIN or password before it unlocks.

If you've set an event reminder or an alarm, you can drag @ or © tothe ring to
snooze or dismiss the event or alarm.

= On the lock screen, drag an app or folder icon to the ring to unlock the screen
and directly go to the app or folder.

The shortcuts on the lock screen are the same ones on your Home screen’s launch
& par. To change the lock screen shortcuts, replace the apps or folders on the launch
bar.

= When there's a notification or info shown on the lock screen such as a missed
call or new message, you can drag it to the ring to directly go to its app.
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There are several ways you can add contacts to HTC Desire VC. You can sync
HTC Desire VC with contacts from your Google” Account, computer, Facebook®, and

more.

Sync with your Sync the contacts from your old phone to your computer, and

computer then use HTC Sync or HTC Sync Manager to sync
HTC Desire VC with your computer's Microsoft” Outlook’,
Outlook Express or Windows® Contacts.

Gmail™ Google contacts are imported to HTC Desire VC after you sign
in to your Google Account. You can also create more Google
contacts right from HTC Desire VC.

Facebook Log in to your Facebook account to import your Facebook
friends’ contact information.

Phone contacts You can choose to create and store contacts directly in

HTC Desire VC or transfer existing ones from your old phone.

UIM or SIM card Copy all your UIM or SIM contacts to HTC Desire VC.

Microsoft HTC Desire VC syncs your work contacts from the Microsoft
Exchange Exchange ActiveSync Server in your workplace.
ActiveSync®

—_

R

—_

S

On the Home screen, tap ‘.

Enter the phone number or first few letters of the contact’s name.

From the list, tap a contact to call.

If the contact has more than one number, tap the number you want to call.
Tap the call button that corresponds to the card you want to use.

To hang up, tap End Call.

From the Home screen, tap i > Messages.

Tap +

Tap 2 and then select the contacts you want to send the message to.
Tap the box that says Add text, and then enter your message.

Tap i toinsert a smiley or add quick text.

Tap the Send button that corresponds to the card you want to use.
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There are two ways you can transfer your media.

= Connect HTC Desire VC to your computer, and select the Disk drive mode. Your
computer will recognize it just like any removable USB drive, and you can copy
your media between them.

= Download and use our HTC Sync Manager software. You can easily set it up to
sync folders containing media and playlists on your computer with
HTC Desire VC. HTC Sync Manager can also automatically get photos and
videos off HTC Desire VC to your computer.

Download and install HTC Sync Manager, when available, from our website. Or in
the meantime, download and use the latest version of HTC Sync to sync your
media and data.

In apps such as the web browser and Mail, you can select and copy text, and then
paste or share it.

1. Press and hold on a word.

2. Drag the start and end markers to highlight the surrounding text you want to

select.
LONELY PLANET MAGAZINE straight to your ir|
10 reasons to love Copenhagen Showvp 0 oot 0%
ety Planet gu
L hostels
=i {3\ 'V." Jur :|Um:||}'hlu
Copy Web Search Share # ec“.en
u check in.
Make a hotel boo
Bicycle rides. eve-popping design and th
pastries. There are endless reasons to |or 's
capital, and these are Lonely Planet Magazine's top
Travel services

To copy the address of a linked webpage, press and hold the link, and then tap
& Copy link URL.
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1. After you have selected the text you want to copy, tap Copy.
The selected text is then copied to the clipboard.

2. In atext entry field (for example while composing an email), press and hold at
the point where you want to paste the text.

3. Tap Paste.

1. After you have selected the text you want to share, tap Share.

2. Choose where to paste and share the selected text, such as in an email message
or social network status update.

Want to show off your high game score, write a blog post about HTC Desire VC
features, or post a status update about a song you're playing? It's easy to take a
picture of the screen and share it from Gallery.

Press and hold POWER and then press (1. The screen is saved in the Camera shots
album in Gallery.

You can easily access apps you've just recently opened.

1. Press O.
2. Slide your finger up or down to see recently-opened apps.

Weather e L) = Toremove an app from the list, drag it left or
right.

= To switch back to an app, just tap it.
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Some apps may not have the onscreen Menu f button.

If you don't see the onscreen button in an app, press and hold C' to open the menu.

The notification LED shows a:

= Solid green light when HTC Desire VC is connected to the power adapter or a
computer and the battery is fully charged.

= [Flashing green light when you have a pending notification.
= Solid orange light when the battery is being charged.

= Flashing orange light when the battery level reaches very low.

Notification icons on the status bar make it easy for you to keep on top of your
messages, calendar events, and alarms.
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When you get a new notification, you can open the Notifications panel to see what
event notification or new information you've received. The Notifications panel also lets
you quickly access settings.

1. To open the Notifications panel, press and hold the status bar, then slide your
finger downward.

Fri, 4 May 2012 el atll ] 2:44 P

Notifications

] EGE]
I'll get

Go

If you have several notifications, scroll down the screen to see them all.

2. To close the Notifications panel, press and hold the bottom bar of the panel,
then slide your finger up. Or just press 4 .

Want to change the ringtone, set up a Wi-Fi’ connection or make the screen brighter?
Do this and more in Settings.

Slide the Notifications panel open, and then tap @ Here are some of the basic
settings you can change:

= Tap the On/Off switch next to an item such as Wi-Fi to turn it on or off. Tap the
item itself to configure its settings.

= Tap Sound to set a ringtone, choose a sound profile, and configure incoming call
sound settings.

= Tap Display & gestures (or Display) to change the screen brightness or set how
long the screen is idle before going to sleep.

= Tap Security to secure HTC Desire VC, for example with a screen lock.
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How long the battery can last before it needs recharging depends on how you use
HTC Desire VC. The features and accessories you use can affect battery life.

You can get the battery to last longer by following a few simple tips:
= Turn off the display when you're not using it
= |Lower the volume

= Close battery-intensive programs, such as the Camera, when you're done using
them

= Make sure apps are closed and not continuously running in the background

HTC Desire VC can check and notify you if there’s a new software update available.
You can then download and install the software update using the Wi-Fi or data
connection. You can also manually check if there's an available software update.

Depending on the type of update, the update may erase all your personal data and
customized settings, and also remove any applications you've installed. Make sure that
you’'ve backed up the information and files you want to keep.

\ You might want to use Wi-Fi to download software updates to save on data usage.

When the Internet connection is on and there's a new update available, the system
update dialog box appears and guides you through the process. If you don't see the
dialog box, check for the update notification icon in the status bar.

1. Slide open the Notifications panel, and then tap the update notification.

2. In the system update dialog box, choose what type of connection to use for
downloading the update.

3. Follow the onscreen prompts to start the download.

4. After the download is complete, tap Install now and then tap OK in the Install
system software update dialog box.

Wait for the update to finish. HTC Desire VC will then restart automatically.

1. Slide the Notifications panel open, and then tap @
2. Tap About > Software updates > Check now.
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With HTC Sync Manager, enjoy the same rich media whether you're at your computer
or on the move. Use it also to store your same contacts, important documents, and
other data on both HTC Desire VC and your computer.

HTC Sync Manager is the replacement for HTC Sync, and it provides a lot more
features. You can:

* Play music and videos using the built-in player. You can also play iTunes® and
Windows Media” Player playlists.

= Manage your library of music, photos, and videos on your computer.
= Get music from your CDs to your computer.

= Sync photos, videos, music, playlists, and albums between HTC Desire VC and
your computer.

= Sync information such as contacts, calendar, documents, and web bookmarks
between HTC Desire VC and your computer.

To find out how to install and use this software, see HTC Sync Manager basics on
page 132.

Download and install HTC Sync Manager (when available) from www.htc.com/help.
Or in the meantime, download and use the latest version of HTC Sync to sync your
media and data.


http://www.htc.com/help
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Capture photos instantly, with no delay. Just directly launch the camera from the lock
screen, even if HTC Desire VC is password protected.

1. When your display is off, press POWER.

2. Drag the Camera icon to the lock screen ring so you can start taking photos and

videos right away.

@ From the Home screen, you can also tap Camera to launch it.

Use the controls on the Viewfinder screen to add effects, zoom in or out, and more.

After using Camera (or if you temporarily leave the Viewfinder screen), you still
need to unlock HTC Desire VC if you have a screen lock.

= Before taking a photo or video, slide your finger on the zoom bar to zoom in or
out.
= When you're recording video, the zoom bar is always onscreen. You can freely

zoom in or out while recording.

Use the available camera effects to make your photos look like they’ve been taken
through special lenses or filters. You can also apply certain effects to videos.

1. Tap O.
2. Scroll through the available effects and tap one that you like.
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Tap the flash icon to choose a flash mode.

1. Open Camera from the lock screen or Home screen.

2. Just point the camera on what you want to capture. The camera adjusts the
focus automatically, and continuously refocuses as you move it.

3. When you're ready to take the photo, tap @

1. Open Camera from the lock screen or Home screen.
2. When you're ready to start recording, tap .
3. While recording, you can:

= Freely zoom in or out.

= Change focus to a different subject or area by just tapping it on the
Viewfinder screen.

= Tap the flash icon to turn the flash on or off.

4. To stop recording, tap O

Scenes provide an easy way to override your camera’s normal settings to suit your
current lighting and environment. Use Auto and let the camera automatically
determine optimal settings, or choose from a wide selection of scenes before you
start taking photos.

If you'd like your family or friends to look their best in your photos, make sure to use
the portrait scene. It smoothens the skin in your shots.

1. On the Viewfinder screen, tap A
2. Tap Portrait.
3. When you're ready to take the photo, tap Q
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Capture stunning images even in dim light.

1. On the Viewfinder screen, tap A

2. Tap

Low light.

\ Flash is disabled when you're in this mode.

3. When you're ready to take the photo, tap @

@ = To avoid getting blurry photos, maintain a steady grip on HTC Desire VC.

= |mprove your photo after taking the shot by applying special effects like auto
enhance and high contrast.

1. On the Viewfinder screen, tap @

2. As well as changing basic camera and video settings, you can also:

Change the review duration to set how long a captured photo or video will
be displayed on the Review screen before the camera changes back to the
Viewfinder screen.

Automatically take a shot when your subject smiles (photo mode only).
Geo-tag photos to store GPS location in your captured photos (photo
mode only).

Set the ISO level. Higher ISO numbers are better for taking pictures in low
light conditions (photo mode only).

Automatically upload photos to a social network (photo mode only). You
can set the upload frequency, select the album to upload to, and set the
privacy level.
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Make HTC Desire VC look and sound just the way you want it. Personalize it with a
different wallpaper, skin, ringtone, and notification sound for events such as incoming
text, email, and calendar reminders.

HTC Desire VC becomes multiple phones in one when you use scenes. Scenes are
personalized Home screen layouts that you can quickly apply. By switching between
scenes, you instantly turn HTC Desire VC into your perfect weekend phone, travel
phone, work phone, or pure play phone.

Everytime you add or modify something on the Home screen, HTC Desire VC
automatically saves your changes to the current scene selected.

You'll start with an empty Home screen when you create a new scene.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Display tab, tap Scene.

3. Tap : > New.

4. Enter a new scene name, and then tap Done.

5

Personalize the scene by adding widgets and apps, changing the wallpaper, and
more. All of your changes will be automatically saved to this scene.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Display tab, tap Scene.

3. Slide your finger on the screen from right to left to select the scene you want to
rename.

4. Press and hold a scene thumbnail, and then tap Rename.
5. Enter a new scene name.

6. Tap Done.
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1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Display tab, tap Scene.

3. Tap > Delete.
4

Slide your finger on the screen from right to left to browse through scenes, then
tap one or more scenes you want to delete.

5. Tap Delete.

Pick your favorite photo as your Home wallpaper. Choose from the available
wallpapers, or use any photo you've taken with the camera.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Display tab, tap Wallpaper.

3. Tap one of the following:

HTC wallpapers Choose a preset wallpaper, and then tap Preview.

Gallery Choose an existing photo and crop it.

4. Tap Save or Apply.

Personalize beyond the Home screen by applying a new skin. Skins give a different
look and feel to most onscreen buttons, application screens, option menus, and other

items.
1. Slide the Notifications panel open, and then tap @ > Personalize.
On the Display tab, tap Skin.

2
3. Slide your finger on the screen from right to left to select the skin you want.
4

Tap Apply.
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Widgets put at-a-glance important information and media content up front on your
Home screen. Some widgets are already added to your Home screen for your
convenience. You can add more from the available selections of widgets.

1. Press and hold on an empty space on your Home screen.
2. On the Widgets tab, you can:

= Slide left or right to browse through the complete set of widgets.
= Tap Q to search for specific widgets.
= Tap All Widgets to choose from a selection menu.

\ Some widgets are available in different styles and sizes.

3. Drag a widget to a home screen thumbnail where you want to add it.

You can also add widgets that allow you to quickly switch on or off certain settings
such as Wi-Fi and Bluetooth®. Tap All Widgets > Settings, and then tap the widget
that you want.

You can modify basic settings of some widgets (for example, the People and Mail
widgets) from the Home screen.

1. Press and hold a widget on your Home screen, and then drag it to @

® Remove

B Fri, 4 May
! New Delhi
Hazy Sunshine

The relevant screen where you can change some settings for this widget then
opens.

2. Customize the widget settings.
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Some widgets can be resized after you've added them to your Home screen.

1. Press and hold a widget on the Home screen, and then release your finger. If
you see directional arrow buttons appear on the widget, that means the widget
is resizable.

2. Drag an arrow button to enlarge or shrink the widget size.

Place apps you often use on your Home screen. You can also add shortcuts to
frequently used settings, bookmarked webpages, and more.

1. Press and hold on an empty space on your Home screen.

2. On the Apps or Shortcuts tab, choose whether to add an app or a shortcut.

To add an app, you can also tap press and hold an app, and then drag it to an
® empty area on your Home screen.

1. Press and hold the widget or icon you want to move.
2. Drag the widget or icon to a new location on the screen.
\ = You can pause at the left or right edge of the screen to drag the widget or icon
onto another Home screen panel.
= When you drag a widget to a spot that’s already occupied by another widget or

icon, the occupant automatically moves away to give room.

3. When the widget or icon is where you want it, lift your finger.

1. Press and hold the widget or icon you want to remove, and then drag it to &

2. When the widget or icon turns red, lift your finger.
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The launch bar on your Home screen gives you one-touch access to commonly used
apps. You can replace the apps on the launch bar with other apps you often use.

1.

2.
3.

Press and hold the app you want to replace, and then drag it out of the launch
bar.

Tap £ to go to the All apps screen.

Press and hold an app, and then drag it to the empty slot on the launch bar.

\ = You can also place shortcuts to settings or information on the launch bar. Add a

shortcut first to the Home screen, and then drag it to the launch bar.

= The apps or shortcuts you see on the lock screen are the same as the ones on the

launch bar.

Use folders to group apps on the launch bar or your Home screen to free up space so
you can add more apps.

1.

2
3
4.
5

Press and hold an app, and then drag it over to another app to automatically
create a folder.

Tap the folder to open it.
Tap +
Select one or more apps that you want to add to the folder.

Tap Add.

You can also add shortcuts to settings or information. Add a shortcut first to the
& Home screen, and then drag it over to the folder.
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1. Tap the folder to open it.

2. Tap the folder window’s title bar.
3. Enter a new folder name.
4

Tap outside the folder to close it.

1. Tap the folder to open it.

2. Press and hold an app or shortcut, and then drag it to the Home screen, or drag
it out to ® to remove. Repeat this process to remove more items from the
folder.

If there's only one item left in the folder, the folder ungroups the last item and
removes itself automatically.

Each sound set gives you a different combination of sounds for your ringtone and
notifications such as incoming messages, email, calendar event reminders, and more.
By switching between sound sets, you can instantly make HTC Desire VC ring or alert
you with fun sounds when you're out with friends or change to subtle sounds while
you're at work.

Slide the Notifications panel open, and then tap @ > Personalize.

—_

2. On the Sound tab, tap Sound set.
3. On the Sound sets screen, tap +.
4

Enter a new sound set name, and then tap Done.

The newly created sound set is then added to the list of sound sets. You can assign
different tones to the sound set to your preference.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Sound tab, tap Sound set.

3. Choose a sound set you want to customize, or create a new one, and then tap
Apply.

4. Change the ringtone, notification sound, and alarm from the Personalize screen.

HTC Desire VC automatically saves your choices to the current sound set.
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1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Sound tab, tap Sound set.

3. Tap i

4. Select one or more sound sets you want to delete.

5

Tap Delete.

You can rearrange the tabs at the bottom of some apps to prioritize the types of
information you freguently use. You can also add or remove tabs.
1. Open an app that has the usual tabs at the bottom of its screen.

2. Press and hold the current tab until the screen changes and shows a message
about rearranging tabs.

@ If you don't see any tabs on the app, tap I > Edit tabs.

3. You can:

= Change the order of the tabs. Press and hold a tab, and then drag it to its

new position.
= Drag a tab into or out of the bottom row to add or remove it.

g 2:99
wall il 2 12:22 M

Press and hold icons to rearrange

4. When you're done, press 4 .
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You can either dial a number directly, or use Smart dial to quickly place a call. Smart
dial searches and calls a stored/synced contact or a number from your call history.

1. On the Home screen, tap ‘.
2. Enter the phone number or first few letters of the contact’s name.
3. From the list, tap a contact to call.

\ To choose from other phone numbers associated with the contact, tap |E| beside
the contact name.

4. Tap the call button that corresponds to the card you want to use.

5. To hang up, tap End Call.

Use Speed dial to call a phone number quickly.

1. Press and hold the speed dial number you want to call.

2. Tap the call button that corresponds to the card you want to use.

1. On the Home screen, tap Ro.

2. Tap : > Speed dial.

3. Tap <+  and then select a contact from the list.
4

On the Speed dial screen, choose the phone number of the contact to use, and a
speed dial key to assign.

5. Tap Save.
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1. Tap the phone number within the message.

2. Tap the call button that corresponds to the card you want to use.

To call the message sender, tap the received message, and then tap Call on the
&  options menu.

1. Tap the phone number in the email body.

2. Tap the call button that corresponds to the card you want to use.

1. Open an event in Calendar.
2. On the Event details screen, tap the phone number.

3. Tap the call button that corresponds to the card you want to use.

To talk on the phone and view the calendar event info at the same time, switch the
= speaker on by tapping ) and tap =E.

In some regions, you can make emergency calls from HTC Desire VC even if you don’t
have your UIM and SIM cards installed or your cards have been blocked.

F If you don't have a network signal, you won't be able to make an emergency call.

1. On the Home screen, tap ‘w.

2. Dial the emergency number for your locale, and then tap Emergency Call.
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When you receive a phone call from a contact, the Incoming call screen appears.

You can use the polite ringer and pocket mode features for receiving calls. To find
& out how, see Changing sound settings on page 156.

Do one of the following:

= |f the display is locked when you get a call, drag @ to the Lock screen ring.
= |f the display is on when you get a call, tap Answer.

Do one of the following:

= |f the display is locked when you get a call, drag @ to the Lock screen ring. Then
drag to the ring the Reminder icon to create a task or the Send message icon to
send a text message to the caller.

= |f the display is on when you get a call, tap Decline.

= Press the POWER button twice to reject a call.

Do one of the following:

= Press the VOLUME DOWN or VOLUME UP button.
= Press the POWER button.
Place HTC Desire VC face down on a level surface.

\ If HTC Desire VC is already facing down, it will still ring when there are subsequent
incoming calls.



42 Phone calls

Every time you make a call or your friend gives you a ring, you get to see your friend’s
latest social network status update right on the call screen. You'll also see a birthday
reminder, if your friend’s birthday will happen within one week.

£ 2ndcupofc
morning

Jason Holt

Did you promise to babysit for a friend this weekend? If you associate a task to a
contact, you'll see a task reminder on the call screen when you're on a call with that
friend.

Babysi Sam 16.00, Sun,March 11

REINER GERVEIC

When a call is in progress, you can turn the speakerphone on, place the call on hold,
and more.

To put the call on hold, tap @” (or tap : > Hold). The status bar then displays the hold
callicon & .

To resume the call, tap Gﬁ‘ (or tap i > Unhold).
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If you're already in a call and you accept another call, you can switch between the two
calls.

1. When you receive another call, tap Answer to accept the second call and put
the first call on hold.

2. Do one of the following:

= |f you have both a CDMA and GSM call at the same time, tap @ to switch
between the two calls.

= To switch between two CDMA calls, tap @ (or tap i > Flash).

= To switch between GSM calls, tap the person you want to talk to on the

SscCreen.
@ 0029
h Jason Holt =
A@] M: +12825555264 =
On hold
Natasha White
" 0: +19875556708

To decrease potential damage to your hearing, do not hold HTC Desire VC to your
ear when the speakerphone is on.

Do one of the following:

= Flip HTC Desire VC over during a call (be sure that Flip for speaker is selected in
Sound settings).
= On the call screen, tap W) .

The speakerphone icon appears in the status bar when the speakerphone is on.

To turn the speakerphone off, just flip HTC Desire VC over again, facing it up. Or tap
) again.

On the call screen, tap % to toggle between turning the microphone on or off. When
the microphone is turned off, the mute icon appears in the status bar.

= |f you have two calls (a CDMA and GSM call or two GSM calls), tap End Call on
the call screen to end the current call and return to the other call.

= |f you have two CDMA calls, tap End Call to end both calls.
= To end all GSM calls, tap f > End all calls.
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Conference calling with your friends, family, or co-workers is easy. Make the first call
(or accept a call), and then simply dial each subsequent call to add it to the
conference.

Make sure your SIM card is enabled with conference calling service. Contact your
mobile operator for details.

1. Make a call to the first conference call participant.

2. When connected, tap f > Add call, and then dial the number of the second
participant. The first participant is put on hold.

When connected to the second participant, tap i .
To add another participant, tap U’ and then dial the number of the contact.

When connected, tap X toaddthe participant to the conference call.

o v A~ W

To talk to a person in the conference call in private, tap ¥/ and then select
Private call.

To end the call with a participant, tap '®' and then tap Finish this call.

To end the conference call, tap End Call.

Use Call History to check missed calls, your dialed numbers, and received calls.

You'll see the missed call icon in the status bar when you miss a call.

—_

Slide open the Notifications panel to check who the caller is.
To return the call, tap the missed call notification.

Tap the caller’'s name or number on the Call History screen.

oD

Tap the call button that corresponds to the card you want to use.
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1. On the Home screen, tap
2. Tap f > Call history.
3. On the Call History screen, you can:

= Tap a name or number in the list to call.
= Press and hold a name or number in the list to display the options menu.
= Tap Q? to check only the call history of a particular contact.

= Tap I > View to check a particular type of call only, such as missed calls,
GSM calls, or CDMA calls.

1. On the Call History screen, press and hold the phone number, and then tap Save
to People.

2. Choose whether to create a new contact or save the number to an existing
contact.

On the Call History screen, do one of the following:

Remove one name or Press and hold the name or number, and then tap Delete
number from call history.
Clear the entire list Tap & > Remove call history > Select all > Delete.

When you're on a trip abroad, it's easy to dial friends and family from home.

Your home country code is automatically added when you call your contacts while
roaming. But when manually entering a phone number to call, you need to enter a plus
(+) sign and country code before the number.

1. Slide the Notifications panel open, and then tap @ > Call.
2. Tap Phone settings > Home dialing settings.

3. Choose the country code you want, and then tap OK.
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If you prefer to manually enter complete phone numbers to call while roaming, you
can turn off Home dialing.

1. Slide the Notifications panel open, and then tap @ > Call.
2. Tap Phone settings.

3. Clear the Home dialing check button.

You can change the settings of various phone services. Call services may include call
forwarding, call waiting, voicemail, and more. Contact your mobile operator to find out
about the availability of call services.

1. Slide the Notifications panel open, and then tap @ > Call.
2. Choose whether to configure CDMA or GSM call settings.

Tap Preferred Card to set which card slot you'd like to use for most of your calls.
The card's name will appear underlined on the Phone dialer screen's call button.
The corresponding send button in Messages will also appear underlined when
you're composing a hew message.
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Keep in touch with important people in your life. Use the Messages app to compose
and send text and multimedia messages. On the All messages screen, your sent and
received messages are neatly grouped into conversations, by contact name or phone
number.

1. From the Home screen, tap i > Messages.

2. Tap +

3. Enter a contact name or mobile number in the To field.

Sending the message to a group of friends? Tap S . and then select the contacts to
& whom you want to send the message.

4. Tap the box that says Add text, and then enter your message.

‘@l To: Diana Maye: :-

Hi Diana, are you back from
your trip? Let's get together
this weekend B Send

72/160

5. Tap Send, or press € to save the message as a draft.

\ = There is a limit on the number of characters for a single text message (displayed
above the Send button). If you exceed the limit, your text message will be
delivered as one but will be billed as more than one message.

= Your text message automatically becomes a multimedia message if you enter an
email address as the recipient, add a message subject, attach an item, or compose
a very long message.

1. From the Home screen, tap > Messages.

2. Tap +
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3. Enter a contact name, mobile number, or email address in the To field.

Sending the message to a group of friends? Tap S . and then select the contacts to
& whom you want to send the message.

4. To add a subject line, tap f > Add subject.
5. Tap the box that says Add text, and then enter your message.
6. Tap f > Attach.

@ If you don't see the Attach option, scroll down the menu.

7. Choose an attachment type, and then select or browse for the item you want to
attach.

8. After adding an attachment, tap '¥' to see options for replacing, viewing or
removing your attachment.

9. Tap Send.

@ If you're not ready to send your multimedia message, press % to save it as a draft.

1. After you've added either a photo, video, or audio in the multimedia message
you're composing, tap f > Attach > Slide.

2. Choose where you want to insert the next slide.
3. Right after adding a slide, do one of the following:

= Tap § > Attach, and then choose to add a photo or a video.

= Tap § > Attach > Audio to add music or a voice recording to a slide.
= Tap Add text, and then enter your caption.
= Tap ' ¥ to see options for replacing, viewing or removing your attachment.

4. Tap > Preview. Tap once on the preview screen to see playback controls.
\ If you don't see the Preview option, scroll down the menu.

5. Tap Send.

@ If you're not ready to send your multimedia message, press % to save it as a draft.
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Can't find your contacts’ email addresses in Messages?

1. If only phone numbers are showing up when you're entering a contact
name, tap .’.

2. Tap f > Show Email.

To always show email addresses, tap f on the Al messages screen, and then
tap Settings > General > Show email address.

1. On the All messages screen, tap i > Drafts.
2. Tap the message and then resume editing it.

3. Tap Send.

Depending on your notification settings, HTC Desire VC plays a sound, vibrates, or
displays the message briefly in the status bar when you receive a new message. A
new message icon E| is also displayed in the status bar.

To open and read the message, you can:

= Open the Notifications panel, and then tap the new message notification.
= Go to the Messages app and open the message.

= |f there’'s a media attachment such as a photo or video in a received message,
tap it to view the content.

= To save the attachment, tap the multimedia message, and then choose to save
from the options menu.

= |f the attachment is a contact (vCard), tap it to view the contact information,
then tap Save to add to your contacts.

= |f the attachment is an appointment or event (vCalendar), tap it to choose the
calendar where to save it, and then tap Import.

If you are concerned about the size of your data downloads, you can choose to
check the size and subject first before you download a multimedia message. On the
All messages screen, tap : > Settings > Multimedia messages (MMS). Clear the
Auto-retrieve option.
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Save a text message in your Tasks list so you can remind yourself when to reply.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message you want to save, and then tap Save as task.
3. Enter other details or change the task title.

4. Tap Save.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the box that says Add text, and then enter your message.
3. Tap Send.

When a contact has multiple phone numbers stored on HTC Desire VC, you'll see the
particular phone number used below the contact's name.

< Diana Mayer

4912865038 (Other)
0000065038 (Work)
+1 885 555 8951 (Work)

0083009900 (Mobile)

+1 427 555 3599 (Mobile) (@)

+1885 555 8951 (Work Mobi ()

Keep in mind that your response will be sent to the phone number of the latest
message you’'ve received from this contact.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap V¥, and then select another phone number of this contact.
3. Tap the box that says Add text, then enter your reply message.
4. Tap Send.
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1. On the All messages screen, tap a contact (or phone number) to view the
exchange of messages with that contact.

2. Tap a message, and then tap Forward.
In the To field, fill in one or more recipients.

4. Tap Send.

WAP push messages contain a web link. Often, the link will be to download a file that
you have requested from a service provider.

When you receive a WAP push message, a notification icon ‘@ is displayed in the
status bar.

1. Open the Notifications panel, and then tap the push message notification.

2. Tap Visit website.

1. From the Home screen, tap i > Messages.

2. Tap f > Push messages.

\ You can only see this option if you've previously received WAP push messages.
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You can lock a message so that it will not be deleted even if you delete the other
messages in the conversation.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message that you want to lock.

3. Tap Lock message on the options menu. A lock icon a is displayed.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message, and then tap Copy to CDMA card or Copy to GSM card.

Text messages that are saved on either card will have the [ﬁ icon.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message that you want to delete.

3. If the message is locked, tap Unlock message on the options menu, and then tap
the message to display the options menu again.

4. Tap Delete message, and then tap OK.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap i > Delete.

3. Tap Delete by selection or Delete by phone number (if the contact used
multiple phone numbers throughout the conversation).

4. Select the messages you want to delete, and then tap Delete.

In the Messages settings, tap General > Delete old messages to auto delete old
&  messages per conversation.
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1. On the All messages screen, press and hold a contact (or phone number) whose
messages you want to delete, and then tap Delete.

2. Tap OK to delete the entire thread.

Any locked messages in the conversation thread will not be deleted unless you
select the Delete locked messages check box.

1. On the All messages screen, tap I > Delete.
2. Select the conversation threads you want to delete.

3. Tap Delete. Any locked messages will not be deleted.

1. From the Home screen, tap > Messages.
2. Tap I > Back up SMS > Back up SMS.

3. Enter a name for your backup file, and then tap OK.

You can only restore text messages that were exported using the Back up SMS
feature.

1. From the Home screen, tap i > Messages.
2. Tap & > Back up SMS > Restore SMS.

3. Tap the backup file to import.

4. Tap OK.
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F You need to set up your email account in the Mail app.

1. On the All messages screen, tap ! > Back up SMS.
2. Tap Back up SMS via mail.

The Mail app's compose screen opens, with the backup file attached.
3. Enter your email address.

4, Compose your email message, and then tap Send.

To restore your text messages on HTC Desire VC, open the email message with the
backup file attachment from the Mail app. Tap the attachment to download it first,
and then tap it again to open the backup file to import.

Access and change the settings of the Messages app. You can add a signature to your
messages, edit messaging options, and more.

On the All messages screen, tap i > Settings.
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You can search for information on HTC Desire VC and on the Web by using Search.
Some apps, such as People or Mail, have their own search function, which you can use
to search only within those apps.

1. From the Home screen, tap @, Google.

2. Tap : > Settings.

3. Tap Google Search, and then customize your search settings.
4. When done, press % .
5

Tap Searchable items, and then select the items you want included when doing
a search.

1. From the Home screen, tap @, Google.

2. In the search box, enter the words you want to search for. As you type,
matching items on HTC Desire VC and suggestions from Google web search are
shown as a list.

3. If what you'’re searching for is in the list of suggestions, tap the item to open it in
its compatible app.

Tap KN to enter it in the search box. New suggestions appear and you can enter
% more text or tap N beside a subsequent suggestion to quickly refine your search.

From the Home screen, tap > Internet.

—_

Tap the URL box on top of the screen.

Enter your search keywords or a webpage address.

AP wN

On the webpage, you can:

= Tap alink to open it, or press and hold a link to see more options.
= Tap an email address to send a message to the email address.

5. Flick down the screen to quickly show the URL box and other options.
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Want to read an article or blog without distractions? Read mode removes menus,
banners, and backgrounds from a webpage.

While viewing a webpage, tap [ (when it's available) to switch read mode on or off.

Open multiple browser tabs to make it easier for you to switch from one website to
another.

1. While viewing a webpage, tap I > Tabs.
2. Do one of the following:

= To open a new tab, tap New tab.
= To switch to another browser tab, slide your finger until the webpage you
want to view appears. Tap a webpage to display it in full screen.

weall il 22 8:05 pm

< B www.google.com

Google

New tab

Tap ® to close a webpage.
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You can use incognito tabs to browse the Web with more privacy. Browser cookies
are not shared and deleted when you close all incognito tabs. Pages you view in
incognito also won't appear in your browser history except for files you download.

From the browser screen, tap f > Tabs > New incognito tab.

Bookmark a webpage in a normal browser screen (not when you're using an
incognito tab).

1. While viewing a webpage, tap i > Addto.
Tap Bookmarks.
Edit the bookmark name if needed.

2
3
4. To save the bookmark to a new folder, tap Bookmarks.
5. Onthe Add to screen, tap ¥ > New folder.

6

Tap Done.

1. While viewing a webpage, tap f > Bookmarks.
2. On the Bookmarks tab, navigate to the bookmark you want to open, and then
tap it.

If you have set up Google Chrome™ sync on your Google Account, tap ¥ on the
& Bookmarks screen, and then select the Google Account to view for your synced
bookmarks.

1. While viewing a webpage, tap I > Bookmarks.

2. On the Bookmarks tab, tap f > Edit.

3. Tap D’ at the right of the bookmark you want to edit.
4

Enter your changes, and then tap Done.
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Create bookmarks from your computer's Google Chrome browser and sync them on
HTC Desire VC. For more information about Google Chrome, visit http://
support.google.com/chrome.

F = Using your Google Chrome desktop browser, you need to sign in to your Google
Account and set up Google Chrome sync.

= Be sure that you are logged in to your Google Account every time you save
Google Chrome bookmarks on your computer.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap your Google Account.

3. Select the Sync Internet option.

Save webpages to read later, even without an Internet connection. Some video clips in
webpages can also be added to the Watch list so you can quickly find and watch
them during your free time.

Only webpages will be stored on HTC Desire VC. You need to connect to the
Internet when opening linked pages and video clips.

1. While viewing a webpage, tap f > Add to.
2. Do one of the following:

= To save the webpage to your list, tap Reading list.
= Tap Watch list if the webpage contains one or more video clips, and then
select the videos to add to the Watch list.

1. While viewing a webpage, tap Saved.

2. On the Saved tab, do any of the following:

= Under Reading list, tap a thumbnail of the webpage you want to open.
= Under Watch list, tap a thumbnail of the video clip you want to open.
= Tap i to see more options.

1. While viewing a webpage, tap 5> History.

2. On the History tab, tap a time period to see a list of webpages you've visited.


http://support.google.com/chrome
http://support.google.com/chrome
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1. While viewing a webpage, tap i > History.

2. On the History tab, tap f > Clear all.

1. While viewing a webpage, tap : > History.

2. On the Most visited tab, navigate to the page you want to view, and then tap
the page.

1. While viewing a webpage, tap : > History.

2. On the Most visited tab, tap f > Clear all.

You can download files and apps directly from your favorite websites.

FI Files and apps downloaded from the Web can be from unknown sources. To
protect HTC Desire VC and your personal data, we strongly recommend that you
download and open only the files you trust.

1. Open your web browser, then go to the website where you can download the
file you want.

2. Do any of the following:

= [Follow the website's download instructions for apps.
= Press and hold an image or a web link, and then tap Save link.

Before you can install the downloaded app, you need to set HTC Desire VC to allow
installation of third-party apps in Settings > Security > Unknown sources.

1. From the Home screen, tap £ > Downloads.

2. Tap the file to open it.
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Customize the web browser to suit your browsing style. Set display, privacy, and
security options when using the web browser.

From the browser screen, tap i > Settings.

1. From the browser screen, tap : > Settings.
2. Tap General > Set homepage.

3. Select the homepage you want to use.

Choose which Adobe” Flash content you want to see on a webpage, and when you
want to view it.

1. From the browser screen, tap i > Settings.

2. Tap Advanced > Enable Flash and plug-ins > On demand.

After selecting On demand, you can show the Adobe Flash content by tapping on
the webpage.
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Reminisce on good times. Use Gallery to view all your photos and videos that are on

HTC Desire VC or your online albumes.

You can even:

= Add photo frames and apply effects.

= Trim your videos.
Share to your social networks, photo sharing sites, and more.

1. From the Home screen, tap S Gallery.
2. Tap a photo or video album.
3. Tap a photo or video to view it in full screen.

While viewing a photo in full screen, tap anywhere on the screen, and then tap
More > Show on map to see the location where you took the photo. (Show on map

is available when you've enabled Geo-tag photos in Camera.)

1<)

Starting a photo slideshow
1. Tap a photo album.

2. Tap Play.
During the slideshow, tap the screen to show the controls. Tap @ to set slideshow

preferences.
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1. Tap a video album and then tap a video.

2. Tap the onscreen controls to control the video playback, adjust the volume,
capture an image during playback, and more.

’

<  Atthe beach.mp4

)
i

Share 44 I »» - More

Taking a photo while watching a video

While you're watching a video in Gallery, tap o to capture a still shot.

Rotating a photo

1. On the Gallery app’s Albums screen, tap an album.

2. Press and hold a photo, and then tap Edit > Rotate left or Rotate right.
Cropping a photo

1. On the Gallery app’s Albums screen, tap an album.

2. Press and hold a photo, and then tap Edit > Crop. You'll see a crop box around
the photo.

3. You can:

= Drag the crop box over the part of the photo you want to crop.

= Press and hold the edge of the crop box. When directional arrows appear,
drag your finger inward or outward to resize the crop box.

wall ol 22 T7:46 20

4. Tap Save.

The cropped photo is saved as a copy. The original photo remains unedited.
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Adding photo effects
1. On the Gallery app’s Albums screen, tap an album.
2. Press and hold on a photo, and then tap Edit > Effects.
3. Tap an effect to apply to the photo.
4. Tap Save.

The enhanced photo is saved as a copy. The original photo remains unedited.

Adding custom photo effects

Are the existing photo effects not exactly what you are looking for? You can make
your own photo effects in Gallery.

1. From the Home screen, tap > Gallery.

2. Find the picture you want to add effects to.
You can only add effects to photos that are stored locally.

3. Tap Edit > Effects > [ > +.

If you do not see any buttons on the screen, tap the screen once to show the
buttons.

4. Tap a filter.

5. Drag the slider to get the effect you want.

You can do the following with filters while creating the custom effect:
= Add more than one filter to create a complex effect.

= Rearrange filters to modify the effect. Press and hold the filter you want to move.
Then drag it to a new position.

= Remove filters. Press and hold the filter you want to remove. Then drag it to
Remove.

6. Tap [+ to add a frame to your photo.
7. Tap Done to apply the effects to your photo.

To save your custom effects for future use, tap Save Preset.

8. Tap Save to save your photo as a new photo.

Trimming a video
Remove unwanted scenes from a video you recorded on HTC Desire VC.

1. On the Gallery app’s Albums screen, tap an album.

2. Press and hold the video you want to edit, and then tap Trim.
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3. Drag the two trim sliders to the part where you want the video to begin and
end.

ol ol 22 17:46 20

As you drag a slider, you'll see time markers and video frames. The one in the
middle is your start or end frame.

4. Tap P to preview your video.

5. Tap Done.

The trimmed video is saved as a new file. The original video remains unedited.

Right in the Gallery app, check what you and your friends have uploaded to your
social networks or photo sharing sites.

F Log on to your accounts before you start viewing online photos.

1. From the Home screen, tap > Gallery.
2. On the top bar, tap ¥, and then tap a social network or photo sharing site.
3. Tap an account to start viewing photos in that account.

To comment on a photo, press and hold a photo thumbnail and then tap Add
& comment.

Send photos and videos to your computer or to another device via email, MMS, or
Bluetooth.

Sending photos or videos by email

You can send several photos, videos, or both in an email message. They are added as
file attachments in your email.

1. From the Home screen, tap i > Gallery.
2. Tap the album that has the photos or videos you want to share.

3. Tap Share, and then tap Gmail or Mail.
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4, Select the photos or videos you want to share and then tap Next.
5. Compose your message and then tap > (Gmail) or Send (Mail).

\ If you selected Mail and you have multiple email accounts, the default email
account will be used.

Sending a photo or video by MMS

1. From the Home screen, tap i > Gallery.

2. Tap the album that has the photos or videos you want to share.
3. Tap Share > Messages.
4

Tap the photo or video you want to send. The photo or video is automatically
added into the MMS message.

5. To add another photo or video to your slideshow attachment, tap I > Attach
and then tap Picture or Video.

6. Compose your message and then tap Send.

Sending photos or videos using Bluetooth

Use Bluetooth to send photos and videos to another device or to your computer.

1. From the Home screen, tap > Gallery.

2. Tap the album that has the photos or videos you want to share.
3. Tap Share > Bluetooth.
4.

Select the photos or videos you want to share and then tap Next.

You'll be asked to turn on Bluetooth and connect to the receiving Bluetooth device so
the files can be sent.

Use the Gallery app to share photos and videos straight to your social networks. And
you can post videos on YouTube.

\ You can also share a photo or video right after you’ve captured it.

Sharing photos or videos on Facebook

F Log in to your Facebook account before you upload photos or videos.

From the Home screen, tap > Gallery.

—_

Tap the album that has the photos or videos you want to share.

Tap Share > Facebook for HTC Sense.

powN

Select the photos or videos you want to share and then tap Next.
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5. Select which album to upload to and set privacy settings for the uploaded
photos or videos.

Tap Add tag and description to enter a caption on each photo or video or tag
& friends on your photos. If you're sharing several photos or videos, slide to the left to
go to the next one. Remember to tap Save after you're done.

6. Tap Done.

Sharing photos and videos on Flickr

F Log in to your Flickr® account before you upload photos or videos.

From the Home screen, tap S Gallery.

—_

Tap the album that has the photos or videos you want to share.
Tap Share > Flickr.

Select the photos or videos you want to share and then tap Next.

I I

Select which album to upload to and set privacy settings for the uploaded
photos or videos.

Tap Add tag and description to enter a caption on each photo or video or tag
& friends on your photos. If you're sharing several photos or videos, slide to the left to
go to the next one. Remember to tap Save after you're done.

6. Tap Done.

Sharing photos on Picasa

F Sign in to your Google Account before you upload photos to Picasa™

From the Home screen, tap > Gallery.

—_

Tap the album that has the photos you want to share.
Tap Share > Picasa.
Select the photos you want to share and then tap Next.

Enter a caption for the photos you're uploading.

o o A WD

Select the online album where you want to upload the photos, or tap + to
create a new album.

7. Tap Upload.
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Sharing videos on YouTube

Upload your videos to YouTube and become an instant sensation.

1. From the Home screen, tap > Gallery.

2. Tap a video album, and then tap Share > YouTube.

3. Select the videos you want to share and then tap Next.
4

Tap the Google Account that you want to use, accept the Terms of Service, and
then select which data connection to use to upload the videos.

o

Enter a title and description for the videos you're uploading.
Select a privacy option for the videos or tag them for easy searching.

7. Tap Upload.

You need to copy music files to HTC Desire VC first to use the Music app to play
music.

1. From the Home screen, tap > Music > My phone.

2. Tap V¥ to browse a category, such as Artists or Albums.
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Enjoy your favorite songs on HTC Desire VC using the Music app.

1. While browsing your music collection, tap a song to play it.

2. Tap the onscreen icons to control music playback, repeat songs, and more.

weall il 2 1213 1 .
e e(Omme Press and drag your finger across the
¢ w playing U

—

progress bar to jump to any part of the song.

Show options for adding the song to a
playlist, sharing the song, and more.

-

Turn shuffle on or off. (Shuffle is off when
button is gray.)

0¥l ©

Cycle through the repeat modes: repeat all
songs, repeat current song, and don’t repeat.

Finding music videos on YouTube

It's easy to find music videos of the song you're listening to on YouTube. On the Now
playing screen, tap &) > Search > YouTube.

Updating album covers

1. On the Now playing screen, tap P > Update album art.

2. Choose whether to automatically or manually update all album covers or update
just the current song on the Now playing screen.

Playing music from the Lock screen

When you’re listening to music and the screen turns off, press POWER to turn the
screen back on and control the music playback directly on the Lock screen.

T
e ——
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@ You can also pause music playback right from the Notifications panel.

Making your music sound better

When you plug in your headset, HTC Desire VC automatically turns on the Beats
Audio profile to give you an enhanced sound experience.

To turn the Beats Audio profile on or off, slide the Notifications panel open, and then
tap @ > Sound > Sound enhancer.

Personalize your music experience by creating music playlists. Make a playlist
containing just your favorite songs or create one to match your mood for the day.
You can make as many playlists as you like.

1. From the Home screen, tap > Music > My phone.
2. Start playing a song that you want to add to a new playlist.
3. Tap ) > Add to playlist.

\ If there are no existing playlists, you will be prompted to enter a new playlist name.

4, On the Select playlist screen, tap +.
5. Enter a playlist name.
6. Tap Save.

You can also add additional songs while creating a new playlist. Tap f > Add songs
to add more songs.

Playing the songs in a playlist

1. From the Home screen, tap > Music > My phone.
2. Tap V¥ > Playlists.
3. Tap a playlist, and then tap the song you want to play first.

When you tap a song in the list to play it, the Now playing screen is updated with the
songs from your playlist.
Managing playlists

After creating a playlist, you can add more songs to it, rearrange their order, and
more.

1. From the Home screen, tap > Music > My phone.

2. Tap V¥ > Playlists, and then tap the playlist you want to edit.
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3. Tap f > Edit playlist.

Add songs 1. Tap & > Add songs.
2. Tap ¥ to choose a category, and then browse for songs.

3. Select the songs you want to add to the playlist, and then
tap Add.

Rearrange songs Press and hold next to the song title you want to move,
and then drag it to its new position.
Delete songs Select the songs you want to remove from the playlist.

Change playlist Type the new name of the playlist in the title text box.
name

4. Tap Save.

Deleting playlists

1. From the Home screen, tap > Music > My phone.
2. Tap ¥ > Playlists.
3. You can:

= Press and hold the playlist you want to delete, and then tap Delete playlist.
= Tap i > Delete playlists to remove several playlists.

Pick a song from your Music library and set it as your ringtone or as ringtone for a
favorite contact.
1. From the Home screen, tap > Music > My phone.
2. Find the song that you want to set as a ringtone.
3. Tap @ > Set as ringtone.
4. Tap Phone ringtone or Contact ringtone. If you select Contact ringtone, choose
the contacts you want to associate the ringtone with.
Trimming an MP3 ringtone
Use the Music app's ringtone trimmer if you want to set only a part of the song as

ringtone.

1. When you find the song that you want, tap ) > Set as ringtone > Trim the
ringtone.

2. Drag the trim sliders 5 & to the part where you want the ringtone to begin
and end.

For a more precise trimming, tap the left or right arrow buttons. Time markers
indicate where you are on the song.
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3. When you're done trimming, tap Set as.

4. Choose whether to set your trimmed song as your Phone ringtone or Contact
ringtone.

You can see your new ringtone in the phone settings. Slide open the Notifications
& panel, and then tap Settings > Sound > Phone ringtone.

Choose a song from the Music app’s library and use Bluetooth to send it to another
device or your computer.

1. From the Home screen, tap > Music > My phone.
2. Find the song you want to send.

3. Tap ) > Share > Share file > Bluetooth.

You'll be asked to turn on Bluetooth on HTC Desire VC and connect to the receiving
Bluetooth device so the music can be sent.
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Slide the Notifications panel open, and then tap @ > Accounts & sync.

Tap +

Tap the account type you want to add.

—_

AN

Follow the onscreen instructions to enter your account information.

Sign in to your Google Account to see your Gmail, contacts, and calendars, and to use
Google apps on HTC Desire VC.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.

Tap +

2
3. Tap Google.
4

Follow the onscreen instructions to sign in to an account or create a new
account.

\ If you added more than one Google Account, apps such as Gmail can allow you to
switch between your accounts.

Forgot your Google Account password?

If you have forgotten your Google Account password, you can try to recover it
by going to the Google website.

1. On HTC Desire VC or on your computer, open your web browser
2. Go to www.google.com/accounts/recovery.

3. Select the option for retrieving your password, and then enter the email
address or username that you use to sign in to your Google Account.

4. Click Continue.

5. Follow the instructions on the screen to reset your password.
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1. Slide the Notifications panel open, and then tap @ > Accounts & sync.

2. Tap the Auto-sync On/Off switch to turn automatic sync on or off.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.

2. Tap the account you want to sync.

3. Tap ().

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap the account that you want to update.

3. Tap the item you want to sync or edit.

You can remove an account to delete all information associated with it from
HTC Desire VC. Removing an account does not delete information from the online
service itself.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap the account that you want to remove.

3. Tap i
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With the People app, easily manage your communications with your contacts via
phone, messaging, email, and social networks.

And, if you have the same contacts from different sources, you can merge their
contact information so you won't have duplicate entries.

To open People, from the Home screen, tap > People.

The People app lists all contacts stored on HTC Desire VC and from the online
accounts you're logged in to.

Your contacts list also displays the contacts stored on your UM and SIM cards.

wall il 25 oM You can:
Phonebook + O\ +

= View your profile and edit your contact

e Sk information.
Y My profile
Alisa Pritts = Create, edit, or find contacts.
Angela Wang = See status updates.
April Lin = Tap a name to see that contact's stored
information.

. Ben Carter
= See a notification icon when a contact has sent

you new messages or when it's the contact's
" Chris Mathews birthday.
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= Check out who's online in Google Talk™. Online
status icons are displayed if you're signed in to
Google Talk.




Choose which account contacts to show.

1. On the People tab, tap ¥ on the top bar.

2. Choose the online accounts that contain the contacts you want to display.

3. Press %.

@ To set your contact sorting options, tap i > Settings.

In addition to searching contacts by name, you can also search by other criteria such
as by their group name or company.

1. On the People tab, tap : > Settings.

2. Tap Search contacts by, and then choose the types of criteria to search for.

Store your personal contact information to easily send it to other people.

1. On the People tab, tap My profile.

2. Tap Edit my contact card.

3. Enter or edit your name and contact details.

4, Tap E (or the current photo) to change your contact photo.
5

Tap Save.

When you tap My profile, you'll see the following tabs:

[ﬁ] Details

Shows your contact details. You'll also see your most recent posts in social
networks (if you're signed in to social networks.) You can also edit your profile
or share it with others.

c‘) Updates

Shows the updates that you've posted in your social networks.

ﬁ Gallery

Shows your social network albums and photos.
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1. On the People tab, tap +.
2. Tap the Name field, and then enter the contact name.
Tap Lj’ if you want to separately enter the contact's first, middle, and last name.

Depending on the contact type, you may also be able to add a name prefix (such as
Dr.) or a name suffix (such as Ph.D).

3. Select the Contact type. This determines which account the contact will sync
with.

Some fields may not be available when you’re adding contacts to your UM or SIM
card.
4. Enter the contact information in the fields provided.

5. Tap Save.

HTC Desire VC automatically searches for your phone contacts on different social
networks you're signed into. Based on matching email addresses and contact details,
you can send requests to your contacts to join your social network.

To turn this feature on or off, tap : > Settings on the People tab, and then select or

clear the Find people you know option.

To manually refresh the list of people suggestions, tap i > Manage contacts >
Linked contacts. On the Notifications tab, tap f > Refresh.

1. Tap the People you know notification (when it's available on the People tab).

2. Choose the people to follow or send friend requests using the social networks
you're signed into.

1. On the People tab, tap : > Manage contacts.
2. Tap Import/Export contacts > Import from UIM card or Import from SIM card.

3. If you have a Google or Exchange ActiveSync account, tap the type for the
imported contacts.

4. Select the contacts you want to import.

5. Tap Save.



1. On the People tab, enter the contact’'s name or email address in the search box.
2. Tap Search contacts in your Company Directory.

3. Tap the name of the contact you want copied to HTC Desire VC.

4

Tap + to import the contact.

1. On the People tab, tap i > Manage contacts.

2. Tap Copy contacts, and then choose a contact type or online account to copy
from.

\ Contacts from your social network accounts may not be copied.

3. Select a contact type or account you want to save to.

Avoid duplicate entries by merging contact information from different sources, such
as your social network accounts, into one contact.

1. On the People tab, tap the name of the contact (not the icon or photo) you
want to link.

2. Tap ©O2 .

3. Tap All contacts, and then tap the contact you want to link.

1. On the People tab, tap the name of the contact (not the icon or photo) whose
link you want to break.

2. Tap CO.

3. Under the Linked contacts section, tap GO beside an account to break the
link.

When you tap a contact on the People screen, the contact details screen opens.

The contact details screen has the following tabs:
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E] Details

Shows the information you've stored for the contact. Get in touch with the
contact by tapping an option.

=== Thread

Shows SMS messages and emails you've received from the contact. It also lists
all your incoming, outgoing, and missed calls to and from the contact.

C) Updates
Shows the contact’s updates and events from social network accounts.

If you see a notification of the contact’s birthday under the Events section,
you can tap the notification and choose how you want to greet your contact.

ﬁ Gallery

Shows the linked contact’s albums and photos.

F Social network contacts cannot be edited.

1. On the People tab, press and hold the contact, and then tap Edit contact.
2. Enter the new information.

3. Tap Save.

1. On the People tab, tap f > Delete contacts.
2. Select the contacts you want to remove.

3. Tap Delete.

Assign contacts to groups so you can easily send a message or email to a whole
group. You can also sync groups on HTC Desire VC with the groups in your Google
Account, accessible via your computer’'s web browser. We've also added the Frequent
group as a special group type that automatically stores the contacts you dial or get
calls from the most.

1. On the Groups tab, tap +
2. Enter a name for the group.

3. Tap n to select a photo for the group.
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4. Tap f > Add contact to group.
5. Select the contacts you want to add, and then tap Save.

6. When your group is complete, tap Save.

1. On the Groups tab, press and hold the group, and then tap Edit group.
2. You can:

= Tap the group name to change the name. You can only change the name
for groups that you have created.

= Tap the icon next to the group name to change or remove the group
photo.
= Tap f > Add contact to group to add more members.

= To rearrange the group members, press and hold at the end of the
contact’'s name, and then drag it to its new position.

» Tap ® beside a contact to remove it from the group.

3. Tap Save.

You will be charged for each text message sent. For example, if you send a
message to a group of five people, you will be charged for five messages.

1. On the Groups tab, tap the group you want to send a message or email to.
2. Go to the Group action tab.

3. Choose if you want to send a text message or email.

1. On the Groups tab, tap 7 .

2. Press and hold at the end of the group to move, and then drag it to its new
position.

3. Tap Save.

\ You can only delete groups that you have created.

On the Groups tab, you can:

= Press and hold a group you want to delete, and then tap Delete group.
= Tap D’ to choose several contact groups to remove.
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Stay close with the people that matter by adding a people widget for each of your

groups.
1. Press and hold on an empty space on your Home screen.
2. On the Widgets tab, tap All Widgets > People.
3. Choose the widget style, and then drag it to a home screen thumbnail where
you want to add it.
4, Select the group you want to add as a widget.
5. Repeat the above steps to add another People widget.

Choose the communication action (for example, call or send a message) when you tap
a contact’s photo on the People widget.

1.
2.
3.

On the Home screen, go to the People widget.
Tap a contact’'s photo on the widget.

Tap the communication method you want for the contact.

If you need to change the default communication method, tap the contact's name
& (not the photo), and then tap Set default action.

On the Home screen, go to the People widget.

Tap a contact's photo (not the name) on the widget. The default
communication method you've set for this contact will be performed.

On the People tab, do one of the following:

To send Do this

Someone's contact Press and hold the name of the contact (not the icon
information or photo), and then tap Send contact as vCard.
Your contact Press and hold My profile, and then tap Send my
information profile.

Choose how you want to send the vCard.
Select the type of information you want to send.

Tap Send.



1. On the People tab, tap I > Send contacts.

2. Select the contacts whose contact information you want to share
3. Tap Send.
4

Choose how you want to send the contact cards.

1. On the People tab, tap i > Manage contacts.
2. Tap Import/Export contacts > Export to Storage card.

3. Select an account or type of contacts to export, and then tap OK.

You can only restore contacts that were backed up to the storage card using the
Export to SD card feature.

1. On the People tab, tap i > Manage contacts.
2. Tap Import/Export contacts > Import from Storage card.

3. If you have more than one account set up, tap the type for the imported
contacts.
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Signing in to your Facebook account from the Accounts & sync settings or the
Facebook app (preinstalled or downloaded) automatically signs you in to Facebook
for HTC Sense. Also, you may need to authorize Facebook for HTC Sense to connect
to your Facebook account.

With Facebook for HTC Sense, you can:
= See your Facebook contacts and their status updates in People.
= See Facebook photos in Gallery.
» Check your friends’ Facebook status updates in Friend Stream™.

= View Facebook events and friends’ birthdays in Calendar.

With Friend Stream, you can share and get updates from friends in popular social
networks in a single feed.

From the Home screen, tap > Friend Stream.
When you tap someone’s status update, you can:
= Write a comment.
= Look at someone’s album photos.
When you tap someone’s photo or name, you can:
Check the person’s profile details.
Tap ¥ to display posts from a particular social network.

Slide to the other tabs to see more options. You can tap f > Edit tabs to customize
the Friend Stream tabs.

1. On the All tab, tap -+
2. Enter your status update.

3. If you do not want to send the status update to all your social network
accounts, tap 8=, and then clear the social networks to exclude.

4. Tap Done.
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5. Tap @

6. Choose what you want to attach to your status update.

7. Tap Post.

Post your status updates, write messages on walls, or check in to a place.

1. In Friend Stream, tap ¥ > Facebook.
2. Tap + - My wall.

3. Tap a friend from the list.

4. Enter your message.
5

Tap Post.

Tap someone’s status update on the All tab, and do any of the following:

= Tap a photo or the album name shown in the status update to view and comment
on the album photos using the Gallery app.

= | ike the person’s status update.

= Tap the text box, and then enter what you think about the person’s status
update.

Let your Facebook friends know where you are by checking in to a place.

Fl In order to find your location, you need to enable location sources in Settings >
Location.

Go to the Locations tab, and then tap Q

—_

Tap a place from the list.
Tap Check in.

Add your status message and even tag the friends you're with.

u M W

Tap Check in.
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Google Talk is Google’s instant messaging program. It lets you communicate with
other people that also use Google Talk.

To open Google Talk, on the Home screen tap > Talk.

@ To learn what you can do and get help in Google Talk, tap i > Help.

With Google+™, you can check your friends' updates, post updates of your own, and
chat with friends in your Google+ circles.

To open Google+, on the Home screen, tap > Google+

@ To learn what you can do and get help in Google+, tap : > Help.
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All your received email messages are delivered to your Inbox.

From the Home screen, tap £ > Gmail.
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1. In the inbox of the Gmail account you want to use, tap ﬁ.,..

2. Fill in one or more recipients.

Want to loop in more recipients in a carbon copy (Cc) or blind carbon copy (Bcc)
of the email message? Tap f > Add Cc/Bcc.

3. Enter the email subject, and then compose your message.

4. |If you want to attach a photo, tap f > Attach file.

5. Tap > to send.

1. In the Gmail inbox, tap the email message or conversation.

2. To reply to the sender, tap {N Or, tap H and choose whether to Reply all or
Forward.
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3. Do one of the following:

= |f you're replying to the sender or you selected Reply all, enter your reply
message.
= |f you selected Forward, specify the message recipients.

Tap Respond inline if you want to interleave your new message with the received
& email. But this removes any attachments or formatting in the original email
message.

4. Tap > to send.

1. From the Home screen, tap > Mail.
2. Do one of the following:

» |f this is the first email account you're adding in Mail, tap Other (POP3/
IMAP) on the Choose a mail provider screen.

= |f you've already added an email account in Mail, tap f > New account >
Other (POP3/IMAP).

3. Enter the email address and password for your email account and then tap
Next.

\ If you're asked to enter more email settings, ask your email service provider for
assistance.

4. Enter the account name and your name and then tap Finish setup.

You can sync with Microsoft Exchange Server 2003 Service Pack 2 (SP2) or later.

1. From the Home screen, tap > Mail.
2. Do one of the following:

= |f this is the first email account you're adding in Mail, tap Microsoft
Exchange ActiveSync on the Choose a mail provider screen.

= |f you've already added an email account in Mail, tap f > New account >
Microsoft Exchange ActiveSync.
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3. Enter the Exchange ActiveSync account details, and then tap Next.

\ If your corporate Exchange Server does not support auto-detect, you'll need to
enter your Exchange Server settings. Ask your Exchange Server administrator for
details.

4. Choose the sync options that you want, then tap Next.

5. Enter the account name, then tap Finish setup.

When you open the Mail app, it displays the inbox of one of your email accounts that
you've set up on HTC Desire VC.

To switch between email accounts, tap the bar that shows the current email account,
and then tap another account.

- 1999 b
weall il T 12:22 pma

co v @ Q + -
New accouny
All accounts
Work mail
lennifer_Singer@htc.con

Personal mail

Angela Wang
Airport Feb 08

Victor Gomez
Car service Feb 08

Ben Carter
Sales report Feb 08

Viewing the unified inbox of all your email accounts

You can view email messages from all your accounts just in one place without having
to switch to different accounts.

Just tap the bar that shows the current email account, and then tap All accounts.
Email messages are color coded so you can easily distinguish which email accounts
they belong to.

\ Up to 15 email accounts can be shown in the unified inbox.

Organizing email messages

Do you have a big pile of email messages in your inbox? Organize your email
messages into tabs and quickly find the messages you want.

1. Switch to the email account that you want to use.

2. Intheinbox, tap f > Edit tabs.
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3. Press and hold a tab, and then drag it to the bottom row to add.

4. Press 4% and then slide to the added tab.

Manually refreshing an email account

Whatever your sync settings are, you can also sync your sent and received email
messages manually at any time.

= While viewing an email account, tap f > Refresh.
= |f you have several email accounts, you can refresh them all at the same time.
Go to the All accounts inbox first. Then tap § > Refresh.
Sorting email messages
Customize how you sort your email messages.
In an email account inbox, tap f > Sort, and select from the sorting options.
To quickly scroll through the message list based on the sorting option you've

& selected, press and hold two fingers on any email message, and then drag upward
or downward.

1. From the Home screen, tap i > Mail.
Switch to the email account that you want to use.

Tap +

Fill in one or more recipients.

A owN

Want to loop in more recipients in a carbon copy (Cc) or blind carbon copy (Bcc)
&  of the email message? Tap f > Show Cc/Bcc.

5. Enter the subject, and then compose your message.
6. Do any of the following:

= Add an attachment. Tap Attach and then choose what you want.
= Set the priority for an important message. Tap f > Set priority.

7. Tap Send, or to send it later, tap Save.
Resuming a draft email message

1. In an email account inbox, tap f > Folder > Drafts.

2. Tap the message.

3. When you finish editing the message, tap Send.



1. From the Home screen, tap > Mail.
2. Switch to the email account you want to use.

3. In the email account inbox, tap the email message or conversation you want to
read.

‘\ If you want to read a particular message inside an email conversation, tap ' ¥ to
expand the conversation, and then tap the email message.

4. Tap Reply or Reply All.

@ Tap & for more actions for the email.

Where are my unread email messages?

Unread email messages display in bold in your inbox. If you're viewing the
unified inbox of all your email accounts, color bars also appear next to unread
email messages. The color bars also indicate the email account from where the
email message is received.

To group all unread email messages, add the Unread tab to your inbox.

1. Switch to the email account you want to use.

2. Intheinbox, tap i > Edit tabs.

3. Press and hold Unread, and then drag it to the bottom row to add.
4. Press % , and then tap the Unread tab.

Saving an email message in the Tasks app

Save an email message in your Tasks list so you can remind yourself when to reply.

1. In an email account inbox, press and hold the email message, and then tap Save
as task.

2. On the New task screen, enter the task details, and then tap Save.



1. Tap Q

2. If you want to refine or filter your search, tap @ check the search options, and
then tap OK. For example, you can focus the search on a part of an email or
filter email messages that have attachments or tagged as high priority.

3. In the search box, enter the words you want to search for.
Tap a result to open the email message.
Searching for emails from a contact
Do you remember the sender, but can't find a particular email from him or her?

1. Switch to the email account you want to use.
2. Press and hold an email message from a contact.

3. Tap Search the mail from the sender. A list of email messages from that contact
appears.

Flagging an email

1. Switch to your Exchange ActiveSync account.

2. While viewing the inbox, tap the flag icon that appears beside an email message
or conversation.

To flag an email message inside a conversation, tap ¥/ to expand the conversation,
& and then tap the flag icon of the email message.

Setting your Out of the office status

1. Switch to your Exchange ActiveSync account.

2. Tap I > Out of the office.

3. Tap your current office status, and then select Out of the office.

4, Set the dates and times.

5. Enter the auto-reply message.

6. If you want a different auto-reply message for recipients outside your
organization, tap the Send auto reply message to external recipient option, and
then enter the auto-reply message in the box that appears.

7. Tap Save.

Sending a meeting request

1. Switch to your Exchange ActiveSync account.

2. Tap I > New meeting invitation.
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3. Enter the meeting details.

4. Tap Save.

Moving email messages to another folder

1. Switch to the email account you want to use.

2. Select the email messages you want to move.
\ To select all, select one email message first, and then tap : > Select all.

3. Tap Move to, and then select a folder.
Deleting email messages

1. Switch to the email account you want to use.

2. Tap the check buttons of email messages you want to delete.
\ To select all, select one email message first, and then tap > Select all.

3. Tap Delete.
Switching to other mail folders

1. In an email account inbox, tap f > Folder.

2. Tap the mail folder that contains the messages you want to view.

You can change your email notification settings, add an email signature, delete an
account and more.

1. Switch to the email account whose settings you want to change.

2. Tap : > Settings.

When you don't need to sync email frequently, such as when you're watching video or
driving, use Smart Sync to automatically extend the time before HTC Desire VC syncs
your email account. Smart Sync helps you save battery power.

1. Switch to the email account where you want to use Smart Sync.
2. Tap : > Settings > Sync, Send & Receive.

3. Tap Peak time sync > Smart Sync.
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4. Tap Off-peak sync > Smart Sync.
5. Press 4.

Smart Sync then extends the email synchronization time after each auto sync time
passes and you don't open the Mail app. To sync your email at any time, open the Mail
app and check your inbox.
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Never miss an important date again. Use the Calendar app to schedule your events,
meetings, and appointments.

You can set up HTC Desire VC to stay in sync with calendars such as Google Calendar,
Outlook Calendar, and Microsoft Exchange ActiveSync Calendar.

If you've signed into your social network accounts, related calendar events will appear
in Calendar.

You can create events that sync with your Google or Exchange ActiveSync calendars,
as well as events on HTC Desire VC.

1. From the Home screen, tap > Calendar.

On any Calendar view, tap +.

Tap ¥, and then select the calendar to which you will add the event.
To invite people, tap S and choose who you want to invite.

Enter and set the event details.

o o A WD

Tap Save.

1. Tap a Calendar tab.
2. Do any of the following:

= |n any Calendar view, return to the current date by tapping Today.

= Events in day, week, and agenda views are color coded to indicate which
account or type of calendar they belong to. To find out what each color
represents, tap .

\ If you don't see a Calendar tab, tap f > Edit tabs, press and hold a Calendar tab,
and then drag it to the bottom row.
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In month view, you will see markers on days that have events.
Do any of the following in month view:

= Tap a day to view the events for that day.

= Press and hold a day to open an options menu from which you can also choose
to create an event or switch to either day or agenda view.

= Slide your finger up or down the screen to view earlier or later months.

Day view shows your events per day, whereas agenda view displays all your events in
chronological order.

When in day view:

= Press and hold on a time slot to create a new event at that time.

= Slide left or right across the screen to view earlier or later days.

= |f you see the day's weather shown, tap the weather to change it to display
another city.

= See the event time in another time zone. Tap f > Dual time zone > Choose
location, and then enter the second location.

Week view displays a chart of the events of one week.
When in week view, you can:

= Press and hold on a time slot to create a new event at that time.
= Tap an event (shown as colored blocks) to view its details.
= Slide left or right across the screen to view earlier or later weeks.

You can only edit events that you have created.

1. While viewing an event, tap D’

\ If you're editing an event that repeats, you'll be asked whether you want to edit just
that occurrence or all occurrences of that event.

2. Make your changes to the event.

3. Tap Save. Or tap Send update if you've invited people to the event.
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Do any of the following:

= While viewing an event, tap I > Delete event.

= |n day, agenda or week view, press and hold an event and then tap Delete or
Delete event.

If the event repeats, you'll be asked whether you want to delete just that occurrence
or all occurrences from Calendar.

You can share a calendar event as a vCalendar using Bluetooth or by sending it as a
file attachment with your email or message.

1. Do one of the following:

= While viewing an event, tap f > Forward.

= |n day, agenda or week view, press and hold an event and then tap
Forward.

2. Choose how you want to send the event.

Go to the Invites tab to see meeting invitations which you have not yet accepted or
declined.

Fl = You must set up an Exchange ActiveSync account to receive meeting invitations in
Calendar.

= |f you don't see the Invites tab, tap I > Edit tabs, press and hold Invites and then
drag it to the bottom row.

1. Tap the Invites tab and then tap a meeting invitation.

2. Accept, decline, or tentatively accept the invitation, or propose a new time.

@ Tap f to choose from more options, such as moving the invitation to a folder.
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Have an important event that you must remember? Calendar makes it easy to remind
yourself of important events.

1. While viewing a calendar event, tap Reminder.

2. Choose how far in advance you want to be reminded of the event.

You can set the default reminder time or choose an event reminder tone in the
& Calendar settings.

If you have set at least one reminder for an event, the upcoming event icon will
appear in the notifications area of the status bar to remind you.

1. Open the Notifications panel.
2. Tap the event reminder notification.
3. Do one of the following:

= Choose to snooze or dismiss all event reminders.

» Press € to keep the reminders pending in the notifications area of the
status bar.

1. In any Calendar view, tap V.

2. Select or clear the calendar you wish to show or hide, and then press < .

\ = Calendars are kept synchronized on HTC Desire VC, even if they are hidden.

= You can also show or hide tasks that you've created on HTC Desire VC.

You can change Calendar settings to specify how it displays events and how it notifies
you of upcoming events.

In any Calendar view, tap i > Settings.
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When you use Dropbox, you'll always have access to your photos, videos, and
documents - on HTC Desire VC, your computer, and your other mobile devices where
you have Dropbox access.

\ If the Dropbox app is not preloaded, you can download and install it from Google
Play.
On HTC Desire VC, sign in to your Dropbox account so you can:
= Enjoy an additional 23GB of free Dropbox storage for two years.
= Access your photos and videos that are stored in Dropbox right from Gallery.

= No more large attachments when sharing by email. Simply send a link to your
Dropbox files.

= View and edit Office documents that are stored in Dropbox.
= Save documents, such as from email attachments, directly to Dropbox.
= Check your remaining Dropbox storage space anytime.

= Search for files. Just include Dropbox as one of the searchable items in Google
Search.

About the additional free Dropbox storage offer

The additional 23GB Dropbox storage is a special offer that's available on
HTC Desire VC and other HTC devices using Android™ with HTC Sense™ 4.0. This offer
is available to both new and current Dropbox users.

= To get the additional 23GB of Dropbox storage free for two years, please sign in
to your Dropbox account from HTC Desire VC (and not from your computer or
other non-HTC devices), and complete the getting started guide on the
Dropbox website (www.dropbox.com/gs).

= |f you don't have a Dropbox account yet, you can create a new account from
HTC Desire VC or from your computer at www.dropbox.com.

= This additional free storage is a one-time offer only. You're eligible to use this
offer only on one HTC device.

= You won't be able to use this offer again if you create or sign in to Dropbox with
a different account.
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To get your additional 23GB of free Dropbox storage for two years, set up your
Dropbox account from HTC Desire VC, and complete the getting started guide on the
Dropbox website.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap + > Dropbox.

3. Follow the onscreen instructions to create or sign in to your account.
4

Using your computer's web browser, go to the Dropbox website
(www.dropbox.com), log in to your account, and complete the getting started
guide.

From the Home screen, you can also tap > Dropbox to use the Dropbox app to
® set up your account.

Use Gallery to upload your photos and videos to Dropbox. You can then share the link
to your Dropbox so that your friends can see your photos and videos.

Uploading your photos and videos to Dropbox from Gallery

1. From the Home screen, tap > Gallery.

2. Tap the album that contains the photos or videos you want to share.
3. Tap Share > Dropbox.

4. Select the photos or videos you want to upload, and then tap Next.
5

Create or choose a folder in Dropbox, and then tap Upload.

To view your uploads right from Gallery, put them under the Photos folder in your
& Dropbox. Or under Photos, create a folder and upload them to this folder.

Auto uploading camera shots

Your new camera shots will be uploaded automatically, if you turned on the Camera
Upload feature when you set up your Dropbox account on HTC Desire VC. If you
didn't turn it on before, you can enable it in the Dropbox settings.

1. From the Home screen, tap > Dropbox.
2. Tap : > Settings > Turn On Camera Upload.

3. Choose the type of Internet connection to use for uploading your captured
photos and videos to Dropbox.

4, Tap Turn on.
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Viewing your uploaded photos and videos from Gallery

The Camera Uploads folder and subfolders under the Photos folder in your Dropbox
can be accessed from Gallery. They will appear as albums.

1. From the Home screen, tap > Gallery.
2. Tap ¥ > Dropbox.
3. When you see a message that shows HTC Sense wants to access Dropbox,

make sure you tap Allow.

This message only appears the first time you access your Dropbox photos and
videos from Gallery.

4, Tap an album to view the photos and videos in it.

Sharing the link to your Dropbox

Share the link to your entire album of photos and videos that's in your Dropbox so
other people can access it.

1. From the Gallery Albums screen, tap ¥ > Dropbox.
2. Tap an album, and then tap Share.

3. Choose how you want to share the link to this album such as send it by email or
post it to your social networks.

Use the Dropbox app if you want to share just a single photo or video. Tap that
& appears next to the file, and then tap Share.

No more attaching files to your email. Using the Mail app, you can easily include the
links to your Dropbox files and send them in your email.

1. From the Home screen, tap > Mail.

2. If you have several email accounts, switch to an email account you want to use.
3. Create a new email message and fill in your recipients, or reply to an email.

4. You can:

= Tap Attach > Document, and then choose a document type.
= Tap Attach > File if you want to choose any file type.

5. Tap Dropbox.

6. Open the folder that contains the files that you want, and then select the files
you want to share.

7. Tap Done.
You'll then see the links to your selected files added to your email message.

8. Tap Send.
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Saving an Office document to Dropbox
You can open an Office document on HTC Desire VC and save it to your Dropbox.
1. Open an Office document, such as one that's attached to an email.
2. Tap & > File > Save as.
3. Enter a new filename.
4. Tap the box under Location, and then tap Dropbox.
5. Tap Save.

Your document will be saved to the Polaris Office folder in the root of your Dropbox
folder.

To save the document to another Dropbox folder, tap f > File > Share > Dropbox.
& Create or select a folder, and then tap Upload.

Editing an Office document in Dropbox

You can edit a document that's stored in your Dropbox and save your changes.
1. From the Home screen, tap i > Dropbox.
Open the folder that contains the document you want.
Tap the document to open it.

2

3

4. To make changes, tap Edit.

5. After editing the document, tap > File.
6

Save the document, or save it as a new file in Dropbox.

You can check how much storage space you still have in your Dropbox before you
upload more content.

Before your Dropbox storage info appears in Settings, you need to access your
Dropbox from an app first (such as Gallery) and allow HTC Sense to access your

Dropbox.

Slide the Notifications panel open, and then tap @ > Storage.

Under Online storage, you'll see your available Dropbox storage.
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You can remotely unlink HTC Desire VC from your Dropbox, if you lost your device.

1. On your computer's web browser, log in to the Dropbox website
(www.dropbox.com).

2. On the right-hand corner of any page on the website, click Account. (Or click
your account name, and then click Settings.)

Click the My Computers tab.
Click Unlink to the right of your Android device.
Click the My Apps tab.

o v A~ W

Remove HTC Sense. Just click the X mark to the right of this item.

With SkyDrive” online storage, you can keep all your photos and documents in one
place. You can access them anytime on HTC Desire VC, your computer, and your
other mobile device where you have SkyDrive access.

You can:

= Use Gallery to upload your photos. You'll also be able to access your photos
that are stored in your SkyDrive storage.

= No more large attachments when sharing by email. Simply send a link to your
files that are stored in SkyDrive.

= Use Polaris Office to edit your Office documents that are stored in SkyDrive.

= Save documents from HTC Desire VC directly to your SkyDrive storage.

To use SkyDrive as your online storage, sign in using your Windows Live” ID.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap + - SkyDrive for HTC Sense.

3. Follow the onscreen instructions to sign in, or to create your Windows Live ID
first if you don't have one yet.

1. From the Home screen, tap > Gallery > Albums.
2. Tap the album that contains the photos that you want.

3. Tap Share > SkyDrive for HTC Sense.
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Select one or more photos you want to upload, and then tap Next.

Select a folder in SkyDrive, and then tap Done.

To share your files stored in SkyDrive by email, you don't need to download them and
attach to your message. Using the Mail app, you can easily include the links to your
SkyDrive files and send them in your email.

1.

2
3.
4

From the Home screen, tap > Mail.

If you have several email accounts, switch to an email account you want to use.
Create a new email message and fill in your recipients, or reply to an email.

You can:

= Tap Attach > Document, and then choose a document type.
= Tap Attach > File if you want to choose any file type.

Tap SkyDrive.

Open the folder that contains the files that you want, and then select the files
you want to share.

Tap Done.
You'll then see the links to your selected files added to your email message.

Tap Send.

Saving an Office document to SkyDrive

Using Polaris Office, you can create or open a document and save it to your SkyDrive
online storage.

1.

1&7)
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From the Home screen, tap > Polaris Office.
Create or open a document.

Tap f > File > Save as.

Enter a new filename,

Tap the box under Location, and then tap SkyDrive.
Tap Save.

After opening a document, you can also tap f > File > Share > SkyDrive for HTC
Sense to upload the document to a SkyDrive folder.
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Editing an Office document in SkyDrive

Using Polaris Office, you can view or edit a document that's stored in your SkyDrive
storage.

1. From the Home screen, tap i > polaris Office.

Tap SkyDrive.

Open the folder that contains the document you want to view or edit.
Tap the document to open it.

To make changes, tap Edit.

After editing the document, tap t > File.

N o 0 bk~ D

Save the document, or save it as a new file in SkyDrive.



104 HTC Car

Now when you drive, you can easily use HTC Desire VC to reach your destination,
keep you entertained, and help you stay in touch with the people that matter to you.
Get easy access to music, maps, navigation, and phone calls with HTC Car.

1. HTC Car instantly launches when you mount HTC Desire VC in HTC Car Kit.
2. On the HTC Car main panel you can:

= Swipe left or right to go to the other panels such as Music or People.

= From the main panel, tap a shortcut to do something right away. For
example, tapping the Music shortcut immediately plays the last song you
were listening to.

@ When using HTC Car, return to the main panel from any screen by tapping €.

HTC Car makes it easy to switch back to your regular phone mode. Simply remove
your HTC Desire VC from HTC Car Kit and HTC Car will automatically exit.

You can also manually close HTC Car by pressing % from the main panel.

1. From the main panel, swipe left until you see the Music panel.

2. Slide up from the bottom of the screen and then tap ¥ to browse music by
category or search your collection.

3. Tap an album, song, or playlist to listen to it.
4. Next time you want to play the same music, you can:

= Tap the Music shortcut on the main panel to play the last song you were
listening to.
= Swipe back to the Music panel and tap any of the recent albums.



105  HTC Car

Right fromm HTC Car, enjoy listening to Internet radio stations with Tuneln.

1. From the main panel, swipe left until you see the Internet Radio panel.
2. Slide up from the bottom of the screen. You can then:

= Browse for available stations by category.
= Tap Q to enter and search for stations by keyword such as artist name or
topic.

3. Tap a station to start listening to it.
4. Next time you want to tune into the same station, you can:

= Tap the Internet Radio shortcut on the main panel to tune into the last
station you were listening to.

= Swipe back to the Internet Radio panel and tap any of the recent stations.

HTC Car helps you to find your way to where you want to go. Easily access maps and
find out your current location. Find nearby attractions on your weekends. HTC Car
gives you the information you need so you won't get lost.

Feeling adventurous? With just a few taps, you can find interesting places around you
quickly.

1. Swipe right until you see the Navigation panel, and then tap @

2. Tap a category or enter your own search keywords.

By default, HTC Car uses Google Maps™ as the navigation app. In countries where
Google Maps doesn't support turn-by-turn navigation, you can set HTC Car to use
the HTC Locations app.

1. Swipe right until you see the Navigation panel.

2. You can:

Search for a new place Tap @
Look up a previously searched place Tap ®.
Get directions for an upcoming event in Calendar Tap .

Tap an item to see the beginning and end points on the map.

4. Tap Start navigation to get the directions.
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Just because you're driving doesn't mean you have to be isolated from the rest of the
world. With HTC Car, you can take calls, make calls, and get notifications.

With one simple gesture, you can choose how you want to handle an incoming call.

= Swipe right to answer.

= Swipe left to decline.

= On the main panel, tap the Phone shortcut to open the dialpad.

= To make a call from your phonebook, swipe across the screen until you see the
People panel. Then slide up from the bottom to go to your phonebook.

Choose your default Bluetooth accessories, set HTC Car to launch automatically, and
more.

On the main panel, tap the status icons below the clock.
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In order to find your location on HTC Desire VC, you need to enable location sources.

1. Slide open the Notifications panel, and then tap Settings > Location.

2. Select one or both of the following:

Google's location Uses Wi-Fi or your mobile data connection to find your
service approximate location.

GPS satellites Finds your GPS location. This requires a clear view of the
sky and more battery power.

Search for places of interest, get directions to places you want to go to, and drive
using turn-by-turn GPS navigation with Locations. Locations is also your perfect travel
companion, whether you're at home or when you’re in a different country. With
Locations, you can download maps beforehand so you don’t have to worry about
having an Internet connection while on the road or costly data roaming charges when

abroad.

‘\ If you are in an area where there are a lot of surrounding buildings, Locations may
have a hard time pinpointing your location.

1. From the Home screen, tap > Locations.

2. If you don't see your current location on the map, tap .
3. Tap Quick links > Nearby.
4

Select a category that you're interested in to see the places that are close by.
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You can search for a name of an establishment, street, or city. Suggested matches will
be shown while you type.

1. In Locations, tap Q
2. Tap Points of interest.
3. Enter the place you want to search for.

\ If you don't see what you're looking for, tap under Extended search to expand the
search.

4. Tap an establishment to get directions, show on map, and more.

1. In Locations, tap Q > Address.
2. Enter as much of the address as you know.
\ If you don't see what you're looking for, tap under Extended search to expand the
search.
Matching information is displayed.

3. Tap the address that you're looking for.

From the available options, choose to show on map, get directions, and more.

1. In Locations, tap Q

2. Before performing your search, tap the Current search region box and then
choose the country that you want.

If you don't have a downloaded map of that country, Locations will search its
online maps.
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From the Home screen, tap > Locations. A map opens, showing your current

location.
b i Q Tap to search for a point of interest or
Q ; address.
@ Tap to switch between 2D and 3D views.
4 %
Jamsei‘”éark - @ Point of interest. Tap to see details, call,
Km%”cehea[ne get directions, and more.
@ e =) Your current location.
FoRN
Storey's )
o Gate o
b @ This icon appears when you're manually
Iy i) controlling the direction of the map with
ST your two fingers.
1 w Zoom buttons. (Tap the screen to show
 uickins | the zoom buttons.)
Quick links Tap to show more tabs, such as Footprints
and Trips.

Choosing which places of interest to show on the map

1. While viewing a map, tap f > View (or More > View).

2. Choose the points of interest you want or don’t want to see when you're
viewing a map.

@ You can also choose to show or not show footprints and 3D buildings on the map.

3. Tap OK.

Pinning a location on the map

Pin a favorite location on the map and add it as a footprint, get directions to it, or
share it with friends.

1. While viewing a map, press and hold an area on the map that you want to pin.

2. Tap ‘ and then choose what you want to do.

To remove all the pins on the map, while viewing a map, tap f > Clear pin (or More
& > Clear pin).
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Changing the language of street names and places of interest
1. While viewing a map, tap i > Settings > Map > Map language ( or More >
Settings > Map > Map language.

2. Choose one of the following.

Use native map Use this if you want to use the local language of the map.
language For example, if you are looking at a map of Japan, it will
use Japanese characters.

Use language that Use this if you want to use your current language settings.
fits best This may not be available for all maps.

HTC Footprints™ provides an easy way to record your favorite places and revisit those
places. You can take a photo of a location such as a restaurant or sightseeing spot
and store it together with its precise GPS location, street address, phone number, and
more.

The next time you want to visit the same place, just open the footprint. You can then
view the location on the map, search for it on the Web, and more.

Adding a location as a footprint

1. Search for the destination you want to go to.
2. Tap Save to Footprints.
3. You can:

» Tap A to fine tune the position of the footprint on the map.
» Tap &%, and then choose the appropriate labels for the location.
= Tap Capture to take a picture and add it as a photo for the footprint.

= Tap f > Edit to add a note for the footprint.
= Tap f > Record voice to add a voice memo to the footprint.
4. Tap Done.

Setting a footprint as your home location

Save your home address as a footprint to make it easier to set it as your destination.

1. While at your home location, open Locations, and then tap Quick links >
Footprints.

2. Tap +7 .
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3. Edit the details if you want, and then tap Done.
4. Tap Set my home, and then select your home address from the list.

@ To change your home address at any time, tap &= .

Revisiting a footprint
1. On the Footprints tab, tap a category.

2. Tap the footprint you want to revisit.

3. Under Actions, choose whether to view the footprint on the map, get directions,
look up nearby establishments, and more.

Editing or deleting a footprint

1. On the Footprints tab, tap a category.
2. Press and hold the footprint you want to edit or delete.

3. Tap Edit or Delete on the options menu.
Sharing your footprints

1. On the Footprints tab, tap a category.
2. Press and hold the footprint that you want.

3. Tap Share, and then choose how you want to share the footprint.

Deleting multiple footprints

1. On the Footprints tab, tap a category.
2. Tap i > Delete.

3. Select the footprints you want to delete, and then tap Delete.

Exporting your footprints

Back up footprints by exporting them. You can also open exported footprints files in
other applications such as Google Earth™ on your PC.

1. On the Footprints tab, tap a category.
2. Tap i > Export.

3. Select the footprints to export, and then tap Export. Footprints are exported
as .kmz files. If you exported multiple footprints at one time, they are saved
together in one .kmz file.

@ After exporting, tap Send if you want to share the .kmz file.
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Importing footprints

Bring back footprints you've previously backed up. You can also import .kmz files that
you saved in other applications.

1. On the Footprints tab, tap i > Import > Footprints data.
2. On the Type tab, tap the file you want to import.

You can also tap Photos to import a picture that can have footprint information
& added toit.

3. Tap Import.

Use Trips to plan your itinerary. Pinpoint places in a city or a country that you want to
visit, and then easily get directions from one destination to the next.

Creating a trip

1. From the Home screen, tap > Locations.

Tap Quick links > Trips.

On the Trips tab, tap +.

Enter a name for your trip.

Tap 4+, and then add your starting location.

Tap 4+, and then add a place of interest from the available options.

Add more places that you want to visit.

® N O A~ WD

Tap Save.
Getting directions for your trip

1. On the Trips tab, tap a trip to open it.
2. Tap <& to view the map.

3. Tap = The map shows the route to places you added, starting from the first
item on your itinerary.

4. Do one of the following:
= At the bottom of the screen, tap € or » to follow the route of your
itinerary.

= Slide the directions bar up, and then tap the instructions to follow the route
of your itinerary.
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Managing a trip

Changed your travel plans? After creating a trip, you can add, reorder, or delete
places on it.

1. On the Trips tab, tap a trip to open it.

2. Do any of the following:

Add more 1. Tap .

places 2. Search for a place of interest from the available options.
Reorder 1. Tap § > Edit.
places 2. Press and hold at the end of the item you want to move.
When the row is highlighted, drag it to its new position, then
release.
3. Tap Done.

—_

Tap & > Edit.

2. Mark the places you want to delete.

Delete places

3. Tap Done.

Deleting trips

1. On the Trips tab, tap I > Delete.
2. Select the trips you want to delete.

3. Tap Delete.

Exporting your trips

Back up trips by exporting and saving them as .tcz files.

1. On the Trips tab, tap i > Export.
2. Select the trips, and then tap Export.

@ To deselect all the trips, tap f > Deselect all.

Exported trips are saved as .tcz files. If you exported multiple trips at one time, they
are saved together in one .tcz file.

Importing trips
Bring back trips you previously backed up as .tcz files.

1. On the Trips tab, tap : > Import.
2. Onthe Type tab, tap the file you want to import and then tap Import.
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Get detailed directions to where you want to go.
Getting directions from your current location

1. In Locations, search for the place you want to go to.

You have footprints saved? You can also set a footprint as your destination. Just go
& to the Footprints tab, and then choose a footprint.
2. Tap Directions.

3. Choose how you want to get to your destination. The map opens showing the
route to your destination.

4. Do one of the following:

= At the bottom of the screen, tap € or » to follow the route to your
destination.

= Slide up the directions bar, and then tap the instructions to follow the route
to your destination.

Getting directions by setting a start and end location

While viewing the map, tap f > Directions .

—_

Tap the My location text box, and then search for the starting location you want.
Tap the End point text box, and then search for the destination you want.

Tap Driving or Walking depending on how you want to get to your destination.

au b~ N

Do one of the following:

= At the bottom of the screen, tap <€ or » to follow the route to your
destination.

= Slide up the directions bar, and then tap the instructions to follow the route
to your destination.
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= Check if you have purchased turn-by-turn navigation for the country or region
you’re in.

= To use turn-by-turn navigation, the GPS satellites option in Settings > Location
needs to be selected.

1. In Locations, search for the place you want to go to.

Do you have footprints stored? You can also set it as your destination. Just go to
the Footprints tab, and then choose a footprint.

2. Tap Premium navigation.

Setting navigation preferences

Choose how you want Locations to map your route. You can tell Locations to avoid
highways or toll roads, show lane information, choose your route preference, and
more.

1. While using turn-by-turn navigation, tap @ > Navigator.

2. Set your preferences by selecting or tapping an item.

Turning off speed and safety camera alerts

If you have the safety camera service, you can choose to turn this service off
temporarily.

1. While using turn-by-turn navigation, tap @ > Warnings.

2. Clear the Speed warning and Safety camera warning check buttons.

Answering a call while using navigation

When a call comes in, the whole map nudges up a bit so you can see the incoming call
and answer it. Don’t worry, you'll still be able to use navigation as we made sure that
the call screen just occupies as little space as possible at the bottom of the screen.
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Check maps, navigation, safety camera information, and voices for turn-by-turn voice
instructions that are already on HTC Desire VC.

1. From the Home screen, tap > Locations.

2. Tap & > Get more. On the Purchased tab, you'll see a list of services that you
already have on HTC Desire VC.

Going to a different country for vacation? You can download the map of the country
you’re going to for free. You can also download or purchase additional services such
as navigation, safety camera, and turn-by-turn voice instructions.

F You need to connect to the Internet to download or purchase maps and services.

1. From the Home screen, tap > Locations.

2. Tap I > Get more.

3. Slide to the tab of the item or service that you want to download.
4,

Depending on what you selected, tap Download or Purchase.

If you have a voucher code, enter it by tapping Voucher code at the top of the
Navigation tab.

Google Maps lets you track your current location, view real-time traffic situations, and
receive detailed directions to your destination.

It also provides a search tool where you can locate places of interest or an address on
a map, or view locations at street level.

= To find your location with Google Maps, you need to enable location sources.

= The Google Maps app does not cover every country or city.
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When you open Google Maps, you can easily find your location on the map or check
out nearby places by panning and zooming in and out on the map.

F’ To find your location with Google Maps, you need to enable location sources.

1. From the Home screen, tap > Maps.

2. Tap @ to show your current location. The blue marker » or ‘ shows your
current location on the map.

In Google Maps, you can search for a location, such as an address or a type of
business or establishment (for example, museums).

1. In Maps, tap Q.

2. Enter the place you want to search for in the search box.

3. Tap the Enter key on the keyboard to search for the location you entered or tap
a suggested search item. The search results are displayed as markers on the
map.

4. Do any of the following:

= Tap a marker @ A balloon then opens, showing the location’s name. If
that's what you're looking for, tap the balloon.

= Tap Results list to show the search results as a list, and then tap the
location.

Details about the selected location displays on the screen.

5. Tap the onscreen buttons to view the location on a map, get directions, view the
location in Street View (if available), and more. Scroll down the screen to view
more options.

Clearing the map
After searching on a map, you can clear away the various markers drawn on it.

Tap f > Clear Map.

1. Press and hold a location on the map. A balloon opens over the location, with
the name of the location, a part of the address, and a thumbnail from Street
View (if available).

2. Tap the balloon to see more information. You can get directions to the location,
check for nearby places of interest, and more.
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Use Google+ Local to find places of interest near your current location. Google+ Local
uses Google Maps to search common places that you would want to find, such as the
nearest gas station or ATM kiosk.

= Before using Google+ Local, you need to enable location sources.

= The name of the Google+ Local app may differ depending on the Google Maps
version installed.

1. From the Home screen, tap > Local.

2. Tap the type of place you want to search, or tap Q to enter what you're
looking for. When several places are found, the search results appear as a list.

3. You can:

= Tap Map view to see where these places are on the map.
= From the search results list, tap a place to view more information.

Get detailed directions to your destination. Google Maps can provide directions for
travel by foot, public transportation, or car.

1. While viewing a map, tap 0
2. Do any of the following:

= Use your current location as the starting point, or enter a location from
where to start in the first text box. Then enter your destination in the
second text box.

= Tap 4 to select an address from your contacts or a point that you tap on a
map.

‘\ If the place you've set as your destination has several locations available, choose
which one to go to.

3. Choose how you want to get to your destination.
\ If you're taking public transportation, select your transit preferences.

4, Tap Get directions.

If driving or walking, tap Directions list to view the directions in a list. You can also
& tap the arrow buttons on the map to follow the directions.

When you're finished viewing or following the directions, tap ! to reset the map.
Your destination is automatically saved in the Google Maps history.
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Google Latitude” user location service lets you and your friends share locations and
status messages with each other. It also lets you get directions to your friends’
locations, send your location details by email, and more.

Your location is not shared automatically. You must join Latitude, and then invite your
friends to view your location or accept their invitations. Only friends that you have
explicitly invited or accepted can see your location.

Opening and joining Latitude

1. From the Home screen, tap > Maps.
2. While viewing a map, tap 4 > Join Latitude.

3. After you've joined Latitude and closed the application, you can do any of the
following to open it from the Home screen:

= Tap iiE: > Latitude.
= Open Maps, and then tap 4 > Latitude.

If you need help or have questions about Maps or Latitude, tap : > Help (or More >
Help).
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Use the HTC Clock widget to see your current date, time, and location. You can also
use the Clock to show the time in another city.

Changing the location on the Clock widget

By default, the Clock widget displays your current weather. You can customize the
Clock widget on your Home screen to show the weather of another location.

1. Press and hold the Clock widget and then drag it to the Edit button.
2. Choose a city.
If you don't see the city that you want, tap =+ to search for it and add it.

@ You can add more than one Clock widget to the extended Home screen.

Get more from the Clock app than just the regular date and time. Use HTC Desire VC
as a world clock to see what time it is in cities across the globe. You can also set
alarms or track your time using the stopwatch or timer.

To open the Clock app, tap i from the Home screen, and then tap Clock. Tap the
tabs on the bottom row or slide your finger across the tabs to switch between the
different functions.

Setting your home city
1. On the World Clock tab, tap f > Home settings.
2. Enter your home city’s name.

3. Scroll through the list and tap your home city.
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Setting the date and time manually

1. On the World Clock tab, tap I > Local time settings .
2. Clear Automatic date & time and Automatic time zone, and then set the time
zone, date, and time as required.

Adding a city to the World Clock screen

1. On the World Clock tab, tap +
2. Enter the city name you want to add.

3. Scroll through the list and tap the city that you want to add.

You can set up one or more alarms.

1. On the Alarms tab, select the check buttons of an alarm and then tap that alarm.

2. Under Set alarm, drag your finger up or down to roll the time scroll wheels and
set the alarm time.

3. If you want the alarm to recur, tap Repeat and set when you want the alarm to
go off.

4. Tap Done.

@ = To turn off an alarm, clear the check buttons of that alarm.

= |f you need to set more than three alarms, tap +.

Deleting an alarm

1. On the Alarms tab, tap [ B

2. Select the alarms you want to delete and then tap Delete.
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Use the Weather app and widget to check the current weather and weather forecasts
for the next few days. In addition to your current location, you can view weather
forecasts for other cities around the globe.

1. From the Home screen, tap > Weather. The options for hourly and four-day
forecasts are displayed.

2. While viewing forecasts, you can:
= Swipe your finger up or down the screen to check the weather in other
cities.
= Tap Q to update the weather information at any time.

Your settings in the Weather app also control the weather information that is shown
in the Clock and Calendar.

Add more cities to the Weather screen so you can instantly check the weather
forecasts in these cities. In addition to your current location, the Weather screen can
display up to fifteen cities.

1. On the Weather screen, tap +

2. Enter the location you want to add.

3. Tap the city that you want.

1. On the Weather screen, tap f > Edit.

2. Press and hold at the end of the item you want to move, and then drag it to
its new position.

3. Tap Done.

1. On the Weather screen, tap : > Edit.

2. Select the cities you want to remove, and then tap Done.
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Use Polaris Office to edit Microsoft Office Word (.doc and .docx), Microsoft Office
Excel (.xIs and .xlsx), Microsoft Office PowerPoint (.ppt and .pptx), and plain text (.txt)
files while on the go.

@ You can also view Microsoft Office PowerPoint Shows (.pps).

From the Home screen, tap > Polaris Office.

On the Polaris Office main screen, browse to the file that you want and open it.

@ While viewing the file list, tap f to refresh or sort the list.

1. On the Polaris Office main screen, tap -+
2. Choose a file type to create.

3. Start entering text.

4. Press %, and then tap Save .

1. On the Polaris Office main screen, browse to the file that you want to edit and
open it.

2. Do any of the following:

= |f your file is a Microsoft Office Word, a Microsoft Office PowerPoint, or a
plain text document, tap M

= |f your file is a Microsoft Office Excel document, tap a cell and then enter
your changes in the text box.

3. Slide across the toolbar at the bottom to choose from different editing
functions.

\ If you don't see the toolbar, tap f > Toolbar on.

4. When done making your changes, press % and then tap either Save or Save as.

Editing a presentation

1. With the Microsoft Office PowerPoint document opened, tap @ .
2. Tap m to show the other slides and tap the slide that you want to edit.
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3. Do any of the following:

= To add another slide, tap and then choose a layout.

= To edit text, tap a text box on the presentation twice.

» To resize an image or a text box, tap it and then drag ().

= Use the tool bar at the bottom to continue editing the presentation.

4. Tap L= to preview the presentation.

5. Press % and tap Save or Save As.
Editing a worksheet

1. With the Microsoft Excel file opened, tap a cell on the worksheet.
2. Do any of the following:

= Tap the formula bar and enter text, figures, or symbols.
= To enter a function, tap
» To select multiple cells, tap a cell and then drag ().

= To change the format of the text or numerical value, tap a cell and then tap
f > Format.

= Toinsert a graph, select the information that you want to include in the
chart and then tap f > Insert > Chart.

= Use the tool bar at the bottom of the screen to continue editing the
worksheet.

3. Press % and tap Save or Save As.

Use the Tasks app to organize and track to do and task lists. Create tasks on your
phone or sync them with your Google and Microsoft Exchange ActiveSync accounts.
You can also see your tasks in Calendar.

To open the Tasks app, tap > Tasks

To switch between your task accounts, tap ¥ and then tap another account.

1. In the Tasks app, enter the task name in the New task text box.

If you want to create a task and enter the details later, tap {ll after you've entered
& the task name.

2. Tap =+ and then enter the task details.

3. Tap Save.
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Helping friends out on a project or event? Link a task to a contact in the People app
so that when your friend calls, the task will appear on the screen. You can also filter
tasks to show what tasks are associated to a specific contact.

\ Only tasks under My Tasks can be linked to a contact.

1. While entering the details of the task, tap the text box under People, and enter a
name.

2. If you want to link the task to a contact in the People app, tap .'.
3. Select the contact, and then tap Save.

4. Fill in the rest of the details, and then tap Save.

1. Go to the list that contains the task.

2. Inthe list of tasks, you can:

Mark a task Tap the check button next to the task. To view completed
complete tasks, tap # > Completed.
Sort tasks 1. Tap & > Sort.

2. Select how you want to sort the tasks.

Edit a task 1. Press and hold the task that you want to edit, and then
tap Edit.
2. Edit the task details, and then tap Save.

Delete a task Press and hold the task that you want to delete, and then
tap Delete.

Postpone a task 1. Press and hold an overdue task, and then tap Postpone.

2. Choose how long you want to postpone the task.

Move a task to You can only move the task to another list that is under the
another list same account.

1. Press and hold the task that you want to move, and then
tap Move to.

2. Tap the task list where you want the task to appear.
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You can view and update a unified list of tasks. Tasks are color coded so you can
easily distinguish which accounts they belong to.

In the Tasks app, tap ¥ > All accounts.

@ If you want to view tasks that are stored in HTC Desire VC , tap My task.

Filtering tasks

1. Go to the list that contains the tasks that you want to filter.
2. Tap =

3. From the list, choose how you want to filter the tasks.

1. In the Tasks app, tap f > Lists.

2. Tap =+, and then choose an account for the list.
\ Lists can't be created for Microsoft Exchange ActiveSync accounts.

3. Enter a name for the list, and then tap OK.

1. Inthe Tasks app, tap I > Lists.

2. From here, you can:

Show or hide To show all tasks, tap All lists. Tap a specific account and
tasks or lists then tap the list that you want to show. Tap All lists under
each account to show all the tasks under that account.

Rename a list 1. Tap an account, and then press and hold the list that you
want to rename.

2. Tap Rename, and then enter a new name for it.

Delete a list 1. Tap an account, and then press and hold the list that you
want to delete.

2. Tap Delete .
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1. Go to the list that contains the tasks you want to back up.
2. Tap i > Import/Export

3. Tap Export to storage card to back up your tasks, or tap Import from storage
card to restore tasks on your phone.

1. Inthe Tasks app, tap 5> Settings
2. Change the settings and press % .
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Google Play is the place to go to find new apps for HTC Desire VC. Choose from a
wide variety of apps ranging from productivity apps, entertainment, to games.

\ The name of the Play Store app may differ depending on your region.

When you install apps and use them on HTC Desire VC, they may require access to
your personal information or access to certain functions or settings. Download and
install only apps that you trust.

Be cautious when downloading apps that have access to functions or a significant
amount of your data on HTC Desire VC. You're responsible for the results of using
downloaded apps.

1. From the Home screen, tap > Play Store.
2. Browse or search for an app.

3. When you find the app that you like, tap it and read its description and user
reviews.

4. To download the app, tap Download.
5. Tap Accept & download.

To open the app, tap £ on the Home screen. On the Al apps screen, tap the app.

F For more options or settings, press and hold O and tap f while on the app's main
screen.

\ You can uninstall an app for a refund within a limited time after your purchase. To
know more about the refund policy for paid apps, please visit the Google Play Help
site (http://support.google.com/googleplay/).

> Play Store.

1. From the Home screen, tap
2. Tap : > My Apps.

3. Tap the app you want to uninstall, and then tap Uninstall.


http://support.google.com/googleplay/
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If you need help or have questions about Google Play, tap i > Help.

Use the YouTube app to check out what’s popular on the online video-sharing
website.

1. From the Home screen, tap > YouTube.
2. Scroll through the list of videos, and then tap a video to watch it.
3. While watching a video, you can:

= Tap the video screen to pause, resume playback, or drag the slider to jump
to a different part of the video.

= Tap a tab to learn more about the video, see related videos, or check out
what other viewers think. You can also slide your finger across the tabs to
see if there are more items available.

Tap the YouTube icon to return to the main screen.

1. On the YouTube main screen, tap Q

2. In the search box, enter the words you want to search for. As you type,
matching items are shown as a list.

3. If what you’re searching for is in the list of suggestions, tap the item.

Tap K to enter it in the search box. New suggestions appear and you can enter
more text or tap N beside a subsequent suggestion to quickly refine your search.

4. Scroll through the results and tap a video to watch it.

You also have the option to show results that were just recently posted. Tap All
time, and then select a time period you want.

1. On the YouTube main screen, tap i > Settings.

2. Tap Search > Clear search history.

1. On the video’s watch screen, tap <5

2. Choose how you want to share the video link from the available options.
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Use Voice Recorder to capture information during lectures, interviews, or even to
create your own audio log.

1. From the Home screen, tap > Voice Recorder.
2. Hold the microphone near the sound source.

3. Tap o to start recording a voice clip.

Voice Recorder can run in the background while you do other things on
HTC Desire VC, except when you open other apps that also use audio functions.

4. Tap M to stop recording.

5. Type a name for the voice clip and tap Save.

To play back the voice clip, tap P.

@ To show options for deleting or renaming the voice clip, tap :

1. On the Voice Recorder screen, tap @

2. Press and hold the voice clip you want to set as a ringtone, and then tap Set as
ringtone.

Having fun with a game or app that you found from Google Play? Share your favorite
games and apps instantly with your circle of friends.

For your friends to link to the app and download it from Google Play, they must be
using an Android device.

1. From the Home screen, tap

2. Tap i > Share.

3. Tap an app, and then choose how to share it.
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HTC Desire VC uses these storage types:

Apps and Apps are installed to this storage, labeled as Internal storage in your
data phone settings. It also stores data such as your text messages, contacts
storage you created or synchronized to your phone, account settings, and more.

This storage is managed and carefully guarded by your phone since it
contains your private information. When you connect your phone to
your computer, this storage is not accessible from your computer.

Storage contents will be erased when you do a factory reset. Make sure
to back up your data before starting a factory reset. Some apps allow
you to back up to your storage card, such as People.

Storage You can store your files such as photos, music, and videos to this
card removable storage.

When you connect your phone to your computer, this storage is
accessible and you can copy files between them.

Whenever you connect HTC Desire VC to a computer using the USB cable, the
Choose a connection type screen opens and lets you choose the type of USB
connection.

Select one of the following choices, and then tap Done:

Charge only Select this option if you only want to charge the battery while
connected to your computer.

Disk drive This mode is available only when there’s a storage card installed on
HTC Desire VC. Select this mode when you want to copy files between
the storage card and your computer.

When Disk drive mode is enabled while HTC Desire VC is connected to
the computer, you will not be able to use apps on HTC Desire VC to
access the storage card.
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HTC Sync Select this option to sync media and your data such as contacts,
Manager calendar, bookmarks, and other information between your computer
and HTC Desire VC.
Download and install HTC Sync Manager, when available, from our
website. Or in the meantime, download and use the latest version of
HTC Sync to sync your media and data.
USB When you do not have an Internet connection on your computer, you
tethering can select this mode to share the mobile data connection of
HTC Desire VC with your computer.
Internet If you don’t have a data plan or you don’t have access to a Wi-Fi
pass- network, you can select this mode to share your computer’s Internet
through connection with HTC Desire VC.

You can copy your music, photos, and other files to the storage card.

Connect HTC Desire VC to your computer using the supplied USB cable.

On the Choose a connection type screen, select Disk drive, and then tap Done.
On your computer, the storage card is recognized as a removable disk.

Navigate to the removable disk and open it.

Do one of the following:

= Copy the files from the computer to the storage card’s root folder.
= Copy the files from the storage card to a folder in your computer.

After copying the files, unmount the removable disk (that is, the connected
HTC Desire VC) as required by your computer’'s operating system to safely
remove HTC Desire VC.

Do one of the following:

= Disconnect HTC Desire VC from the computer.

= |f you want to keep HTC Desire VC connected to the computer but want it
to be able to access the storage card, open the Notifications panel, tap Disk
drive, select an option except Disk drive, and then tap Done.

Download and install HTC Sync Manager, when available, from our website. Or in
the meantime, download and use the latest version of HTC Sync to sync your
media and data.
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Before you install, please visit our HTC website to check the system requirements for
HTC Sync Manager.

Installing on a Windows computer

FI = [For trouble-free installation, first quit all running programs and temporarily exit
from your anti-virus program before you start installing HTC Sync Manager.

= You need to have administrator rights if you're installing HTC Sync Manager on
Windows Vista® or later versions.

1. Connect HTC Desire VC to your computer using the supplied USB cable.

2. On the Choose a connection type screen of HTC Desire VC, select HTC Sync
Manager, and then tap Done.

3. When you see the AutoPlay window appear on your computer screen, click HTC
Sync Manager.

If there's no HTC Sync Manager found on your computer, your web browser will
automatically open and take you to our HTC website.

4. Download the HTC Sync Manager installer to your computer.

5. Double-click the installer you've downloaded and follow the onscreen
instructions to install HTC Sync Manager.

The first time you open HTC Sync Manager, the Getting Started window opens,
allowing you to add media to your library.

1. Open the HTC Sync Manager.

2. When you see the Getting Started window, you can choose to:

Automatically create  Automatically search for all music, photos, and videos
media library on your computer and add them to your HTC Sync
Manager library.

Manually create media Choose folders to import media files from. You can
library also inport media files and playlists from other media
applications.

3. If you chose to manually create your media library:

= Click Music library > Add to choose a folder to import music files from.
= Click Gallery library > Add to choose a folder to import photos and videos
from.

19)

You can add multiple folders.
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You can set HTC Sync Manager to automatically add media to your library whenever
there are new music, photos, or videos on your computer. Simply add the folders that
you want HTC Sync Manager to check for new media.

1. Do one of the following:

= |f you haven't added any media to HTC Sync Manager yet, click Add music
on the Music screen or Add photos and videos on the Gallery screen.
= From the main screen, click = > Settings.

2. In the Music library settings:

= Click Add to choose folders that you want HTC Sync Manager to check for
new music files.

= Click Import to choose what other media applications on your computer
(such as iTunes and Windows Media Player) you want to import music
from.

= Click Import playlists to get playlists from other media applications.

3. Click Gallery library > Add to choose folders that you want HTC Sync Manager
to check for new photos or videos.

4. Click Apply to save your settings.
5. Click OK.

\ If you don't see new media imported to HTC Sync Manager, click = > Refresh
library.

To import more music, photos, and videos, just drag them to HTC Sync Manager.

= Click Music > LIBRARY, and then drag a folder (or any music file inside that
folder) to the LIBRARY screen.

= Click Gallery > ALBUMS, and then drag a folder (or any photo or video file inside
that folder) to the ALBUMS screen.

When you drag a folder or media file, the whole folder will be added as an album to
the library. The folder path will also be added to the list of watched folders in the
settings.

From the main screen, you can see your media libraries and play your media. You can
also sync with HTC Desire VC when it's connected, or import music from a CD in your
computer.

= Click Music or Gallery to switch between these two libraries. While you're in one
of these libraries, click € to return to the previous screen.

= Play a music track or video. Use the controls at the bottom center of the screen
to control the playback.
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» Click = to change settings, check for software updates, and more.

» Click ¥ to see a list of connected devices.

Video formats and codecs = 3GP and 3G2 (3rd Generation Partnership Project)
= MP4 (MPEG-4)

Audio formats and codecs = AAC and M4A (Advanced Audio Coding)
= FLAC (Free Lossless Audio Codec)
= AAC and M4A (High Efficiency AAC v1 and v2)
= MP3 (MPEG-1 Audio Layer 3)
= WAV (Resource Interchange File Format)
= WMA (Windows Media Audio)

Image formats = BMP
= GIF
= JPEG and JPG
= PNG

\ WMA and WAV formats are only supported in Windows.

Are you a music junkie with a big collection of digital music on your computer?
Manage your music library and enjoy listening to your favorite songs from HTC Sync
Manager.

1. In HTC Sync Manager, click Music. By default, you'll see the RECENT screen
where recently added or played songs and albums are displayed.

2. To browse for your songs and albums, click LIBRARY, and then double-click an
album to open it.

3. Double-click a song to play it.

4. Use the playback controls at the bottom of the screen to pause, resume
playback, repeat songs, and more.

= At the bottom-left side of the screen, drag the progress bar slider @ to jump
& to any part of the song.

= Switching to another screen will not stop music playback. You'll see the song title
and album that's currently playing at the bottom of the screen.
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From the Music library, click an album or song that you want to add to a new
playlist.

Click > New playlist.
Enter a playlist name, and then click OK.

To add more songs to the playlist, hold down the CTRL key while clicking one or
more albums or music tracks, click , and then select the playlist name.

When you're done adding songs, click PLAYLISTS. Double-click the playlist
thumbnail and start playing.

To send just a single playlist to HTC Desire VC, right-click the playlist, click EI and
& then choose the device name. (Be sure that HTC Desire VC is connected to your

computer.)

Browse through and view your computer’'s photos and videos that you've imported to
the HTC Sync Manager Gallery.

1.

4.

In HTC Sync Manager, click Gallery. By default, you'll see the RECENT screen
where recently added or viewed photos and videos are displayed.

Click ALBUMS, and then double-click an album to open it.

Click ¥ next to Sort by and choose how you want to arrange your photos and
videos.

Double-click a photo or video to see a larger view.

To move several photos or videos to another album, hold down the CTRL key while
& clicking each photo or video you want to move. Then click .

You can do basic photo edits such as cropping and rotating.

1.

Open the album that contains the photos you want to edit.

2. Hold down the CTRL key while clicking each photo you want to edit.
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3. Click D’ A screen then opens, showing a thumbnail strip of all your selected
photos.

4. On the thumbnail strip, click the first photo, and then choose what you want to
do with the photo.

See photo Click to see information such as resolution, file format,
information and more.

Rotate Click [@ or &)

Crop 1. Click E and then resize or drag the crop box to the part

of the photo you want to crop.

You can also click Custom, and then select a preset photo
size.

2. Click Apply.

5. Move to the next photo. You'll be asked to save your changes to the current
photo.

6. Click OK to save and edit the next photo.

To send just one edited photo to HTC Desire VC, click EI and then choose the
& device name. (Be sure that HTC Desire VC is connected to your computer.)

1. Connect HTC Desire VC to your computer using the USB cable that comes in
the box.

2. When HTC Desire VC prompts you to choose a type of USB connection, tap
HTC Sync Manager, and then tap Done. Wait for HTC Sync Manager to
recognize and connect to HTC Desire VC.

3. If this is your first time to connect HTC Desire VC to your computer, enter a
device name, choose the storage on HTC Desire VC to sync with, and then click
Save.

1. When you see HTC Desire VC connected in HTC Sync Manager, click W and
then click your device name.

2. On the DEVICE DETAILS screen, set up how you want to sync your media and
data between HTC Desire VC and your computer.
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You can set up HTC Sync Manager to sync music files and playlists between
HTC Desire VC and your computer.

1. On the DEVICE DETAILS screen, click E next to the Music item.

2. You can choose the following options:

Import new Select this option to import new music found on
music from HTC Desire VC to HTC Sync Manager. The music files will be
device copied to the folder specified in the Import settings.

Sync music to  Select this option to sync music from your computer to
device HTC Desire VC. Choose to sync All music or only Selected
playlists.

3. In cases when there are conflicting playlists on HTC Desire VC and your
computer, choose which playlist you want to keep.
4. Click Done to save your music sync settings.

5. Click the On button next to the Music item.

1. On the DEVICE DETAILS screen, click E next to the Gallery item.

2. You can choose the following options:

Import new Select this option to import new photos and videos from
photos and HTC Desire VC to HTC Sync Manager. The photos and
videos from videos will be copied to the folder specified in the Import
device settings.

Sync albums to  Select this option to sync Gallery albums from HTC Sync
device Manager to HTC Desire VC. Choose to sync All albums or
only Selected albums.

Click Done to save your sync settings.

4. Click the On button next to the Gallery item.

1. On the DEVICE DETAILS screen, click E next to the Document item.

2. To choose folders on your computer that contain documents you want to sync
with HTC Desire VC, select Sync documents from the following locations on this
computer, and then click Add.

3. Click Done to save your sync settings.

4. Click the On button next to the Document item.
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Set up HTC Sync Manager to sync HTC Desire VC with your Outlook, Outlook Express,
or Windows Contacts.

You can sync HTC Desire VC with the following Outlook versions: Outlook XP, Outlook
2003, Outlook 2007, and Outlook 2010.

Fl If you want to sync contacts from your UIM or SIM card with your computer, you
have to import them first into the People app on HTC Desire VC.

On the DEVICE DETAILS screen, click E next to the People item.
Choose the application you want to sync your contacts from.

In cases when conflicting information is found on both HTC Desire VC and your
computer, choose which contact data you want to keep.

Click Done to save your sync settings.

Click the On button next to the People item.

\ Only the contact fields that are in the People app of HTC Desire VC will be synced.

Set up HTC Sync Manager to sync HTC Desire VC with your Outlook Calendar or
Windows Calendar on your computer.

You can sync HTC Desire VC with the following Outlook versions: Outlook XP, Outlook
2003, Outlook 2007, and Outlook 2010.

1.
2
3.
4

5.
6.

On the DEVICE DETAILS screen, click E next to the Calendar item.
Select the application you want to sync calendar events from.
Choose from when you want to start syncing calendar events.

In cases when conflicting appointments are found on both HTC Desire VC and
your computer, choose which data you want to keep.

Click Done to save your sync settings.

Click the On button next to the Calendar item.

\ Only the data fields that are in HTC Desire VC Calendar will be synced.
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1. Open your web browser on your computer, and create a favorites folder named
HTC bookmarks. Make sure to save your favorite bookmarks in this folder to be
able to sync them with HTC Desire VC.

2. Onthe DEVICE DETAILS screen of HTC Sync Manager, click E next to the
Bookmark item.

3. Choose the web browser that has the bookmarks you want to sync with
HTC Desire VC.

4. Click Done to save your sync settings.

5. Click the On button next to the Bookmarks item.
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Fl = Before you start syncing, check and make sure HTC Desire VC is connected to
your computer and is recognized by HTC Sync Manager.

= To avoid sync problems, be sure to close all browser windows before you start
syncing web bookmarks.

= When conflicting bookmarks are found on both HTC Desire VC and your
computer, HTC Sync Manager keeps the information from your computer.

After you've finished setting up all the items you want to sync in HTC Sync Manager,
click the Sync button on the DEVICE DETAILS screen to start syncing HTC Desire VC
and your computer.

In HTC Sync Manager, you can import music from audio CDs, that you can later sync
with HTC Desire VC.

1. Insert an audio CD into your computer's CD drive.

HTC Sync Manager prompts you that a new disc is inserted. Click OK to show
the disc contents.

@ You can also click ¥, and then select the name of the CD inserted.

2. From the list of music tracks available, click a music track that you want to
import. To select multiple files, hold down the CTRL key while clicking one or
more music tracks.

3. Click to start importing the audio files.

= You'll see thisicon D beside the music track when importing is in progress or
this icon H if the music track is in the queue.

= When importing music is complete, audio files are imported to your computer,
and this icon appears beside the selected tracks.
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To check where the imported music tracks are saved, click = > Settings > Import
CD.

The HTC Sync Manager software is licensed to you only for use in copying media in
which you own the copyright, or media you’re authorized or legally permitted to
copy. Please read and comply with the HTC Sync Manager End User License
Agreement.

HTC Sync Manager also contains software from Gracenote® that allows it to
perform disc and/or file identification and obtain music-related information from
Gracenote’ Servers. Please make sure to read and comply with the Gracenote” End
User License Agreement that's included in the HTC Sync Manager End User License
Agreement.

No Internet connection available for your computer? No problem. Use the data
connection of HTC Desire VC to connect to the Internet.

= Make sure your CDMA UIM card is inserted on HTC Desire VC.
= |nstall HTC Sync or HTC Sync Manager on your computer first.

= You may need to have USB tethering added to your data plan, and it may incur
additional cost. Contact your mobile service provider for details.

1. On HTC Desire VC, turn on Mobile network in the settings.
2. Connect HTC Desire VC to your computer using the provided USB cable.

3. On the Choose a connection type screen, select USB tethering, and then tap
Done.
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If you temporarily don’t have Internet access, you can still go online by using your
computer’s Internet connection.

F Install HTC Sync or HTC Sync Manager on your computer first.

1. Make sure your computer is connected to the Internet.

\ Two things to check for your computer’s Internet connection. One, you may need
to turn off your local network’s firewall. Two, if your computer connects to the
Internet via PPP (e.g. Dial UP, xDSL, or VPN), Internet Pass-through will only
support TCP protocol.

2. Connect HTC Desire VC to the computer using the provided USB cable.

3. When prompted to select a connection type, select Internet pass-through, and
then tap Done.
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You can only use CDMA as your data connection locally. If you've inserted a dual-
mode card, you can use GSM as your data connection but only for international data
roaming.

Fl If you want to use the GSM data connection while you're roaming internationally,
check first whether the country's local network supports GSM data roaming. Please
contact the country’s local mobile operator for details.

1. Slide the Notifications panel open, and then tap @
2. Tap Dual network manager.

3. Select CDMA to use the CDMA network, or select GSM Roaming network to
connect to a GSM network when you're in another country.

@ On the Dual network manager screen, you can also: .

= Assign custom names to your UIM and SIM slots.

= Enable or disable these slots.

Turning your data connection off saves battery life and money on data charges.

1. Slide the Notifications panel open, and then tap @
2. Tap the Mobile network On/Off switch to turn the data connection on and off.
F If you don’t have the data connection turned on and you’re also not connected to a

Wi-Fi network, you won'’t receive automatic updates to your email, social network
accounts, and other synchronized information.
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Connect to your mobile operator’s partner networks and access data services when
you're out of your mobile operator’s coverage area.

C = Using data services while roaming may be costly. Check with your mobile operator
for data roaming rates before you use data roaming.

= Check with your mobile operator to find out what data services are available while
roaming.

1. Slide the Notifications panel open, and then tap @

2. Tap Mobile network, and then select the Data roaming option.

Select the Data roaming sound option if you'd like HTC Desire VC to play a sound so
you'll know when it’s connecting to a roaming network.

Have the access point name and settings from your mobile operator ready
(including username and password if required).

Slide the Notifications panel open, and then tap @

—_

Tap Mobile network, and then choose which network to configure.
Tap Access Point Names.
Tap I > New APN.

Tap each item you want to edit and enter the APN settings.

S

When you're done, tap I > Save.

To use Wi-Fi, you need access to a wireless access point or “hotspot”.

The availability and strength of a Wi-Fi signhal varies depending on objects the Wi-Fi
signal has to pass through (such as buildings or a wall between rooms).

1. Slide the Notifications panel open, and then tap @
2. Tap the Wi-Fi On/Off switch to turn Wi-Fi on.
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3. Tap Wi-Fi.
Detected Wi-Fi networks will be listed.

‘\ If the wireless network that you want is not listed, tap f > Add network to manually
add it.

4. Tap the Wi-Fi network you want to connect to.

\ If you selected a secured network, you'll be asked to enter the network key or
password.

5. Tap Connect.

When HTC Desire VC is connected to the wireless network, the Wi-Fi icon appears
in the status bar and tells you the approximate signal strength.

The next time HTC Desire VC connects to a previously accessed secured wireless
network, you won’t be asked to enter the key or other security information again,
unless you reset HTC Desire VC to its factory default settings.

1. Slide the Notifications panel open, and then tap @
2. Tap Wi-Fi.
3. You can:

= Tap the wireless network that HTC Desire VC is connected to, and then tap
Disconnect.

= |f you want to remove the settings for this network, press and hold the
network name, and then tap Forget network.

1. Slide the Notifications panel open, and then tap @
2. Tap Wi-Fi. Detected Wi-Fi networks are displayed.

\ To manually scan for available Wi-Fi networks, tap I > Scan.

3. Tap a Wi-Fi network to connect to it.

You may need to install a network certificate (*.p12) to HTC Desire VC before you
can connect to a Wi-Fi network with EAP-TLS authentication protocol.

1. Save the certificate file to the root folder of the storage card.
2. Slide the Notifications panel open, and then tap @ > Security.

3. Tap Install from storage card.
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4. Select the network certificate needed to connect to the EAP-TLS network.

5. Turn on Wi-Fi and connect to a wireless network.

Add virtual private networks (VPNs) so you can connect and access resources inside
a secured local network, such as your corporate network.

Depending on the type of VPN you're using at work, you may be asked to enter your
login credentials and install security certificates before you can connect to your
company’s local network. You can get this information from your network
administrator.

Also, HTC Desire VC must first establish a Wi-Fi or data connection before you can
start a VPN connection.

You must first set a lock screen PIN or password before you can use credential
storage and set up the VPN.

Slide the Notifications panel open, and then tap @

1.

2. Under Wireless & Networks, tap More.

3. Tap VPN > Add VPN network.

4. Enter the VPN settings and set them up according to the security details your
network administrator gave you.

5. Tap Save.

The VPN is then added to the VPNSs section of the VPN settings screen.

1. Slide the Notifications panel open, and then tap @
Under Wireless & Networks, tap More.
Tap VPN.

Tap the VPN that you want to connect to.

u c wDn

Enter your log in credentials, and then tap Connect. When you’re connected, the
VPN connected icon E appears in the notification area of the title bar.

You can then open the web browser to access resources such as your corporate
network intranet.



148 Internet connections

1. Slide the Notifications panel open.

2. Tap the VPN connection to return to the VPN settings screen, and then tap the
VPN connection to disconnect from it.

Share your data connection with other devices by turning HTC Desire VC into a
wireless router.

= Make sure the data connection is turned on.

= You must have an approved data plan associated with your account from your
mobile service provider to use this service.

Slide the Notifications panel open, and then tap @

—_

Under Wireless & Networks, tap More.
Tap Portable hotspot & tethering.
Tap Portable Wi-Fi hotspot settings.

Enter a router name or use the default router name.

o 0 A NN

Choose the type of security and set the password (key) for your wireless router.
If you selected None in Security, you don’t need to enter a password.

The password is the key other people need to enter on their device so they can
connect and use HTC Desire VC as a wireless router.

7. Select the Portable Wi-Fi Hotspot option to turn on the wireless router.

HTC Desire VC is ready to be used as a wireless router when you see on the status
bar.
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1. Slide the Notifications panel open, and then tap @
2. Tap the Bluetooth On/Off switch to turn it on and off.

Turn off Bluetooth when not in use to save battery power, or in places where using
a wireless device is prohibited, such as on board an aircraft and in hospitals.

The device name identifies HTC Desire VC to other devices.

1. Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.

3. Tap Bluetooth. The Bluetooth screen opens.

4, Tap f, and then tap Rename phone.

5. Enter the new name for HTC Desire VC in the dialog box, and then tap Rename.

You can listen to music over a Bluetooth stereo headset, or have hands-free
conversations using a compatible Bluetooth headset or car kit.

Fl = To listen to music with your headset or car kit, the headset or car kit must support
the A2DP Bluetooth profile.

= Before you connect your headset, make it discoverable so HTC Desire VC can find
it. Refer to your headset manual for details.

Slide the Notifications panel open, and then tap @

—_

If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.

Tap Bluetooth. The Bluetooth screen opens.

A owN

If you don't see your headset listed, tap f and then tap Search for devices to
refresh the list.
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5. When you see the name of your headset in the Available devices section, tap
the name.

6. HTC Desire VC automatically tries to pair with the headset.

7. If automatic pairing fails, enter the passcode supplied with your headset.

The pairing and connection status is displayed below the hands-free headset or car kit
name in the Bluetooth devices section. When the Bluetooth headset or car kit is
connected to HTC Desire VC, the Bluetooth connected icon is displayed in the
status bar.

Normally, you can easily reconnect your headset by switching on Bluetooth on
HTC Desire VC, and then turning on the headset. However, you might have to connect
manually if your headset has been used with another Bluetooth device.

F Make sure that the headset is discoverable. Refer to the headset manual for details.

1. Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.

3. Tap Bluetooth. The Bluetooth screen opens.

4. Tap the headset’s name in the Paired devices section.

5. If prompted to enter a passcode, try 0000 or 1234, or consult the headset/car

kit documentation to find the passcode.

If you still cannot reconnect to the headset or car kit, follow the instructions in
Unpairing from a Bluetooth device on page 151, and then follow the steps under
Connecting a Bluetooth headset or car kit on page 149.

1. Slide the Notifications panel open, and then tap @

2. Tap Bluetooth. The Bluetooth screen opens.

3. In the Paired devices section, tap the name of the device to disconnect.
4

Tap OK.

\ Tap the name of the device to reconnect it.
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1. Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.
3. Tap Bluetooth. The Bluetooth screen opens.

4. In the Paired devices section, tap 1+ next to the device to unpair.
5

Tap Unpair.

Before you begin, set the receiving device to discoverable mode. You may also
need to set it to “Receive Beams” or “Receive Files”. Refer to the device’s
documentation for instructions on receiving information over Bluetooth.

1. On HTC Desire VC, open the app that contains the information or file you want
to send.

2. Follow the steps for the type of item you want to send:

Contact 1. In the People app, tap a contact to view the contact's
details.

2. Tap & and then tap Send contact.
3. Tap the down arrow icon, and then select Bluetooth.

Calendar In Day view, Agenda view, or Week view, press and hold
appointment or the event, and then tap Forward > Bluetooth.
event

Photos or videos 1. In the Gallery app, choose an album.
2. Tap Share > Bluetooth.

Captured photo or After capturing, on the Camera preview screen, tap ".’ >
video Bluetooth. (Note that you must have first set a review
duration in Camera settings.)

Music track With the track displayed on the Music app’s Now playing
screen, tap () > Share > Share file > Bluetooth.

Voice recording On the main Voice Recorder screen, tap "." > Bluetooth.

Browser * On a webpage you want to share, tap # > Share page >
Bluetooth.

= While viewing a webpage in Reading mode, tap 8& >
Bluetooth.

3. Turn Bluetooth on and pair with the receiving device, if you're asked to do so.

4. On the receiving device, accept the file.
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When you send information using Bluetooth, the location where it's saved depends on
the type of information and the receiving device.

If you send a calendar event or contact, it is normally added directly to the
corresponding application on the receiving device.

If you send another file type to a Windows computer, it is normally saved in the
Bluetooth Exchange folder within your personal document folders.

= On Windows XP, the path may be: C:\Documents and Settings\ [your
username] \My Documents\Bluetooth Exchange

= On Windows Vista, the path may be: C:\Users\ [your username] \Documents

= On Windows 7, the path may be: C:\Users\ [your username]\Documents
\Bluetooth Exchange Folder

If you send a file to another device, the saved location may depend on the file type.
For example, if you send an image file to another mobile phone, it may be saved in a
folder named “Images”.

HTC Desire VC lets you receive various files with Bluetooth, including photos, music
tracks, contact info, calendar events, and documents such as PDFs.

Refer to the device’'s documentation for instructions on sending information over
Bluetooth.

—_

Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.

3. Tap Bluetooth. The Bluetooth screen opens.

4. Tap the HTC Desire VC Bluetooth name near the top of the screen to make
HTC Desire VC visible to nearby Bluetooth devices.

5. On the sending device, send one or more files to HTC Desire VC.

If asked, accept the pairing request on HTC Desire VC and on the receiving
device. Also, you may be prompted to enter the same passcode or confirm the
auto-generated passcode on both devices.

You'll then get a Bluetooth authorization request.

7. Tap Pair.
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8. When HTC Desire VC receives a file transfer request notification, slide the
Notifications panel down, tap the incoming file notification, and then tap
Accept.

9. When afile is transferred, a notification is displayed. Slide the Notifications panel
down, and then tap the relevant notification.

When you open a received file, what happens next depends on the file type:

= Media files and documents are usually opened directly in a compatible app. For
example, if you open a music track, it starts playing in the Music app.

= For a vCalendar file, choose the calendar where you want to save the event, and
then tap Import. The vCalendar is added to your Calendar events.

= For avCard contact file, you can choose to import one, several, or all of those
contacts to your contacts list.
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In many countries, you are required by law to turn off wireless devices while on board
an aircraft. A way to turn off wireless functions quickly is to switch HTC Desire VC to
Airplane mode.

When you enable Airplane mode, all wireless radios on HTC Desire VC are turned off,
including the call function, data services, Bluetooth, and Wi-Fi However, you can
manually turn Bluetooth and Wi-Fi on while Airplane mode is enabled.

When you disable Airplane mode, the call function is turned back on and the previous

state of Bluetooth and Wi-Fi is restored.

If USB tethering is turned on, enabling Airplane mode will turn it off. You will need
to manually turn USB tethering on after you disable Airplane mode.
Do any of the following to turn Airplane mode on or off:

= Press and hold POWER, and then tap Airplane mode.
= Slide the Notifications panel open, and then tap @ Tap the Airplane mode On/
Off switch to turn it on or off.

When enabled, the Airplane mode icon is displayed in the status bar.

If you have a dual-mode UIM card installed, you can choose which mode you want to
use.

1. Slide the Notifications panel open, and then tap @
2. Tap Dual network manager.
3. Under Slot 1 priority network settings, choose CDMA or GSM Roaming network.

On the Dual network manager screen, tap the slot name to assign custom names to
your UIM and SIM slots.

1. Slide the Notifications panel open, and then tap @
2. Tap Display (or Display & gestures) and then tap Brightness.
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3. Clear the Automatic brightness option.

4. Drag the brightness slider to the left to decrease or to the right to increase the
screen brightness.

After a period of inactivity, the screen turns off to conserve battery power. You can
set the idle time before the screen turns off.

1. Slide the Notifications panel open, and then tap @
2. Tap Display (or Display & gestures) and then tap Sleep.

3. Tap the time before the screen turns off.

\ Automatic rotation is not supported in all applications.

1. Slide the Notifications panel open, and then tap @
2. Tap Display (or Display & gestures).

3. Clear the Auto-rotate screen option.

Recalibrate the screen if you feel that the screen orientation does not respond
properly to the way you hold HTC Desire VC.

1. Slide the Notifications panel open, and then tap @

2. Tap Display (or Display & gestures) and then tap G-Sensor calibration.
3. Place HTC Desire VC on a flat and level surface, and then tap Calibrate.
4

After the recalibration process, tap OK.

1. Slide the Notifications panel open, and then tap @
2. Tap Display (or Display & gestures).
3. Select the Stay awake option.

1. Slide the Notifications panel open, and then tap @
2. Tap Display (or Display & gestures).

3. Select or clear the Animation option.
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Do one of the following:

= To change from silent to normal mode, press the VOLUME UP button.
= To change from vibration to normal mode, press the VOLUME UP button twice.

= From the Home screen, slide the notifications panel open and then tap @ >
Sound > Sound profile.

1. Slide the Notifications panel open, and then tap @
2. Tap Sound.

3. Select or clear the Touch sounds option.

HTC Desire VC has a quiet ring feature that automatically lowers the ring volume
when you move it.

1. Slide the Notifications panel open, and then tap @

2. Tap Sound.

3. Select the Quiet ring on pickup option.

To help avoid missing incoming calls when HTC Desire VC is in your pocket or bag,
the pocket mode feature gradually increases the ring volume and vibrates when you

receive a call.
1. Slide the Notifications panel open, and then tap @
2. Tap Sound.

3. Select the Pocket mode option.

When you're in a call, you can switch to speakerphone by simply flipping
HTC Desire VC over.

1. Slide the Notifications panel open, and then tap @
2. Tap Sound.

3. Select the Flip for speaker option.
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Changing the language adjusts the keyboard layout, date and time formatting, and
more.

1. Slide the Notifications panel open, and then tap @
2. Tap Language & keyboard > System language.

3. Tap the language you want to use.

1. Slide the Notifications panel open, and then tap @
2. Tap Power > Battery use.

3. To see more details, tap the graph or the features that are using the battery
power.

If you see buttons while viewing the Use details screen, you can tap them to adjust
& the settings that affect battery usage or to turn off the feature that's consuming
battery.

You can choose to automatically back up some settings such as Wi-Fi and bookmarks
to Google servers using your Google Account so you can restore them when needed.

1. Slide the Notifications panel open, and then tap @

2. Tap Privacy and select the Back up my settings option.

Use these settings when you’'ve downloaded and installed an accessibility tool, such as
a screen reader that provides voice feedback. You can turn accessibility functions or
services on or off.

1. Slide the Notifications panel open, and then tap @

2. Tap Accessibility and choose the settings you want.
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Add another layer of security for HTC Desire VC by assigning PIN (personal
identification number) codes to your UM and SIM cards.

Fl = Make sure you have the default PIN codes provided by your mobile operators
before continuing.

= The default PIN code of the APTG UIM card is 1234. Please remmember to change
the PIN code, and keep a copy of your new PIN code in a safe place.

1. Slide the Notifications panel open, and then tap @ > Security.
2. Do the following:

= [For your CDMA card, tap Set up UIM card lock, and then select Lock UIM
card.

= [For your GSM card, tap Set up SIM card lock, and then select Lock SIM
card.

3. Enter the default PIN, and then tap OK.
4. Tap Change UIM PIN or Change SIM PIN.

If you enter the wrong PIN code three times in a row, your UIM or SIM card will
become “PUK-locked.”

You need a PUK code to restore access to HTC Desire VC. Contact your mobile
operator for this code.

1. On the Phone dialer screen, enter the PUK code, and then tap Next.
2. Enter the new PIN you want to use, and then tap Next.

3. Enter the new PIN again, and then tap OK.

Protect your personal information and prevent others from using HTC Desire VC
without your permission by setting a screen lock pattern, PIN, or password.

You'll be asked to unlock the screen every time HTC Desire VC is turned on or when
it's idle for a certain period of time.

1. Slide the Notifications panel open, and then tap @ > Security.

2. Tap Screen lock.
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3. Select a screen lock option and set up the screen lock.

4. Tap Lock phone after, then specify the idle time before the screen is locked.

You can also clear Make pattern visible or Make passwords visible if you don’t want
& your screen lock to display as you enter it onscreen.

Forgot your screen lock pattern?

If you've forgotten your screen lock pattern, you have up to five attempts to
try and unlock HTC Desire VC.

If this fails, you can unlock HTC Desire VC by entering your Google Account
user name and password.

1. On the unlock screen, enter your lock pattern.

2. After the fifth attempt, when you're asked to wait for 30 seconds, tap
OK.

3. If the display goes off, press the POWER button to turn the display back
on, and then unlock the screen.

4. Tap the Forgot pattern? button when it appears.

5. Enter your Google Account name and password, and then tap Sign in.
You'll then be asked to create a new screen lock pattern. If you no
longer want to do so, tap Cancel.
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You can encrypt data such as your online accounts, settings, music files and other
media. After encryption, you will need to enter the screen lock PIN or password to
turn on your phone and access the data.

= Set a lock screen PIN or password before encrypting your data. You'll be asked to
enter this PIN or password to unlock your screen and decrypt your data.

= Fully charge the battery and keep HTC Desire VC connected to the power adapter
during encryption. The encryption process takes about an hour.

= During the encryption process, your storage card will be formatted and data on
the card will be cleared.

= You cannot undo encryption. If you want to return to an unencrypted phone, you
must perform a factory reset.

Slide the Notifications panel open, and then tap @

—_

Tap Storage.

Select the encryption option for the type of storage you want to encrypt.
Tap Encrypt.

Enter the lock screen PIN or password.

Tap Next.

N O 0k~ WD

Tap Encrypt.

Encryption starts and the progress is displayed. The phone may restart a few times.

When the encryption process is complete, enter your PIN or password.

1. Slide the Notifications panel open, and then tap @

2. Tap About to enable error reporting, view network and hardware information,
and more.
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1. Slide the Notifications panel open, and then tap @

2. Tap Storage. The available phone memory is displayed in the Internal storage
section.

1. Slide the Notifications panel open, and then tap @

2. Tap Storage. The total and available storage card space is displayed in the
storage card section.

Easily free up space in internal storage by cleaning up the application cache, moving
or uninstalling apps, and deleting old mails and messages all in one go.

F You cannot move or uninstall preinstalled apps.

1. Slide the Notifications panel open, and then tap @
2. Tap Storage, and under Internal storage tap Make more space.

3. On the Clear caches screen, choose whether to clear the cache of rarely used
apps only or all apps, and then tap Next.

4. On the Application storage screen, choose to move apps to the storage card or
to uninstall apps that you'd like to remove.

5. Tap Next.
6. On the Mail & message storage screen:

= Set fewer days of mails to download so that older mails will be removed
from the storage automatically.
= Lower the number of text and multimedia messages per conversation.

7. On the Content storage screen, choose what content you want to delete from
storage.

8. Tap Finish.

Clearing application cache and data

You can delete the data or clear the cache per application.
1. Slide the Notifications panel open, and then tap @
2. Tap Apps.
3. On the All tab, tap an application.
4

On the screen, tap Clear data and/or Clear cache.
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Uninstalling an app

F You cannot uninstall an app that's preinstalled on HTC Desire VC.

1. Slide the Notifications panel open, and then tap @

2. Tap Apps.

3. On the Downloaded tab, tap the application you want to uninstall.
4

Tap Uninstall.

Moving an app to or from the storage card

F You cannot move an app that's preinstalled on HTC Desire VC.

Slide the Notifications panel open, and then tap @

—_

2. Tap Apps.
3. On the Downloaded tab, tap the application you want to move.
4

Choose to move the application to the storage card.

Use Task Manager to free up memory by stopping running applications that you're
not currently using.

1. From the Home screen, tap > Task Manager.

2. Inthe All applications list, tap (%) to the right of the application name to stop it.
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E No UIM/SIM card installed *i\ Airplane mode
%“\ Connected to a Wi-Fi network @ GPS is on
Data synchronizing @ Alarm is set

Battery is full

When you start an app or select a field that requires text or numbers, the onscreen
keyboard becomes available. After entering your text, you can tap kg or press € to
close the onscreen keyboard.

You can choose from three different keyboard layouts to suit your typing style.
1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input > Advanced settings.
3. Tap Keyboard types, and then select the keyboard layout that you want to use.

Standard This layout is similar to a desktop computer keyboard. This is the
default keyboard layout.

Phone This layout resembles the traditional mobile phone keypad.

Compact This layout features two letters on each key. The key size is slightly
bigger than on the Standard layout.

Simply tap the keys on the onscreen keyboard to enter letters and numbers, as well as
punctuation marks and symbols.

= Tap n to enter an uppercase letter. Tap twice to turn on caps lock.

= Press and hold keys with gray characters at the top to enter numbers, symbols,
or accented letters. The gray character displayed on the key is the character
that will be inserted when you press and hold that key. Some keys have multiple
characters or accents associated with them.
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If multiple keyboard languages are available on HTC Desire VC, you can choose which
languages to enable in the onscreen keyboard.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Keyboard selection, and then choose the languages you want.

1. While the onscreen keyboard is open, tap .

2. Select the Toggle keyboards option to switch between keyboard languages,
and then press 4 .

3. Tap B until you see the language you want to use.
\ To turn Toggle keyboards on or off, slide the Notifications panel open, and then tap

@ > Language & keyboard > HTC Sense Input and tap the Toggle keyboards On/
Off switch.

Predictive text input is enabled by default, and word suggestions are displayed as you
type.

Tap ] to switch between Multitap and XT9 predictive modes when using the
& Compact or Phone keyboard layout.

To enter a word in predictive mode, do any of the following:

= |f the word you want is highlighted in green or orange in the suggestion list, just
tap the space bar to insert the word into your text.

= |f the word you want shows up in the suggestion list before you finish typing the
entire word, tap the word to insert it into your text.

= |f there's an arrow to the right of the suggestion list, tap the arrow to see more
choices.

You can set the predictive text to be bilingual. As you type, you'll get word
suggestions in the languages that you’'ve selected.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input > Advanced settings.

3. Tap Bilingual prediction, and then choose the language you want.
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While you're entering text using the Standard keyboard layout, any word you tap on
the suggestion list is automatically added.

You can also add a word to the list manually.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Edit personal dictionary > +

4

Enter the word you want to add, and then tap OK.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Edit personal dictionary.

= To edit a word, tap the word.
= To delete words from the dictionary, tap I > Delete. Select the words you
want to remove, and then tap Delete.

You can back up the new words you've added to the predictive text dictionary.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Sync personal dictionary.

4

Copy the predictive text dictionary you've stored on HTC Desire VC.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Sync personal dictionary.

4

Restore the predictive text dictionary that you previously backed up.
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No time to type? Try speaking the words to enter them.

Since HTC Desire VC uses Google’s speech-recognition service, you need to be
connected to the Internet to enter text by speaking.

1. Tap an area where you want to enter text.
2. On the onscreen keyboard, press and hold .
3. When you see the microphone image, speak out the words you want to type.

To set the voice input language, tap the language bar below the microphone image.
You can choose one or more languages. Available languages depend on the voice

input languages supported by Google.

4. |If a word doesn't match what you've spoken and it's underlined, tap the
underlined word to delete it or to see more choices.

5. Enter punctuation marks by saying the name (for example, say comma).

If HTC Desire VC is running slower than normal, an application is not performing
properly, or HTC Desire VC becomes unresponsive, try restarting HTC Desire VC and

see if that helps solve the problem.
1. If the display is off, press the POWER button to turn it back on.
2. Unlock the display.
3. Press and hold the POWER button, and then tap Restart.
4. When asked to confirm, tap Restart.

‘\ If these steps don't work, you can remove and reinstall the battery, and then turn
HTC Desire VC on to restart it.

If you're passing HTC Desire VC on to someone else or HTC Desire VC has a persistent
problem that cannot be solved, you can perform a factory reset (also called a hard

reset).

C Factory reset will permanently delete all your data and customized settings, and
will remove any applications you've downloaded and installed. Be sure to back up

any data and files you want to keep before you do a factory reset.
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1. Slide the Notifications panel open, and then tap @
2. Tap Storage > Factory data reset.

3. Tap Reset phone, and then tap Erase everything.

If you can’t turn HTC Desire VC on or access settings, you can still perform a factory
reset by using the hardware buttons on HTC Desire VC.

1. Remove the battery, wait for a few seconds, then reinsert the battery.

2. Press and hold the VOLUME DOWN button, and then press and hold the
POWER button.

3. Wait for the screen with the three Android images to appear, and then release
the POWER and VOLUME DOWN buttons.

4, Press VOLUME DOWN to select FACTORY RESET, and then press the POWER
button.
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Airplane mode 754
Alarm 727
Android Market
See Google Play
Apps
- deleting 728
-icons 35
- installing 728
- sharing 730
Auto sync /3

Backup
- contacts 87
- footprints 777
- messages 53
- settings 757
- tasks 127
- trips 772
Battery
- charging 75
- checking usage 757
- installing 74
-removing 73
- saving battery power 27
Bluetooth
- connecting a Bluetooth headset or
car kit 749
- disconnecting or unpairing 750
- receiving Calendar event information
(vCalendar) 752
- receiving Contact information
(vCard) 752
- sending information 757
- sharing music /7
- turning on or off 749
Browser
- bookmarks 57
- history 57
- opening an incognito tab 57

- options 60
- using 55

Calendar
- creating an event 93
- managing events 94
- reminders 96
- settings 96
- views 93
Call history 44
Camera
- basics 29
- effects 29
- recording a video 30
- scenes 30
- settings 37
- taking a photo 30
- zooming 29
Capture screen 24
Change phone language 757
Clock 7120
Conference call 44
Contacts
- adding /6
- copying from UIM/SIM card 76
- deleting /8
Copying text 23

Data connection
- access point 745
- turning on or off 744
Delete apps 728
Delete contacts 78
Display
- adjusting screen brightness 754
- changing the time before the screen
turns off 7155
- recalibrating G-sensor 755
- turning off screen rotation 755
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Documents

- editing 723

- viewing 723
Downloading

- viewing downloads 59
Driving 704

Dropbox 97

Exchange ActiveSync
- Out of office 90
- sending a meeting request 90
- working with Exchange ActiveSync
email 90

Facebook

- checking in to a place &3
Facebook for HTC Sense &2
Factory reset 767
Firmware

See Software update
Flash player 60
Folder

- grouping apps 36

- removing items 3/

- renaming 3/
Footprints 770
FOTA

See Software update
Friend Stream 82

Gallery
- about 67
- editing photos 62
- sending photos and videos 64
- sharing photos and videos 65
- viewing photos 67
- watching video 62

Geotag 37 67

Google Maps 776

Google Play 728

Google+ 84

Hands free 749

Hard reset 7167
Headphones 749
Home dialing 45
Home screen

- about 79

- adding widgets 34

- extended 79

- launch bar 36

- rearranging items 35
HTC Clock

- setting an alarm 727

- World Clock 720
HTC Sync Manager 28, 132

Idle screen

See Lock screen
Incognito mode 57
Internet connection

- data connection 744

- VPN 747

- Wi-Fi 745

- wireless router 748

Keyboard
- dictionary 766
- entering text 764
- entering text by speaking 767
- predictive text 765

Language 757
Locations
- about 707
- downloading maps 776
- footprints 770
- getting directions 774
- managing services 716
- purchasing services 776
- turning on location services 707
- viewing maps 709
Lock screen
- playing music 68
Low light 37
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- adding a POP3/IMAP account 86
- adding an Exchange account 86
- managing email messages 97
- sending 88
- sorting email messages 88
- unified inbox 87
- working with Exchange ActiveSync

email 90
Managing memory 767
Maps 707
Market

See Google Play
Master reset
See Factory reset
Meeting request 90
Messages
- deleting 52
- deleting a conversation 53
- forwarding 57
- locking 52
- viewing 49
microSD card 72
Music
- browsing the library 67
- listening 68
- playing music from Lock screen 68
- playlist 69
- setting a song as ringtone /0
- sharing music using Bluetooth /7
- transferring from computer 738

Navigation
See Driving

Notifications
- panel 26

Online accounts

- managing /3

- what can you sync with 72
Onscreen keyboard

See Keyboard

Pair a Bluetooth device 749
People
- adding a new contact /6
- deleting contacts /8
- editing a contact /8
- filtering your contacts /5
- groups /8
- merging contact information /77
- setting search options /5
- transferring contacts /6
- widget 80
Phone calls
- making an emergency call 40
- receiving 47
- setting up a conference call 44
Phone information 760
Phone settings
- About 760
- Applications 767
- Display 754
- Language & keyboard 757
- Sound 756
- Storage 767
Phone updates
See Software update
Photos
- editing 62
- sharing 65
- tagging 65
- viewing 67
Power
- charging the battery 75
- checking battery usage 757
- entering sleep mode 20
- saving battery power 27
Print screen
See Capture screen
PUK (PIN Unblock Key) 758

Reader mode 56
Reading list 58
Record your voice 730
Restart 767
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Ring volume

- lowering ring volume

automatically 756

- making your phone ring louder 756
Ringtone

- setting /0

- trimming 70
Router

See Wireless router

Scenes 32
Screen
- adjusting screen brightness 754
- changing the time before the screen
turns off 755
- idle screen 27
- recalibrating G-sensor 755
- turning off screen rotation 755
Screen lock 758
Screen shot
See Capture screen
SD card 712
Search 55
Security 758
Settings
- About 760
- Applications 767
- Language & keyboard 757

- Sound 756
- Storage 767
Sharing

- games and apps 730
- photos and videos 65
Shortcuts 27
SIM card
- inserting 77
- removing 77
- SIMPIN 758
SkyDrive 707
Sleep mode 20
Slideshow 67
SMS 47
Software update 27
Sound
- ringtone, notifications, and alarms 3/
- audible selection 756

- lowering ring volume
automatically 756

- Pocket mode 756

- sound set 37

- switching profiles 756

- switching to speakerphone 756
Speakerphone 43
Storage card

- moving apps to the storage card 762
Sync

- HTC Sync Manager 28

- online accounts /3

- syncing with computer 732

Tasks
- creating a list 726
- creating a task 724
- filtering tasks 726
- managing lists 726
Tethering
See USB Tethering
Text message 47
To-do lists 726
Transferring music from computer 738

Upgrade
See Software update
USB Tethering 742

Videos
- editing 63
- recording 30
- sharing 65
- watching 62
Voice input 767
Voice Recorder 130
VPN
- adding a connection 747
- connecting 747

Wallpaper
- changing 33
Watch list 58
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Weather
- adding cities 722
- checking weather 722
Wi-Fi
- connecting to another network 746
- disconnecting from network 746
- turning on 745
Widgets
- adding 34
- changing settings 34
- removing 35
Wireless router 748

YouTube
- sharing videos 67
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