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Special features

Meet Bixby

Bixby can help you understand your settings
and set up your Samsung device. See Bixby
on page 26.

= Direct Share

@ Share content with specific people directly.
See Direct share on page 60.

M Media volume limiter

\ U | Limit the maximum output of the device’s
volume. See Media volume limiter on
page 117.

4™ Multi window

Multitask by using two applications at the
same time. See Multi window on page 27.
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Getting started

Learn about your mobile device
hardware, assembly procedures,
and how to get started using
your new device.



Front and back views
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Devices and software are constantly evolving —the il lustrations you see here are for reference only.
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Assemble ycur deVice 1. Remove the back cover.

Learn about your mobile device hardware, assembly 2. Lift the cover up and to the left of the device.
procedures, and how to get started using your new .
device Caution: Do not bend or twist the back cover

excessively. Using excessive force on the cover

Remove the chk cover during removal or installation of an internal

component can cause the material to break.

Getting started 4



Install a SIM card and
memory card

When you subscribe to a cellular network, you are
provided with a SIM card. You may be able to use
your previous SIM card.

Warning: Small components such as SIM cards and
memory cards can pose a choking risk. Please be
careful when handling these cards to avoid damaging
them.

You can install an optional microSD" memory card
(not included) to add more memory space to your
device. A memory card can be installed at any time.
It is not necessary to install it prior to using the
device.

Getting started

Carefully slide the SIM card into the SIM card
slot. Make sure that the card’s gold contacts
face down into the device and that the card is
positioned as shown.




2. Slide the memory card into the slot with the Install the b(]ttery

gold contacts facing down.

The battery is installed in the back of the device.

1. Insert the battery into the opening on the back
of the device, making sure the connectors align.

2. Gently press down to secure the battery.

Getting started 6



Replace the back cover Charge the battery

The back cover should be replaced before using the Your device is powered by a rechargeable battery.
device. A charger (charging head and USB cable) is included
with the device for charging the battery from any
standard outlet.

Note: You should dry the inside of the charging port
before inserting a power connector to charge your
device. If the charging port is not fully dry, your
device may operate abnormally. For example, it may
charge more slowly or overheat.

The battery comes partially charged. You can use the
device while charging.

Note: Use only charging devices and batteries that
are approved by Samsung. Samsung charging devices
and batteries are designed for your device to
maximize battery life. Using other charging devices
and batteries may void your warranty and may cause
damage.

1. Place the back cover onto the back of the
device and press down.

2. Press along the edge of the back cover until you
have a secure seal.

Getting started 7



1. Insert the USB cable into the USB
charger/Accessory port.

2. Connect the USB cable to the charging head,
and then plug the charging head into a
standard outlet.

3. Unplug the charging head from the outlet and
remove the USB cable from the device when
charging is complete.

Getting started



Start using your device

The instructions below explain how to turn your
device on or off.

To turn the device on:
» Press and hold the Power key until the device
turns on.
To turn the device off:
1. Press and hold the Power key.

2. Tap Power off, and confirm when prompted.

Getting started

Use the Setup Wizard

The first time you turn your device on, the Setup
Wizard guides you through the basics of setting up
your device.

Follow the prompts to choose a default language,
connect to a Wi-Fi° network, set up accounts, choose
location services, learn about your device’s features,
and more.



Lock or unlock your device

Use your device’s screen lock features to secure your
device. By default, the device locks automatically
when the screen times out.

To lock the device:

» Press the Power key.

To unlock the device:

» Press the Power key, or press the Home key, and
then drag your finger across the screen.

The default Screen lock on your device is Swipe.
To choose a secure screen lock, see Set a secure
screen lock on page 138.

Getting started

10

Add a Google account

Your new device uses your Googlem account to fully
utilize its Android” features.

1. From @ Settings, tap Cloud and accounts >
Accounts.

2. Tap + Add account > Google.

Note: When you sign in to a Google account, Factory
Reset Protection (FRP) is activated. FRP requires your
Google account information when resetting to
factory settings. For more information, see Factory
reset protection on page 135.



Add a Samsung account

Create a Samsung account for access to Samsung
content and apps on your device.

1. From @ Settings, tap Cloud and accounts >
Accounts.

2. Tap + Add account > Samsung account.

Note: To quickly access your Samsung account, tap
@ Settings > () Samsung account.

Add an email account

View and manage all of your email accounts.

1. From @ Settings, tap Cloud and accounts >
Accounts.

2. Tap + Add account > Email.

Getting started

11

Transfer data from your
old device

Use Smart Switch™ to transfer contacts, photos, and
other content from your old device.

For more information, visit samsung.com/us/support/
owners/app/smart-switch.

To use Smart Switch:

1. From @ Settings, tap Cloud and accounts >
Smart Switch.

2. Follow the prompts and select the content to
transfer.

Visit samsung.com/smartswitch for more information.



Set up your voicemail

You can access your voicemail from a Home screen.
1. From a Home screen, tap @ Phone.
2. Tap [ Voicemail.

3. Follow the tutorial to create a password, record
a greeting, and record your name.

For more information, see Voicemail on page 87.

Getting started 12



Navigation

Please note that a touchscreen responds best to a
light touch from the pad of your finger or a
capacitive stylus. Using excessive force or a metallic
object on the touchscreen may damage the tempered
glass surface and void the warranty.

Tap

Lightly tap items to select or launch them.
o Tap the keyboard to enter characters or text.
o Tap anitem to selectit.

o Tap an app shortcut to launch the app.

Double-tap

Lightly tap items twice to select or launch them.

o Double-tap an image to zoom in or out.

Getting started

Touch and hold

Touch and hold items to activate them.

o Touch and hold a field to display a pop-up menu
of options.

Swipe
Lightly drag your finger vertically or horizontally
across the screen.

« Swipe the screen to unlock the device.

o Swipe the screen to scroll through the
Home screens or menu options.

13



DI'CIg
Touch and hold an item, and then move it to a new
location.

Drag an app shortcut to add it to a Home screen.

Drag a widget to place it in a new location on a
Home screen.

Pinch and spread
Pinch the screen using your thumb and forefinger or
spread by moving your fingers apart.

Pinch the screen to zoom out while viewing a
picture or a web page.

Spread your fingers on the screen to zoom in
while viewing a picture or a web page.

Getting started
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Common options

The device uses basic command options to perform
common actions.

o o . .
¢ More options: Tap to view more menu options
for a screen.

@ Delete: Tap to select items to delete.

0<g Share: Tap to select items to share, and then
choose a sharing method.

Q Edit: Tap to customize the screen.

On/Off: Tap to turn the option on ( ) or

off ( ).

W Menu: Tap to view available options for
the field.



Home screen

Getting started
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Devices and software are constantly evolving —the il lustrations you see here are for reference only.
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Customize your . To set a screen as the main Home screen,
Home screen tap @ Main. This screen is displayed when

, , you press the Home key.
Your device has multiple Home screens to hold app

shortcuts and widgets. You can add, remove, change » To change the order of screens, touch and
the order of screens, as well as choose a different hold a screen, and then drag it to a new
main Home screen. position.

1. From a Home screen, pinch the screen. « To add a screen, swipe to the end of the

, screens, and then tap —|— Add.
2. Use these options to manage screens:

« To enable Bixby Home, swipe right, and then

« To align shortcuts into a line at the top
tap On/Off.

of a screen, tap " | Align top.

« To align shortcuts into a line at the bottom
of a screen, tap |.:; Align bottom.

« Toremove a Home screen, tap @ Remove.

Getting started 16



App shortcuts

You can use app shortcuts to launch an app from any
Home screen.

1. From Apps, touch and hold an app shortcut to
open the options menu.

2. Tap @ Add to Home.

To remove a shortcut:

1. Touch and hold an app shortcut to open the
options menu.

2. Tap @ Remove from Home.

« Removing a shortcut does not delete the
app, it just removes the shortcut from a
Home screen.

Getting started 17

To move a shortcut from one Home screen to
another:

1. Touch and hold an app shortcut to release it.

2. Drag the app shortcut to a new Home screen,
and then release it.

Use folders

You can organize App shortcuts in folders on an
Apps list screen and Home screen.

For more information, see Create and use folders on
page 38.



Wallpapers

Change the look of the Home and Lock screens with
wallpaper. You can display a favorite picture or
choose from preloaded wallpapers.

1.
2.

3
4.

From a Home screen, pinch the screen.

Tap Wallpapers to customize.

Tap View all to see all available wallpapers.
Tap an image to choose it.

« Tap the screen or screens you want to apply
the wallpaper to.

Tap Set as wallpaper, and confirm when
prompted.

Getting started
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Themes
Set the theme to be applied to your Home and Lock
screens, wallpapers, and app icons.

1.
2.

From a Home screen, pinch the screen.
Tap Themes to customize.

« Tap a theme to preview and download it to
My themes.

Tap View all to see downloaded themes.

Tap a theme, and then tap Apply to apply the
selected theme.



lcons
Apply custom icons to replace built-in app icons.

1.
2.
3.

From a Home screen, pinch the screen.
Tap Wallpapers > Icons to customize.

Tap anicon set to preview and download it to
My icons.

« Tap View all to see downloaded icons.

Tap anicon, and then tap Apply to apply the
selected icon set.

Getting started
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lconframes

You can show icons with shaded frames to make
them stand out on the Home screen and Apps list
screen.

1. From @ Settings, tap Display > Icon frames and
choose one of the following options:

« lcons only: Show icons only.

* lcons with frames: Show frames around
icons.

2. Tap Done, and confirm when prompted.



Widgets Home screen settings
Widgets are simple application extensions that run Customize your Home and Apps screens.

on a Home screen. 1

To add a widget to a Home screen: 2

1. From a Home screen, pinch the screen.
2. Tap Widgets.
3. Touch and hold a widget, drag it to a
Home screen, and release it.
To remove a widget from a Home screen:

1. From a Home screen, touch and hold a widget
to open the options menu.

2. Tap @ Remove from Home screen.

Getting started 20

From a Home screen, pinch the screen.

Tap Home screen settings to customize:

Home screen layout: Set your device to have
separate Home and Apps screens, or only a
Home screen where all apps are located.

Home screen grid: Choose a dimension
option to determine how icons are arranged
on the Home screen.

Apps screen grid: Choose a dimension option
to determine how icons are arranged on the
Apps screen.

Apps button: Add a button to the Home
screen for easy access to the Apps screen.

App icon badges: Select how to show icon
badges when apps receive notifications.



- Add apps to Home screen: Automaticallyadd ~ EQSy nnode

newly downloaded apps to the Home screen. Switch between the default screen layout and a

- Quick-open notification panel: Enable this simpler layout. The Easy mode layout has larger text
feature to open the Notification panel from and icons, making for a more straightforward visual
the Home screen by swiping down. experience.

« Portrait mode only: Prevent the Home screen 1. From @ Settings, tap Display > Easy mode.

from rotating to Landscape mode.
J g 2. Tap Easy mode to enable this feature.

« Hide apps: Select apps to hide.

, _ 3. Tap Done to confirm.
« About Home screen: View version

information. To disable Easy mode:

1. From @ Settings, tap Display > Easy mode >
Standard mode.

2. Tap Done to exit Easy mode.

Getting started 21



Status bar

The Status bar provides device information on the right side and notification alerts on the left.

Status icons Notification icons
. Battery full X Missed call
|:| Battery low ‘. Call in progress

i Battery charging \1' Call on hold

*g Vibrate mode New email

* Mute mode

1 4G LTE active

New voicemail
New message
Al signal strength File download in progress
® Network not available File upload in progress

1t Wi-Fi active Wi-Fi available

vy 98 H

o Location service active App updates available

Getting started 22



Status bar display
Configure display options for the Status bar.

» From @ Settings, tap Display > Status bar for the
following options:

« Tap Show recent notifications only to display
only the three most recent notification icons
on the Status bar.

« Tap Show battery percentage to display the
battery charge percentage next to the battery
icon on the Status bar.

Getting started 23



Notification panel
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Devices and software are constantly evolving —the il lustrations you see here are for reference only.
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View the Notification panel
You can access the Notification panel from any
screen.

1. Drag the Status bar down to display the
Notification panel.

2. Swipe down the list to see notification details.
« To openan item, tap it.

« To clear a single notification, drag the
notification left or right.

« To clear all notifications, tap Clear.

3. Drag upward from the bottom of the screen or
tap \L Back to close the Notification panel.

Getting started

Quick settings

The Notification panel also provides quick access to
device functions, allowing you to quickly turn them
on or off.

1.

25

Drag the Status bar down to display the
Notification panel.

Drag = View all downward.
« Tap a setting to turn it on or off.

. Tap : More options to reorder Quick settings
or to change the button layout.

Drag = View all upward to close Quick

settings.



Bixby

Bixby is a virtual assistant that learns, evolves, and
adapts to you. It learns your routines, helps you set
up reminders based on time and location, and is built
in to your favorite apps. For more information, visit
samsung.com/us/support/owners/app/Bixby.

You can customize Bixby’s chat responses, quick
commands, and more from the Bixby Home page.

Bixby Home
The Bixby Home page displays customized content
based on your interactions. Bixby learns from your

usage patterns and will suggest content you may
like.

» From a Home screen, swipe right.

Getting started 26



Multi window

Multitask by using two apps at the same time. Apps
that support Multi window can be displayed together
on a split screen. You can switch between the apps
and adjust the size of their windows.

1. From any screen, tap [_J' Recent apps.

2. Tap % Multi window in the title bar to launch
an app in split screen view.

« Recently opened apps are displayed in the
lower window. Apps that support Multi
window have the % Multi window icon in

their title bar.

« If there are no recently opened apps that
support Multi window, or if you want to
launch a different app, tap App list.

3. Tap anapp in the lower window to add it to the
split screen view.

Getting started

27

APP LIST

. Sounds and vibration

Notifications

Display

CLOSE ALL




Window controls Split screen view action

The Window controls modify the way app windows The Recent apps key can be configured to switch

are displayed in split screen view. between full screen view and split screen view.

» Tap the middle of the window border for the 1. From @ Settings, tap Advanced features >
following options: Multi window, and then tap On/Off to enable

. [+)Add app pair on Home screen: Add the Split screen view action.

open pair of apps as a shortcut to the 2. Touse ,=J Recent apps to switch between views:

Home screen.
« To change the current app from full

. (:) Switch windows: Swap the two windows. screen view to split screen view, touch

_J
. X Close app: Close the selected app. and hold — Recent apps.

« While in split screen view, touch and hold
,:J Recent apps to close the app on the

bottom.
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Enter text Toolbar functions

Text can be entered using a keyboard or your voice. The toolbar provides additional helpful functions.

» From the Samsung keyboard, tap v Expand

TOOlba"f.U”CtiO”S toolbar for the following options:
®» (© B & @) . EClipboard: Access the clipboard.
120345 sl7]8]o]0 . (©) Emojis: Insert an emoji.
alwlelr]T]¥v]v] r]olr . (=) GIF keyboard: Add animated GIFs.
als]o]Flelu] o] k)L . || One-handed keyboard: Change the
B zIxlclvliegInNiM keyboard layout for use with one hand.
1#1 English (US) o . €§3 Settings: Access keyboard settings.

. Stickers: Add illustrated stickers.

» Tap a field to display the Samsung keyboard. . & Voice input: Use Google Voice™ typing.

o Tap CTD Show predictive text to view suggested
words while you type.

o Tap Cv) Show toolbar functions to view all
keyboard options.
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Configure the Samsung keyboard . About Samsung keyboard: View version and
Set customized options for the Samsung keyboard. legal information for the Samsung keyboard.

» From the Samsung keyboard, ta Settings fo . .
r ung keyboard, tap £ Settings for ;0 Google Voice typing

the following options:
Wing O Instead of typing, enter text by speaking.

o Languages and types: Set the keyboard type
and choose which languages are available on
the keyboard.

Try saying something

— To switch between languages, slide the
Space bar sideways. £

« Smart typing: Use predictive text and
auto-correction features to prevent common

typing mistakes. Type by swiping between

letters.

. F the S keyboard, t 9 Voice input.
« Keyboard layout and feedback: Customize the 1 rom the >amsung keyboard, tap fp Yolce ihpu

appearance and function of the keyboard. 2. Tap the screen and speak your text.

« Reset to default settings: Return keyboard to
original settings and clear personalized data.
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Configure Google Voice typing
Set customized options for Google voice typing.

1. From the Samsung keyboard, tap \!J Voice input.

2. Tap Q Settings for options.

« Languages: Choose the language for the
keyboard.

« Offline speech recognition: Download
languages for offline Google voice typing.

« Block offensive words: Hide potentially
offensive words with asterisks.

Getting started
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Emergency mode

Use Emergency mode to access helpful emergency
features and conserve your device’s power during an
emergency situation.

To save battery power, Emergency mode:

« Restricts application usage to only essential
applications and those you select.

o Turns off connectivity features and Mobile data
when the screen is off.

Getting started

Activate Emergency mode

To activate Emergency mode:

32

1. Press and hold the Power key.
2. Tap Emergency mode.

« When accessing for the first time, read and
accept the terms and conditions.

3. Tap Turn on.



Emergency mode features « Estimated usage time remaining: Display

While in Emergency mode, only the following apps estimated standby time that can be reached

and features are available on the Home screen: based on current battery charge and usage.
« Flashlight: Use the device’s flash as a steady « Emergency call: Dial the emergency telephone
source of light. number (for example, 911). This kind of call can

) . be made even without activated cellular service.
« Emergency alarm: Sound an audible siren.

« Share my location: Send your location - ¢ More options:

information to your emergency contacts. — Turn off Emergency mode: Disable

« Phone: Launch the call screen. Emergency mode and return to

standard mode.
o Internet: Launch the web browser.

. (+)Add:

— Email: Launch the Email app.

— Remove: Choose apps to remove from the
screen.

— Manage emergency contacts: Manage your
— Maps: Launch Google Maps . medical profile and ICE (In Case of

Emergency) group contacts.
. . Battery charge: Display estimated battery

— Settings: Configure the available settings.
Only a limited number of settings are
enabled in Emergency mode.

charge remaining.
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Turn off Energency mode
When emergency mode is turned off, the device
returns to standard mode.

1. Press and hold the Power key.

2. Tap Emergency mode.
Note: When Emergency mode is activated, Locating
method is set to Battery saving. After Emergency

mode is turned off, check your location settings.
For more information, see Location on page 112.
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Apps

Learn how to change the
way apps are displayed,
organize apps into folders,
and install, uninstall, or
disable apps.



Using apps Add an apps shortcut

In addition to swiping to access apps, you can add an

The Apps list displays all preloaded and downloaded
Apps button to the Home screen.

apps. You can uninstall or disable apps from this list.
1. From Apps, tap ¢ More options > Home screen

Access Gpps settings > Apps button.

Access and launch all apps from the Apps list. 2. Tap Show Apps button > Apply.

1. From a Home screen, swipe up or down to
access Apps.

2. Tap anapp’s shortcut to launch it.

« To return to the main Home screen
press the Home key.

Apps 36



Search for apps

If you are not sure exactly where to find a certain
setting, you can use the Search feature.

1. From Apps, tap Search phone.

2. Enter a word or words in the Search phone

field. As you type, apps that match are
displayed on the screen.

Tap an entry to go to that app.

o To customize the Finder search settings, tap
More options > Settings.

Galaxy Essentials

View and download Samsung apps that are
optimized for use with Galaxy devices.

» From Apps, tap : More options > Galaxy
Essentials.

Apps

37

Uninstall or disable apps

Uninstall or disable apps you have download.

» From Apps, touch and hold an app to open the
options menu.

o To uninstall an app, tap Uninstall.
« To disable an app, tap Disable.
Note: Some preloaded apps can only be disabled,

not uninstalled. Apps that are disabled are turned off
and hidden from view.



Sort apps

App shortcuts can be listed alphabetically or in your
own custom order.

» From Apps, tap E More options > Sort.

o Custom order: Arrange apps manually.

— To remove empty spaces between apps, tap
¢ More options > Clean up pages.

o Alphabetical order: Sort apps alphabetically.

Apps
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Create and use folders

Create a folder to organize App shortcuts on an
Apps list screen.

1. From Apps, touch and hold an app shortcut, and
then drag it on top of another app shortcut until
itis highlighted.

2. Release the app shortcut to create the folder.
« Enter folder name: Name the folder.

. Q Palette: Change the folder color.

. @ Add apps: Place more apps in the folder.
Tap apps to select them, and then tap Add.

3. Tap \L Back to close the folder.



Copy afolder to aHome screen App settings

Create a folder and copy it to a Home screen. Manage your downloaded and preloaded apps.

1. From Apps, touch and hold a folder to open the

1. From @ Settings, tap Apps.
options menu.

2. Tap W Menu to set which apps to view, and

2. Tap[+) Add to Home. .
then choose All apps, Enabled, or Disabled.

Delete afolder 3. Tap : More options for the following options:

When you delete a folder, the app shortcuts are

returned to the Apps list screen.

« Sort by size/name: Sort the apps by size
or name.

1. From Apps, touch and hold a folder to delete. . Default apps: Choose or change apps that

2. Tap @ Delete folder, and confirm when are used by default for certain features, like
prompted. email or browsing the Internet.

« App permissions: Control which apps have
permissions to use certain features of your
device.

« Show/Hide system apps: Show or hide
system (background) apps.
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Special access: Select which apps can have
special access permissions to features on
your device.

Reset app preferences: Reset options that
have been changed. Existing app data is not
deleted.

4. Tap an app to view and update information
about the app. The following options may be
displayed:

Apps

Uninstall/Disable: Uninstall or disable the
app. Some preloaded apps can only be
disabled, not uninstalled.

Force stop: Stop an app that is not working
correctly.

Mobile data: View mobile data usage.

Battery: View battery usage since the last
full charge.

Storage: Manage the app’s storage usage.

40

Memory: View memory usage.

Notifications: Configure notifications from
the app.

Permissions: View permissions granted to
the app for access to your device’s
information.

Set as default: Set the app as a default for a
certain category of apps.

Note: Options vary by app.



Samsu ng apps Convert units of measurement

Quickly convert units of measurement using the unit

The following apps come pre-installed or downloaded
converter.

over-the-air to your device.
1. From Apps, tap Calculator > ™™ Unit

CGlCUthOI" converter.

The Calculator provides basic and advanced 2. Select a category and use the drop-down menus

arithmetic functions. to choose units of measurement.

» From Apps, tap Calculator. 3. Enter a numeric value to view the conversion.

View calculator history Scientific calculator

View and clear your calculator history. The Calculator app also provides advanced arithmetic
functions.

» From Apps, tap Calculator > History.

» From Apps, tap Calculator, and turn the device
o To return to the calculator, tap Keypad. _
to landscape view.

o To clear the calculator history, tap
Clear history.

. If Auto rotate is not enabled, tap |*Z| Scientific

calculator.
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Calendar

Manage your events and tasks.

Add calendars
Add existing calendars to the Calendar app.

1. From Apps, tap (&) Calendar > : More options.

2. Tap Manage calendars > + Add account, and
select an account type.

3. Enter your account information and follow the
prompts.
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Calendar view

There are several ways the calendar can be viewed.

1.

From Apps, tap @ Calendar > View, and then
tap an option:

Year: Display all twelve months of this year.
Swipe across the screen to display
another year.

Month: Display the current month. Swipe
across the screen to display another month.
Events and tasks are also displayed.

Week: Display the current week. Swipe
across the screen to display another week.

Day: Display today’s schedule by hour. Swipe
across the screen to display another day.

Tasks: Display all tasks.

Tap Today to return to the current date.



Create an event
Use your Calendar to create events.

1. From Apps, tap @ Calendar > Add to add an

event.

2. Enter details for the event, and then tap Save.

Share an event
Share events from your Calendar.

1. From Apps, tap @ Calendar, tap an event, and
tap again to edit it.

2. Tap Share, choose a sharing method, and follow
the prompts.

Delete an event
Delete events from your Calendar.

1. From Apps, tap @ Calendar, tap an event, and
tap again to edit it.

2. Tap Delete, and confirm when prompted.
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Create atask

Use your Calendar to create tasks. Tasks are items
you add to the calendar to be accomplished on a
certain day. A task displays as a checklist item and is
removed once you mark the task as complete.

1. From Apps, tap @ Calendar > View > Tasks.

2. Tap Add to add a task.

3. Enter details for the task, and then tap Save.



Delete atask
Delete tasks from your Calendar.

1. From Apps, tap @ Calendar, and tap a day on
the calendar to view the tasks for the day, or
tap View > Tasks.

2. Tap the || Checkbox by the task to mark it as
complete and remove it from the calendar.

« To delete a task, tap the task to open it, tap
Delete, and confirm when prompted.

Calendar settings
Use Calendar settings to customize your calendar.

1. From Apps, tap @ Calendar > ¢ More options >
Settings.

2. Tap an option and follow the prompts.

Apps
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Camera and video

Full view e « Flash
Switch cameras Settings
Record video Gallery

Take a picture

Devices and software are constantly evolving —the il lustrations you see here are for reference only.
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Take pictures
Take pictures with your device’s front or rear camera.

1. From Apps, tap @ Camera.
2. Use the display screen as a viewfinder.

« To focus the shot, tap the screen. When you
tap the screen, a brightness scale is
displayed.

« To add an effects filter, swipe to the left and
tap a preview filter to apply it to the screen.

« To change the shooting mode, swipe to the
right and select a mode.

« To quickly switch between the front and rear
cameras, swipe the screen up or down.

« To change a camera setting, tap €@3 Settings.

3. Tap () Take a picture.

Apps
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Record videos
Record high-quality videos using your device.

1. From Apps, tap @) Camera and aim the camera
at your subject.

2. Tap ‘ Record to begin recording a video.

« To take a picture while recording, tap
Capture.

« To temporarily stop recording, tap 0 Pause.
To continue recording, tap ‘ Resume.

3. Tap @ Stop when you are finished recording.



Configure shooting mode
Allow the camera to determine the ideal mode for
your pictures or choose from several shooting modes.

» From Apps, tap @ Camera, and swipe to the right

to see shooting modes.

Rear camera

Apps

Auto: Allow the camera to determine the ideal
mode for the picture.

Pro: Manually adjust the ISO sensitivity,
exposure value, white balance, and color tone
while taking pictures.

Panorama: Create a linear image by taking
pictures in either a horizontal or vertical
direction.

Continuous shot: Touch and hold the Camera
button to take pictures continuously.
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HDR (Rich tone): Enables the light sensitivity
and color depth features of the device to
produce a brighter and richer picture.

Night: Use this to take photos in low-light
conditions, without using the flash.

Sports: Take clearer pictures of fast-moving
subjects.

Sound & shot: Enrich your pictures by adding a
few seconds of background sound.

Front camera

Selfie: Take selfie shots and apply various
effects, such as an airbrushed effect.

Wide selfie: Take wide-angle selfie shots to fit
more people into your pictures.

Sound & shot: Enrich your pictures by adding a
few seconds of background sound.



Camerasettings
Use the icons on the main camera screen and the

settings menu to configure your camera’s settings.

» From Apps, tap @ Camera > @ Settings.

Rear camera

Picture size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.

Video size: Select a resolution. Higher
resolution requires more memory.

Timer: Take time-delayed pictures or videos.

Front camera

Apps

Picture size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.

Video size: Select a resolution. Higher
resolution requires more memory.
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« Save pictures as previewed: Save self-portraits
or self-recordings as viewed on the camera

screen, not as flipped images.

« Shooting methods:

Tap screen: Tap the screen to take selfies.

Show palm: Hold your hand out with your
palm facing the camera to have your
picture taken.

o Timer: Take time-delayed pictures or videos.

Common

o Grid lines: Display viewfinder grid lines to help
compose a picture or video.

« Location tags: Attach a GPS location tag to the
picture.

o Review pictures: Review pictures after
taking them.
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Quick launch: Press the Home key twice in
quick succession to open the camera.

Storage location: Select the memory location.

— A memory card (not included) must be
installed to view Storage location.

Floating Camera button: Add a camera button
that you can move anywhere on the screen.

Volume key function: Use the Volume key as
the camera key, the record key, a zoom key, or
for system volume.

Reset settings: Reset the camera settings.
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Clock

The Clock app offers features for keeping track of
time and setting alarms.

» From Apps, tap @ Clock, and tap a tab to use a
feature.

Alarm
Use the Alarm tab to set one-time or recurring
alarms, and choose options for how to be notified.

1. From Apps, tap @ Clock > € Add alarm.

2. Tap the following items to configure an alarm:

Date: Choose the day for this alarm.

Time: Set a time for the alarm.

« Repeat: Choose when to repeat the alarm.
« Alarm name: Enter a name for the alarm.

« Snooze: Allow snoozing. Set interval and

repeat values for the alarm while snoozing.

Apps

« Alarm sound: Choose a sound to play for the
alarm, and drag the slider to set the volume
of the alarm.

« Vibration: Choose whether the alarm uses
vibration alert.

« Read time aloud: Read the time aloud when
the alarm rings.

3. Tap Save to save the alarm.

Turn off alarm
At the set alarm time, the phone sounds the alarm
and/or vibrates.

1. Tostopanalarm,tap Dismiss,or swipe X Dismiss
to the left orright.

2. To postpone the alarm, tap Snooze.
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Delete analarm World clock

You can delete an alarm that you created. The World clock lets you keep track of the current

1. From Apps, tap @ Clock, and find the alarm in time in multiple cities around the globe.

From Apps, tap @ Clock > World clock.

the alarm list (under Alarm), and then touch and 1.
hold it to select it. 2. Tap Add city.
2. Tap Delete.
P 3. Tap Search and enter the name of the city.

4. Tap the city name in the list, and then tap Add.

« To remove a city, touch and hold it, and tap
Delete.

Apps 51



Time zone converter

Set a time in a city on your World clock list to see
what the local times would be in the other listed
cities.

1. From Apps, tap (@ Clock > World clock.
2. Tap C'—D Time zone converter.
3. Tap W Menu to choose a different city.

« To add a city to the list, tap Add city.

4. Swipe the hours, minutes, and period (AM or

PM) on the clock to set a time. Local times for

the other cities listed are automatically
updated.

e To return the clock to the current time,
tap Reset.
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Stopwatch
The Stopwatch lets you time events down to a
hundredth of a second.

1. From Apps, tap @ Clock > Stopwatch.
2. Tap Start to begin timing.
« To keep track of lap times, tap Lap.

3. Tap Stop to end timing.

« To continue timing after stopping the clock,

tap Resume.

« To reset the Stopwatch to zero, tap Reset.
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Timer
The Timer provides a countdown timer for up to
99 hours, 59 minutes, and 59 seconds.

1. From Apps, tap @ Clock > Timer.

2. Use the keypad and tap Hours, Minutes, and
Seconds to set the length of the Timer.

3. Tap Start to begin the Timer.

« To temporarily stop the Timer, tap Pause. To
continue timing after pausing, tap Resume.

« To stop and reset the Timer, tap Cancel.
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Cont(]CtS « Enter a name and other contact information.

Store and manage your contacts. You can — Tap + Add field to enter additional
synchronize with personal accounts added to your entries.
device. For more information, see Add an account on

— Tap = Remove field to remove an entry.
page 146.
Note: The Contacts app and the Contacts tab in the ~ Tap V' View more for additional fields.

choose a label for the field (for example,

Add acontact

Home or Work).

Use the following procedure to add a new contact. _ .
« Tap Scan business card to import contact

1. From Apps, tap () Contacts > &) Create information from a business card through
contact, and then tap contact fields to enter the device’s camera.
information.
nrormatio 2. Tap Save.

« Choose a storage account for the contact.
You can store the contact on the device or
sync it with an account.

e

« Tap \@ Contact photo to assign a picture or
an animated GIF to the new contact.
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Edit a contact

When editing a contact, you can tap a field and
change or delete information, or you can add more
fields to the contact’s list of information.

1. From Apps, tap (2} Contacts, and then tap a

contact.
2. Tap @ Details > Edit.

3. Tap any of the fields to add, change, or delete
information.

4. Tap Save.

Apps

Share a contact
Share a contact by using various sharing methods.

1. From Apps, tap Contacts, and then tap a
contact.

2. Tap @ Details > Share.

3. Tap either vCard file (VCF) or Text.

4. Choose a sharing method and follow the
prompts.
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Import contacts
Your device can import contacts from an installed
memory card (not included).

1. From Apps, tap (£} Contacts > ¢ More options >
Manage contacts.
2. Tap Import/Export contacts.
3. Tap Import and follow the prompts.
Export contacts

Manually back up contacts to an installed memory
card (not included).

1.

From Apps, tap Contacts > ¢ More options >
Manage contacts.

Tap Import/Export contacts.

Tap Export and follow the prompts.

Apps

Link or unlink contacts
Consolidate contact information from multiple
sources into one contact by linking entries into a

single contact.
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1.

From Apps, tap | Contacts, and then tap the

contact to select it.
Tap (i) Details > ¢ More options > Link contacts.
Tap contacts to choose them.

Tap Link.

To unlink contacts:

1.

From Apps, tap (2 Contacts, and then tap the

contact to select it.

Tap @ Details > ¢ More options > Manage
linked contacts.

Tap Unlink beside contacts to unlink them from
the main contact.



Favorites Delete contacts

When you mark contacts as favorites, they are easily Delete a single contact or multiple contacts.
accessible from other apps. 1. From Apps, tap Contacts, and then touch and
1. From Apps, tap (2] Contacts, and then tap a hold a contact to select it.
contact. « You can also tap other contacts to select
2. Tap @ Details. them for deletion.

3. Tap 7.7 Add to Favorites to mark the contact as 2. Tap Delete, and confirm when prompted.

a favorite. The star brightens

« To remove the contact from Favorites, tap
5.7 Remove from Favorites. The star then

dims i}
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Groups
You can use groups to organize your contacts.

Createagroup
Create your own contact groups.

1. From Apps, tap Contacts > Groups.

2. Tap Create, and then tap fields to enter
information about the group:

e Group name: Enter a name for the new
group.

« Group ringtone: Customize the sounds for
the group.

« Add member: Select contacts to add to the
new group, and then tap Done.

3. Tap Save.

Apps

Add or remove group contacts
Add more contacts to a group, or remove contacts.

» From Apps, tap ‘ Contacts > Groups, and then
tap a group.

e« Toremove a contact, touch and hold a contact
to select it, and then tap Remove.

o To add a contact, tap Edit > Add member, and
then tap the contacts you want to add. When
finished, tap Done > Save.

Send a messagetoa group
Send a text message to members of a group.

1. From Apps, tap Contacts > Groups, and then
tap a group.

2. Tap : More options > Send message.
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Send anemailto a group Delete a group

Send an email to members of a group. Delete a group you have created.
1. From Apps, tap Contacts > Groups, and then 1. From Apps, tap Contacts > Groups, and then
tap a group. tap a group.
2. Tap : More options > Send email. 2. Tap : More options > Delete.
3. Tap contacts to select them, or tap the All « To only delete the group, tap Group only.

checkbox at the top of the screen to select all,

« To delete the group and the contacts in the
and then tap Done.

group, tap Group and members.
« Only group members that have an email
address in their records are displayed.

4. Choose an email account and follow the
prompts.
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Contacts settings

These settings allow you to modify settings
associated with using the Contacts app.

1. From Apps, tap {\W\* Contacts > ¢ More options >
Settings.

2. Tap an option and follow the prompts.

Direct share

Share content directly with your contacts from within
any app. Once enabled, your frequent contacts are
displayed in the Share window.

» From Apps, tap @ Settings > Advanced features >
Direct share, and tap On/Off to enable.
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quil - If adding a recipient from your Contacts, tap
the contact to place a checkmark, and then

View and manage all of your email accounts in one
tap Done. The contact is displayed in the

app. To add an email account, see Add an email - _
account on page 11. recipients field.
« Tap "V Show additional fields to add Cc and

Create and send an emaiil Bcc fields.

Learn how to create and send email messages. ] _
3. Tap the Subject and Message fields to enter

1. From Apps, tap (& Email > (2) Compose new text.

email. « Tap Attach to add files, images, audio, and

« Different email account may have more to your email.

additional steps and options. . Tap : More options for additional email

2. Tap the To field to add an email address or tap options.

{) Add from Contacts to select a recipient from .
4. Review your message and tap Send.
your contacts.

« When adding multiple recipients, separate
them with a semicolon (;) after each. More
recipients can be added at any time before
the message is sent.
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Manage the inbox
There are several tools available from the Inbox
screen.

» From Apps, tap @ Email

o Tap a message to read and reply or forward it.

o Tap Search to search for key words in your
email inbox.

« Tap Edit for additional message options.

o Tap Sort to customize how messages display.

Apps
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View multiple email accounts
You can view email you receive for multiple accounts,
or you can view email accounts individually.

1.

2.

From Apps, tap @ Email.

Tap — Mailbox at the top left of the screen to
choose a different view:

« [Account name]: View email for only one
email account.

« All accounts: View all email in a combined
inbox.



Remove email accounts
Email accounts can be removed from your device.

1. From Apps, tap @ Email.

2. Tap — Mailbox > {03 Settings.

3. Tap the account you want to remove.

4. Tap Remove, and confirm when prompted.
Email settings

Modify settings associated with using the Email app.

1.

2.

From Apps, tap @ Email.
Tap = Mailbox > {C3 Settings.

« Under General, tap an option, and then
follow the prompts.

« Tap an account to configure specific settings
for only that account.
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Galaxy Apps

Find and download premium apps that are exclusive
to Galaxy devices. A Samsung account is required to
download from Galaxy Apps.

» From Apps, tap Samsung folder > @' Galaxy Apps.

Apps
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Gdllery

View, edit, and manage pictures and videos.

The following categories allow you to organize your
content:

Pictures: View pictures and videos in the order
they were saved. Content is organized by date.

Albums: Create custom albums to organize your
pictures and videos.

Stories: Create custom collections of related
pictures and videos and share them with your
contacts.

Shared: Sign in to your Samsung account to share
pictures and videos with your friends and family
through Samsung Social.

Apps

View pictures
Pictures stored on your device are viewable in the
Gallery app.

1.
2.

From Apps, tap ) Gallery > Pictures.

Tap a picture to view it. Swipe left or right to
view other pictures or videos.

« To mark the picture as a favorite, tap

@ Favorite. The picture is added to
Favorites under the Albums tab.

« To access the following features, tap * More
options:

— Details: View and edit information about
the picture.

— Set as wallpaper: Set the picture as
wallpaper.

— Show date and location tags: See date
and location tags when viewing your
pictures.



— Print: Send the picture to a connected Edit pictures
printer. Edit pictures stored on your device.

— Open in Photo Editor Pro: Edit the picture 1. From Apps, tap ™ Gallery > Pictures.

in Photo Editor Pro.

2. Tap a picture to view it.
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Tj Transform: Rotate, flip, crop, or make

other changes to the overall appearance of
the picture.

é} Effects: Add color effects.

E’Jr Stickers: Overlay illustrated or animated
stickers.

Q} Draw: Add handwritten text or hand
drawn content.



Play video Edit video

Play videos stored on your device. Edit videos stored on your device.
1. From Apps, tap ) Gallery > Pictures. 1. From Apps, tap D Gallery > Pictures.
2. Tap a video to view it. Swipe left or right to 2. Tap a video to view it.
view other pictures or videos. 3. Tap Q Edit to cut segments of the video.

« To mark the video as a favorite, tap
@ Favorite. The video is added to

Favorites under the Albums tab.

4. Tap Save, and then confirm when prompted.

. To access the following features, tap ¢ More
options:

— Details: View and edit information about
the video.

— Show date and location tags: See date
and location tags when viewing your
videos.

3. Tap ’ Play video to play the video.
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Share pictures and videos
Share pictures and videos from the Gallery app.

1. From Apps, tap P Gallery > Pictures.

2. Tap : More options > Share, and then tap
pictures and videos to select them.

3. Tap Share, and then choose an app or
connection to use for sharing your selection.
Follow the prompts.
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Delete pictures and videos
Delete pictures and videos stored on your device.

1. From Apps, tap 12 Gallery.
2. Tap ¢ More options > Edit.

3. Tap pictures and videos to select them, or tap
the All checkbox at the top of the screen to
select all pictures and videos.

4. Tap Delete, and confirm when prompted.

Take ascreenshot
Capture an image of your screen. It will automatically
create a Screenshots album in the Gallery app.

» From any screen, press and hold the Power and
Volume down keys.
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Internet

Access the Internet with a fully-featured web
browser. For more information, visit samsung.com/us/
support/owners/app/samsung-internet.

1. From Apps, tap Samsung folder > @ Internet.

2. Tap the address field, enter the web address,
and then tap Go on the keyboard.

. i? Add to Bookmarks: Add the current web
page to bookmarks.

. O Refresh: Refresh or reload the current

web page.

. < Back or \L Back: Return to the

previous page.
. > Forward: Go forward to a recent page.
. @ Home: Display your Internet Home screen.

. D[] Bookmarks: Manage bookmarked pages,
saved pages, and history.
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. Tabs: Manage open tabs. The number on

the icon indicates the number of tabs that
are currently open.

Quick menu
Access common features of your browser.

» Tap 6 Quick menu for the following options:
. @ Share: Share the web page with others.

New tab: Open a new tab.

. Q Turn on Night mode: Switch to Night mode.

@ Webpage text size: Change the text size.

. ° Close: Close the Quick menu.

Q Settings: Change Quick menu options.



Browser tabs
Use tabs to view multiple web pages at the same
time.

1. From Apps, tap Samsung folder > @ Internet.
2. Tap Tabs > New tab.

« To close a tab, tap >< Close tab.

Bookmarks
The Bookmarks page stores Bookmarks, Saved
pages, and History.

Save a Bookmark
Bookmarking a web page saves the web address so
that you can access it quickly.

1. From Apps, tap Samsung folder > @ Internet.

2. Tap ﬁ Add to Bookmarks.
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OpenaBookmark
Quickly launch a web page from the Bookmarks

page.
1. From Apps, tap Samsung folder > @ Internet.
2. Tap []D Bookmarks > Bookmarks.

3. Tap a bookmark entry.

Saveaweb page
Saving a web page stores its content on your device
so that you can access it offline.

1. From Apps, tap Samsung folder > @ Internet.

2. Tap : More options > Save webpage.



Openasaved web page
View a web page that has been saved.

1. From Apps, tap Samsung folder > @ Internet.

2. Tap D[] Bookmarks > Saved pages.

3. Tap a saved page.

View history
To view a list of recently visited web pages:

» Tap DD Bookmarks > History.

Share pages

Web pages can be shared with your contacts.

1. From Apps, tap Samsung folder > @ Internet.

2. Tap : More options > Share, and follow the
prompts.
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Secret mode

Pages viewed in Secret mode are not listed in your
browser history or search history, and leave no traces
(such as cookies) on your device. Secret tabs are a
darker shade than the normal tab windows.

Any downloaded files remain on your device after
you close the secret tab.

1. From Apps, tap Samsung folder > @ Internet.
2. Tap Tabs.

3. Tap Turn on secret mode.

4. Tap Set password to protect your Secret mode
data with a password.

—or -
Tap Don’t use password.
To turn off Secret mode:
1. From Apps, tap Samsung folder > @ Internet.

2. Tap Tabs > Turn off secret mode.
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Internet settings
Modify settings associated with using the
Internet app.

1. From Apps, tap Samsung folder > @ Internet.
2. Tap : More options > Settings.

3. Tap an option and follow the prompts.
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Messages Send SOS messages

Send a message with your location to designated
contacts when you are in an emergency situation.

Learn how to send and receive text messages (SMS)

and multimedia messages (MMS).

1. From @ Settings, tap Advanced features > Send
SOS messages, and then tap On/Off to enable
this feature.

1. From Apps, tap ﬁMessages> Compose.

« You can choose recipients from Contacts or

enter a phone number.
2. Tap Send messages to > Add and add recipients

2. Tap Start. by creating new contacts or selecting from

3. To create an audio recording, touch and Contacts.
hold @ Audio. « To include a picture from your front and rear
—or - camera, tap Attach pictures.

Tap the Enter message field to enter a
message.

o To add an attachment, tap (+ Attach.

4. Review the message and tap @ Send.

Note: If you exit a message before you send it, the
message is automatically saved as a draft.
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To include a five-second audio recording in
your SOS message, tap Attach audio
recording.

Press the Power key quickly three times to send
an SOS message.



View Messages Message search
Search through your messages by using the search

» From Apps, tap ﬂ Messages, and then tap a
feature.

message to view it.

1. From Apps, ta Messages > Search.
o To playan audio or video attachment, tap PP P 9 g

’ Play. 2. Enter a word or phrase to search for, and then

t S h on the keyboard.
o To scroll through the list of messages, swipe apO\ earch on the keyboar

up or down. .
" Messages settings
Delete messqges Configure the settings for text and multimedia
messages.

1. From Apps, tap (Z) Messages > ¢ More options >

Edit » From Apps, tap () Messages > ¢ More options >
it,

Settings.
2. Tap each message you want to delete.

3. Tap @ Delete, and confirm when prompted.
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Emergency alerts

Emergency alerts notify you of imminent threats and
other situations. There is no charge for receiving an
Emergency alert message.

1. From Apps, tap (=) Messages > ¢ More options >
Settings.

2. Tap Emergency alert settings to customize
notifications for emergency alerts.
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My Files
View and manage files stored on your device,
including images, videos, music, and sound clips.

1. From Apps, tap Samsung folder > (=) My Files.

2. Tap a category to view the relevant files or
folders.

3. Tap a file or folder to open it.

Apps

File groups
Files stored in the device are organized into the
following groups:

76

Recent files: View recently accessed files.

— This option displays if one or more files have
been accessed recently.

Categories: View your files based on the file
type.

Phone: View folders and files located on the
device and optional memory card (not included).

Cloud: View files saved on your cloud accounts.

— Cloud drives vary depending on the services
you sign in to.



My Files options
Use My Files options to search, edit, clear file history,
and more.

» From Apps, tap Samsung folder > My Files.
The following options are available:

. Q Search: Search for a file or folder.
« ¢ More options:

— Get more space: View storage information
for your device.

— Settings: View settings for the app.

Apps
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Phone

Search

b1

More options

RECENTS CONTACTS

ABC DEF
4 5) 6
GHI JKL MNO
7 8 9
PQRS Tuv WXYZ
- 0 #

Voicemail

Hide the keyboard

Call-

Devices and software are constantly evolving —the il lustrations you see here are for reference only.
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Make a cdll
Make a call from a Home screen.

1. From Apps, tap @ Phone.

2. Enter a number on the keypad and tap

Call.

« Tap @ Keypad if the keypad is not
displayed.

Enable swipeto call

Swipe a contact or number to the right to make a
call.

1. From @ Settings, tap Advanced features >
Swipe to call or send messages.

2. Tap On/Off to enable this feature.
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Make a callfrom Recents

All incoming, outgoing, and missed calls are recorded
in the Call log.

1. From Apps, tap @ Phone.
2. Tap Recents to display a list of recent calls.

3. Tap a contact, and then tap & Call.

Make a callfrom Contacts
Call a contact from the Contacts app.

1. From Apps, tap (2} Contacts.

2. Swipe your finger across a contact to the right
to call the contact.
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Directcalls

Call the contact whose call log, message, or contact
details are currently on the screen by bringing the
device close to your ear.

» From @ Settings, tap Advanced features >
Direct call, and tap On/Off to enable.

Answer acdil

When a call is received, the phone rings and the
caller's phone number or name is displayed. If you
are using an app, a pop-up screen is displayed for the
incoming call.

» On the incoming call screen, drag ' Answer to
the right to answer the call.

On the incoming call pop-up screen, tap
Answer to answer the call.

Apps
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Declinea call
You can choose to decline an incoming call. If you are

using an app, a pop-up screen is displayed for the
incoming call.

» On the incoming call screen, drag ~ Decline to
the left to reject the call and send it to your
voicemail.

On the incoming pop-up screen, tap @0 Decline to
reject the call and send it to your voicemail.



Decline witha message
You can choose to decline an incoming call with a
text message response.

» On the incoming call screen, drag Send message
upward and select a message.

On the incoming call pop-up screen, tap
Send message and select a message.

End acall

» Tap @ End when you are ready to end your call.
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Actions while on a call

You can adjust call volume, switch to a headset or
speaker, and even multitask while on a call.

Adjust the call volume

» Press the Volume keys to increase or decrease
the volume.

Tap @ Extra volume to quickly add more volume
to the incoming audio.



Switch toheadset or speaker

Listen to the call using the speaker or through a
Bluetooth” headset (not included).

» Tap (])) Speaker to hear the caller using the
speaker.

Tap >E Bluetooth to hear the caller using a
Bluetooth headset.
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Multitask

If you exit the call screen to use another app, your
active call is indicated in the Status bar.

To return to the call screen:

» Drag the Status bar down to display the
Notification panel and tap the call.

To end a call while multitasking:

» Drag the Status bar down to display the
Notification panel, and then tap &2 End call.



Call log
The numbers of the calls you have dialed, received, or
missed are stored in the Call log.

1. From a Home screen, tap @ Phone.

2. Tap Recents. A list of recent calls is displayed.
If the caller is in your Contacts list, the caller’s
name is displayed.

Apps

Save a contactfrom arecentcall
Use recent call information to create a contact or
update your Contacts list.

1.
2.

From a Home screen, tap @ Phone.

Tap Recents.

Tap the call that contains the information that
you want to save to your Contacts list.

Tap @ Details.
Tap Create contact.

If you want to replace the number for an
existing contact, tap Update existing.



Delete callrecords
To delete Call log entries:

1. From a Home screen, tap @ Phone.

2. Tap Recents.

3. Touch and hold the call you want to delete from
the Call log.

4. Tap Delete.
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Block a number

By adding a caller to your Block list, future calls from
this number are sent directly to your voicemail, and
messages are not received.

1. From a Home screen, tap @ Phone.
2. Tap Recents.
3. Tap the caller you want to add to the Block list.

4. Tap @ Details > Block number, and confirm
when prompted.

You can also modify your Block list in Settings:

» From a Home screen, tap (3 Phone > ¢ More
options > Settings > Block numbers.
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Speed didl
You can assign a shortcut number to a contact for
speed dialing their default number.

1. From a Home screen, tap @ Phone.

- Tap @ Keypad if the keypad is not
displayed.

2. Tap : More options > Speed dial numbers. The

Speed dial screen displays the reserved speed
dial numbers.

3. Tap an unassigned number.

« Tap W Menu to select a different Speed dial
number than the next one in sequence.

« Number 1is reserved for Voicemail.

4. Type in a name or number, or tap Q Add from
Contacts to assign a contact to the number.

« The selected contact is displayed in the
Speed dial number box.

Apps

Make a call with Speed dial
You can make a call using Speed dial.

1. From a Home screen, tap @ Phone.

o Tap @ Keypad if the keypad is not
displayed.

2. Touch and hold the Speed dial number.

o |If the Speed dial number is more than one
digit long, enter the first digits, and then hold
the last digit.

Remove a Speed dialnumber
You can remove an assigned Speed dial number.

1. From a Home screen, tap @ Phone.

- Tap @ Keypad if the keypad is not
displayed.

2. Tap : More options > Speed dial numbers.



3. Tap @ Remove by the contact you want to
remove from Speed dial.

Emerg ency cdlls

You can dial the emergency telephone number in
your region regardless of the phone’s cellular service
status. If your phone is not activated, you can only
make an emergency call.

1. From a Home screen, tap @ Phone.

2. Enter the emergency telephone number (911 in
North America) and tap Call.

3. Complete your call. During this type of call, you
have access to most in-call features.
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Make anemergency call from a locked screen
The emergency telephone number can be dialed even
if the phone is locked, allowing anyone to use your
phone to call for help in an emergency. When
accessed from a locked screen, only the emergency
calling feature is accessible to the caller. The rest of
the phone remains secured.

1. Drag @ Phone upward to open the call screen.

2. Tap Emergency call to display the Emergency
dialer.

3. Enter the emergency telephone number (911 in

North America) and tap Call.

4. Complete your call. During this type of call, you
have access to most in-call features.



Voicemadail
Use your phone’s voicemail feature.

For information on setting up voicemail, see Set up
your voicemail on page 12.

1. From a Home screen, tap @ Phone.
2. Tapl= Voicemail

3. Follow the voice prompts from the voicemail
center.
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Optional calling services
If available with your mobile service plan, the
following calling services are supported.

Place a multi-party call

If your service plan supports this feature, you can
make another call while a call is in progress.

1. From the active call, tap —|— Add call to dial the
second call.

2. Dial the new number and tap Call. When
the call is answered:

« Tap the On hold number to switch between
the two calls.

- Tap >~ Merge to hear both callers at once
(multi-conferencing).



Phone settings
These settings allow you to modify settings
associated with the Phone app.

1. From a Home screen, tap @ Phone > ¢ More
options > Settings.

2. Tap an option and follow the prompts.

TTY mode

A teletypewriter (TTY) is a telecommunications device
that allows people who are deaf, hard of hearing, or
who have speech or language disabilities to
communicate by telephone.

1. From a Home screen, tap @ Phone > E More
options > Settings.

2. Tap More settings > TTY mode.
3. Tap TTY OFF, TTY FULL, TTY HCO, or TTY VCO.
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Galaxy Wearable

Connect your device to your Samsung Watch using
this application. For more information, visit
samsung.com/us/support/owners/app/galaxy-wearable-
watch.

» From Apps, tap Samsung folder > Galaxy
Wearable.

Apps

89



Samsung Notes

Use Samsung Notes to write and save notes. For
more information, visit samsung.com/us/support/
owners/app/samsung-notes.

1. From Apps, tap Samsung folder > @ Samsung

Notes.

2. Tap Q Create and type a note. Available
options include:

Text: Use the keyboard to type text.
Pen: Use your finger to write text.
Brush: Create a drawing.

@ Attach: Insert an image or voice file into
the note.

¢ More options > Turn on/off Rich text: Use
enhanced text formatting.

3. Tap Save when finished.
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Edit notes
Make edits to notes you create.

1. From Apps, tap Samsung folder > @ Samsung
Notes.

2. Tap a note to view it.
3. Tap Edit to make changes.
4. Tap Save.

Browse notes
Browse notes you create.

» From Apps, tap Samsung folder > @ Samsung
Notes.

o Browse note entries by swiping up or down.

o To search for a note, tap O\ Search.



Notes options
You can edit, share, or manage notes.

1. From Apps, tap Samsung folder > @ Samsung

Notes.

2. Tap : More options for the following options:

Apps

Edit: Select notes to share, delete, or move.

Sort by: Change the way notes are
organized.

Sort: Change the way notes are organized.

List/Grid view: Switch between List view
and Grid view.

Trash: View deleted notes.

Settings: View settings for the Samsung
Notes app.
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Samsu ng+ Plus help

The plus icon is at the bottom of every screen to
provide you quick access to the help you need.

Samsung+ allows you to access live customer
support, view device diagnostics, and learn about

your registered Samsung devices. For support, visit 1. From Apps, tap @ Samsung+.

samsung.com/us/samsung-plus. . _
2. Tap % Plus for the following options:

1. From Apps, tap @ Samsung+.
« Search: Enter keywords to find the

2. Follow the prompts to log in with either a information you need.

Samsung account or a Google Account. ) , _
« Community: View community boards where

you can ask questions and give answers to
other Samsung users.

« Text chat: Chat with an automated support
system by texting.

« Call us: Start a phone call with customer
service.

« Video chat: Start a video call with customer
service.
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Quick tabs

The app will open to your Home page. Swipe left and
right across the tabs to view Help topics.

Home: Register your Samsung devices and view
customized cards.

Diagnostics: View storage, connection speed, and
battery levels for your device.

Learn: View Articles about your device to help
you get the most out of it.

Community: View community boards where you
can ask questions and give answers to other
Samsung users.

Get help: View quick links to call, video, and
community support for your device.
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Google apps

Enjoy these apps from Google. Certain apps require a
Google Account. Visit google.com to learn more.

'3

Apps

Chrome

Browse the Internet with Chrome” and
bring your open tabs, bookmarks, and
address bar data from your computer to
your mobile device.

Visit support.google.ccom/chrome to learn
more.

Drive

Open, view, rename, and share files saved
to your Google Drive  cloud account.

Visit support.google.com/drive to learn
more.
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Duo

Make one-to-one video calls.

Visit support.google.com/duo to learn more.

Gmaiil

Send and receive email with Google’s web-
based email service.

Visit support.google.com/mail to learn more.

Google

Find online content with tools that learn
what interests you. Turn on your
personalized feed to receive customized
content.
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Maps
Get directions and other location-based
information. You must enable location

services to use Google Maps. For more
information, see Location on page 112.

Visit support.google.com/maps to learn
more.

Photos

Store and back up your photos and videos
automatically to your Google Account with
Google Photos .

Visit support.google.ccom/photos to learn
more.
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Play Movies & TV

Watch movies and TV shows purchased
from Google Play. You can also view videos
saved on your device.

Visit play.google.com/store/movies to learn
more.

Play Music

Play music and audio files on your device.

Visit support.google.ccom/music to learn
more.

Play Store

Find new apps, movies and TV shows,
music, books, magazines, and games in the
Google Play store.

Visit support.google.com/play to learn more.



= YouTube

Watch and upload YouTube" videos right
from your device.

Visit support.google.com/youtube to learn
more.
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U.S. Cellular apps

Pre-installed apps may vary according to your plan.
Visit uscellular.com to learn more or contact your
service provider for additional information.

3 Call Guardian

See the city and state of incoming calls
with this enhanced caller ID feature.

a My Account

w Get online access to account information
such as your current activity, billing
information, service plans, downloads, and

maore.

@ Tone Room Deluxe

Access the latest content from your
favorite artists for ringtones.
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USCC Protect

Secure your personal information, get live
technical support, and optimize device
performance.



Additional apps

The following apps are preloaded or downloaded
over the air to your device.

mazn - AMNCAIZON ShOPpPINg

=% Shop at amazon.com” from your device.

NextRadio
(>

Listen to your favorite FM radio stations on
the go with NextRadio. Tune in to any FM
frequency in your area and listen to the
radio without the cost of streaming music.
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Settings

Learn about your mobile
device’s special features.



Access Settings

There are a couple of ways to access your device
settings.

» From a Home screen, swipe up to access
Apps, and then tap @ Settings.

Drag down from the Status bar to display the
Notification panel, and then tap Q Settings.

Settings

Search for Settings

If you are not sure exactly where to find a certain
setting, you can use the Search feature.

1. From @ Settings, tap Q Search.

2. Enter a word or words in the Search field. As
you type, settings that match display on the
screen.

3. Tap an entry to go to that setting.
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Connections Manually connect to a Wi-Fi network

Connect your device to a Wi-Fi network that is

Manage connections between your device and a ,
hidden.

variety of networks and other devices.
1. From @ Settings, tap Connections > Wi-Fi, and

Wi—Fi then tap On/Off to turn on Wi-Fi.
Connect your device to a Wi-Fi network. 2. Tap + Add network at the bottom of the list.
1. From @ Settings, tap Connections > Wi-Fi, and 3. Enterinformation about the Wi-Fi network:

then tap On/Off to turn on Wi-Fi. Network name: Enter the network name.

« When Wi-Fi is turned on, your device
automatically scans for available networks
and displays them.

« Security: Select a security option and enter
your password.

« Auto reconnect: Connect to this network

2. Tap the network you want to connect to. automatically

« When you select an open network, you are
automatically connected to the network.

Otherwise, enter a password to connect.

« Show advanced options: Add advanced
options, such as IP settings and Proxy
settings.

4. Tap Connect.
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Wi-Fi preferences
Customize advanced Wi-Fi services.

1. From @ Settings, tap Connections > Wi-Fi, and
then tap On/Off to turn on Wi-Fi.

2. Tap Advanced. To view all network settings, tap
View more.

Switch to mobile data: Connect automatically
to a mobile network connection when the
Wi-Fi connection is unstable. When the Wi-Fi
signal is strong, it switches back to Wi-Fi.

Turn on Wi-Fi automatically: Enable Wi-Fi in
frequently used locations.

Network notification: Receive notifications
when open networks in range are detected.

Manage networks: View your saved Wi-Fi
networks.

Wi-Fi control history: View devices that have
turned your Wi-Fi on or off.
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WPS push button: Connect to a Wi-Fi network
by pressing the WPS button on a router.

WPS PIN entry: Connect to a Wi-Fi network
by entering your WPS PIN.

Keep Wi-Fi on during sleep: Specify whether
to disconnect from Wi-Fi when the device is
asleep.

Install network certificates: Install
authentication certificates.

MAC address: View your device’s MAC
address, which is required when connecting
to some secured networks (not configurable).

IP address: View your device’s IP address
(not configurable).



Wi-Fi Direct
Wi-Fi Direct uses Wi-Fi capability to share data

between devices. A Wi-Fi network connection is not
required.

1. From @ Settings, tap Connections > Wi-Fi, and
then tap On/Off to turn on Wi-Fi.

2. Tap Wi-Fi Direct.

 Your device scans for discoverable Wi-Fi
Direct devices.

3. Tap a device, and then follow the prompts to
connect.

Settings

Share files with Wi-Fi Direct
Share files with another device using Wi-Fi Direct.

1. Froman app, tap 0@ Share.
Tap ¢ More options > Share.

2. Tap Wi-Fi Direct and follow the prompts.

Receive files with Wi-Fi Direct

When another device attempts to send a file to your
device using Wi-Fi Direct, your device begins
downloading the file.

» To open the file, drag down the Status bar and
tap File received.
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Disconnect from Wi-Fi Direct Bluetooth

Disconnect your device from a Wi-Fi Direct device. Bluetooth allows you to pair your device to another
1. From @ Settings, tap Connections > Wi-Fi > Bluetooth-enabled device. Once a pairing is created,
Wi-Fi Direct. the devices continue to recognize their partnership

and exchange information without having to re-enter

2. Tap a device to disconnect it.
a passcode.

1. From @ Settings, tap Connections > Bluetooth,
and then tap On/Off to turn on Bluetooth.

« Your device scans for discoverable Bluetooth
devices. To scan again, tap Scan.

2. Tap a device, and follow the prompts to
connect.
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Rename a paired device
Rename a paired device to make it easier to
recognize.

1. From @ Settings, tap Connections > Bluetooth,
and then tap On/Off to turn on Bluetooth.

2. Tap €§3 Settings next to the previously paired
device, and then tap Rename.

3. Entera new name, and tap Rename.

Settings

Share files with Bluetooth
Use Bluetooth to transfer information to a paired
device.

1. Froman app, tap 0@ Share.
Tap ¢ More options > Share.

2. Tap Bluetooth and follow the prompts.

Receive files with Bluetooth

When another device attempts to send a file to your
device using Bluetooth, you will see a request to
accept the file.

1. Tap Accept.

2. To open the file, drag down the Status bar and
tap File received.
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Unpair from a Bluetooth device

When you unpair from a Bluetooth device, the two
devices no longer recognize each other. To connect
again, you have to pair the devices.

1. From @ Settings, tap Connections > Bluetooth,
and then tap On/Off to turn on Bluetooth.

2. Tap €§3 Settings next to the paired device, and
then tap Unpair to delete the paired device.
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Datausage

View your current mobile and Wi-Fi data usage.

» From @ Settings, tap Connections > Data usage.

Enable Data saver
Prevent selected apps from sending or receiving data
in the background.

1. From @ Settings, tap Connections > Data usage >
Data saver.

2. Tap On/Off to turn Data saver on.

« To allow some apps to have unrestricted
data usage, tap Allow app while Data saver
on, and tap On/Off next to each app to
specify restrictions.
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Monitor mobile data Monitor Wi-Fi data
Enable mobile data to access the Internet through View your Wi-Fi data usage and set restrictions for
your mobile network. Wi-Fi networks.

» From @ Settings, tap Connections > Data usage. » From @ Settings, tap Connections > Data usage.
The following options are available: The following options are available:

« Mobile data: Enable mobile data services. o Wi-Fi data usage: View data usage over Wi-Fi

« Mobile data usage: Monitor mobile data usage connections.

by app. o Restrict networks: Select networks to prevent
 Billing cycle and data warning: Set the day of apps that are running in the background from
using them.

the month to start the bill cycle for your
device.
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Airplane mode

Airplane mode disconnects your device from all
networks and turns off connectivity features.

1. From @ Settings, tap Connections > Airplane

mode.

2. Tap On/Off to enable this feature.

Settings

Mobile hotspot

Activate Mobile hotspot to allow other devices to use
your device’s Internet connection.

1. From @ Settings, tap Connections > Mobile
hotspot and tethering > Mobile hotspot.

2. Tap On/Off to turn on Mobile hotspot.
3. Activate Wi-Fi on the target device.

4. Scan for Wi-Fi hotspots and select your device’s
Mobile hotspot.

5. Enter your device’s Mobile hotspot password on
the target device.
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Change the mobile hotspot password
Change your Mobile Hotspot password.

1. From @ Settings, tap Connections > Mobile
hotspot and tethering > Mobile hotspot.

2. Tap the password and enter a new password.

3. Tap Save.
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Allowed devices list
Control which devices can connect to your Mobile
hotspot.

1. From @ Settings, tap Connections > Mobile
hotspot and tethering > Mobile hotspot.

2. Tap : More options > Allowed devices, and then
tap Add to enter the other device’s Device name
and MAC address.

3. Tap Add to add the device.

« To restrict connections to your Allowed
devices list, tap Allowed devices only.
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Configure mobile hotspot settings
Manage your security and connecting settings.

1. From @ Settings, tap Connections > Mobile

hotspot and tethering > Mobile hotspot.

2. Tap : More options > Configure mobile hotspot

for the following settings:

Network name: View and change the name
of your Mobile hotspot.

Broadcast network name (SSID): Make your
device visible to others.

Security: Choose the security level for your
Mobile hotspot.

Password: If you choose a security level that
uses a password, you can view or change it.

Show advanced options: Configure additional
Mobile hotspot settings.
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Timeout settings
Automatically turn off Mobile hotspot if there are no
connected devices.

From @ Settings, tap Connections > Mobile
hotspot and tethering > Mobile hotspot.

Tap ¢ More options > Timeout settings, and then

select an interval.



Tethering

You can use tethering to share your device’s Internet
connection with a computer.

1.

From @ Settings, tap Connections > Mobile

hotspot and tethering.

Tap an option:

Tap Bluetooth tethering to share your

device’s Internet connection using Bluetooth.

Connect the computer to the device using a
USB cable, and then tap USB tethering.

Settings
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Mobile networks

Control your device’s access to networks and mobile
data service.

>

From @ Settings, tap Connections > Mobile

networks.

Data roaming: Enable data usage while
roaming on other mobile networks.

Network mode: Change the network mode.

System select: Change the CDMA roaming
mode.

Access Point Names: Choose or add APNSs.

Network operators: Choose available and
preferred networks.



Location

Some apps may require one or more location services
be turned on for full functionality.

1. From @ Settings, tap Connections > Location.

2. Tap On/Off to turn on Location services.

3. Tap Locating method to select how your
location is determined:

« High accuracy: Uses GPS, Wi-Fi, and mobile
networks.

« Battery saving: Uses Wi-Fi and mobile
networks (no GPS).

« Phone only: Uses GPS only.

Settings

4. Tap Improve accuracy to use other connections
for determining your location:

Wi-Fi scanning: Allow apps and services to
scan for Wi-Fi networks automatically, even
when Wi-Fi is turned off.

Bluetooth scanning: Allow apps to scan for
and connect to nearby devices automatically
through Bluetooth, even when Bluetooth is
turned off.



Recent location requests
Apps that have requested your location are listed
under Recent location requests.

1. From @ Settings, tap Connections > Location.

2. Tap On/Off to turn on Location services.

3. Tap an entry under Recent location requests to
view the app’s settings.

Location services

Location services store and use your device’s most
recent location data. Google apps can use this data
to improve your search results based on places that
you have visited.

1. From @ Settings, tap Connections > Location.

2. Tap an entry under Location services to use as a

location service.
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Nearby device scanning

Scan for nearby devices to connect to and set them
up easily. You receive a notification when there are
available devices to connect to.

1. From @ Settings, tap Connections > More
connection settings > Nearby device scanning.

2. Tap On/Off to enable the feature.
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Connect to aprinter Virtual Private Networks

Connect your device to a printer on the same Wi-Fi Set up and manage your Virtual Private Networks
network. (VPNs). You must set a secured screen lock before
1. From @ Settings, tap Connections > More setting up a VPN. For more information, see Set a

. . . secure screen lock on page 138.
connection settings > Printing.

1. From Settings, tap Connections > More
2. Tap —|— Add service and follow the prompts to @ g P

, , connection settings > VPN.
add a print service.

2. Tap Add VPN and follow the prompts to set up

. Tap the print service, and then ta E More
3 P Pri v P your VPN.

options > Add printer.
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Manage a VPN
Use the VPN settings menu to edit or delete a VPN
connection.

1. Tap @ Settings > Connections > More
connection settings > VPN.

2. Tap Q Settings next to a VPN.
3. Edit the VPN and tap Save.

Tap Delete to delete the VPN.
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Connecttoa VPN
Once you have set up a VPN connection, connecting
to and disconnecting from a VPN is easy.

1. From @ Settings, tap Connections > More
connection settings > VPN.

2. Tap a VPN, enter your log in information, and
tap Connect.

o To disconnect, tap the VPN, and then tap
Disconnect.
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Sounds and vibration

Configure the sounds and vibrations used to indicate
notifications, screen touches, and other interactions.

Sound mode

Switch between sound modes, while preserving the
individual sound settings you have made.

» From @ Settings, tap Sounds and vibration >
Sound mode, and then choose a mode:

o Sound: Use the sounds, vibrations, and volume
levels you have chosen in Sound settings for
notifications and alerts.

o Vibrate: Use vibration only for notifications
and alerts.

« Mute: Set your device to make no sounds.

— Temporary mute: Set a time limit for
muting the device.

Settings

Easy mute
Mute sounds and videos by covering the screen or

turning over the device.

» From @ Settings, tap Advanced features > Easy

mute, and tap On/Off to enable.

Vibrations

Configure your device’s vibrations.

1. From @ Settings, tap Sounds and vibration.

2. Tap options to customize:
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Vibrate while ringing: Set your device to
vibrate in addition to ringing when you
receive a call.

Vibration pattern: Choose from preset
vibration patterns.



Volume Media volume limiter

Set the volume level for call ringtones, notifications, Limit the maximum output of the device’s volume

and other audio while using headphones or Bluetooth speakers

(not included).
» From @) Settings, tap Sounds and vibration >
1. From @ Settings, tap Sounds and vibration >

Volume.

Volume, and drag the sliders.

Note: You can also use the Volume key to adjust 2. Tap ° More options > Media volume limiter.

the volume. Tap v More to customize all volume

options. 3. Tap On/Off to enable this feature.

« To set the maximum output volume, drag
Use Volume keys for media the Custom volume limit slider.
Set the default of the Volume key to control the

_ « To require a PIN to make changes to the
media volume.

volume setting, tap Set volume limit PIN.
1. From @ Settings, tap Sounds and vibration.

2. Tap Use Volume keys for media to enable this
feature.
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Ringtone Do not disturb

Choose from preset ringtones or add your own. Set your device to mute all or some notifications and

1. From @ Settings, tap Sounds and vibration > sounds during specific time periods.

Ringtone. » From @ Settings, tap Sounds and vibration >

2. Tap aringtone to hear a preview and select it. Do not disturb and configure the following:

“or - o Turn on now: Enable this option.

o Turn on as scheduled: Configure Days,
Start time, and End time to set up a do not

Notification sounds disturb schedule,

o Allow exceptions: Customize which
notifications are allowed while your device is
in Do not disturb mode.

Tap Add to use an audio file as a ringtone.

Customize notification sounds for certain apps or
choose a default for all notifications.

» From @) Settings, tap Sounds and vibration >

Notification sounds and tap a sound to choose it. » App rules: Manage rules set by apps.

« Hide visual notifications: Select options for
preventing visual notifications for apps
silenced by Do not disturb.
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System sounds

Set various other system sound options.

» From @ Settings, tap Sounds and vibration, and

tap to enable each option:

Touch sounds: Play tones when you touch or
tap the screen to make selections.

Screen lock sounds: Play a sound when you
unlock the screen.

Emergency tone: Set the emergency tone to
alert, vibrate, or silent.

Charging sound: Play a sound when a charger
is connected.
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Key-tap feedback

Play tones when keys are tapped.

» From @ Settings, tap Sounds and vibration, and

then tap to enable each option:

Dialing keypad tones: Play a tone when the
dialing keypad is tapped.

Keyboard sound: Play a sound when the
Samsung keyboard is tapped.



Sound quality and effects

Choose from advanced sound options to customize

your audio experience.

» From @) Settings, tap Sounds and vibration >

Sound quality and effects. The following options
are available:

Dolby Atmos: Transform your experience with
audio that surrounds you.

Equalizer: Choose an audio preset that is
customized to different genres of music.

Advanced/Basic: Manually adjust various
sound qualities.

Tube Amp Pro: Simulate the soft timbre of a
tube amplifier.

Concert hall: Simulate the reverb of a
concert hall.

Adapt Sound: Customize your sound settings.
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Notifications Smart alert

Select which apps you want to receive alerts from. Set the device to vibrate when you pick it up to notify
Alerts include notifications, sounds, and vibrations. you about missed calls and messages.

o ro . » From @ Settings, tap Advanced features >
quqge n0t|f|th|Ons Smart alert, and tap On/Off to enable.

Allow or block notifications from apps and services.
» From @ Settings, tap Notifications.

« To customize App icon badges, tap App icon
badges.

« To enable notifications, tap All apps, or tap
On/Off next to an app.

« To configure additional notification settings,
tap Advanced.

« To customize individual notification settings,
tap an app or service.
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Display Screen brightness

Adjust the screen brightness to suit your
surroundings or personal preference. You may also
want to adjust screen brightness to conserve battery

Configure your display’s brightness, screen timeout
delay, and other settings.

Screen off settings power.
Customize when the screen turns off. 1. From @ Settings, tap Display.
1. From @ Settings, tap Display. 2. Customize options under Brightness:
2. Tap an option to customize: « Drag the Brightness slider to set a custom

. brightness level.
« Screen timeout: Turn the screen off after a

set amount of time. « Tap Outdoor mode to increase the screen
brightness for 15 minutes for greater

« Screen saver: Display colors or images after
bray J visibility when outdoors.

the screen has turned off or while charging.
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Font and screen zoom

You can set the screen zoom level and the font size
and style.

1. From @ Settings, tap Display > Font and screen
zoom for the following options:

« Drag the Screen zoom slider to adjust the
zoom level.

« Drag the Font size slider to adjust the size
of text.

- Tap a font to selectit, or tap + Download
fonts to find new fonts from Galaxy Apps.

2. Tap Done to set the screen zoom and font.

Settings

Screen quality

Customize the screen mode to match your viewing
preferences.

» From @ Settings, tap Display to configure an
option:

o Tap Screen mode and choose Adaptive display
or a specific type of screen mode based on
what you are viewing.

123



One-handed mode

Change the screen layout to accommodate operating
your device with one hand.

1. From @ Settings, tap Advanced features >
One-handed mode.

2. Tap On/Off to enable the following:

« Gesture: Swipe up diagonally from either
bottom corner to reduce the display size.

« Button: Press the Home key three times in
quick succession to reduce the display size.

« Show keys on screen: Display the Home,
Back, and Recents keys on the screen.
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Device maintenance

View the status of your device’s battery, storage, and
memory. You can also automatically optimize your
device’s system resources.

Quick optimization

The quick optimization feature improves device
performance through the following actions:

o ldentifying apps that use excessive battery power

and clearing unneeded items from memory.

o Deleting unnecessary files and closing apps
running in the background.

o Scanning for malware.

To use the quick optimization feature:

1. From @ Settings, tap Device maintenance.

2. Tap Optimize now.

Settings

Battery

View how battery power is used for device activities.

» From @ Settings, tap Device maintenance >
Battery for options:

. Battery usage: View power usage by item.

« Power saving mode: Select a power mode to
extend battery life.

« App power monitor: View power usage by app.

« Unmonitored apps: Select apps to exclude
from being put to sleep by the App power
monitor.

o Always sleeping apps: Select apps to put to
sleep immediately when not being used.

« : More options > Advanced settings: Configure
advanced battery settings and notifications.
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Storage

View the device memory and usage. Mount, unmount,
or format an optional memory card (not included).

» From @ Settings, tap Device maintenance >
Storage.

o Toincrease available memory, tap Clean now.

Memory card (SD CCII'd)
Once an optional memory card (not included) has
been installed in your device, the card memory is
displayed in the Storage setting.

For more information, see Install a SIM card and
memory card on page 5.

Settings

Mount a memory card

When you install an optional memory card, it is
automatically mounted (connected to the device) and
prepared for use. However, should you unmount the
card without removing it from the device, you need to
mount it before it can be accessed.

1. From @ Settings, tap Device maintenance >
Storage.

2. Tap : More options > Storage settings.

3. Under Portable storage, tap your SD card, and
then tap Mount.
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Remove amemory card Format a memory card

Warning: To prevent damage to information stored Warning: When formatting an SD card, you should
on the memory card, unmount the card before back up your music and photo files that are stored on
removing it from the device. the card because formatting the SD card deletes all

1. From @ Settings, tap Device maintenance > the stored data.

Storage. 1. From @ Settings, tap Device maintenance >

2. Tap : More options > Storage settings. Storage.

. Tap : More options > Storage settings.
3. Under Portable storage, tap your SD card, and 2. lap Pt g g

then tap Unmount. 3. Under Portable storage, tap your SD card, tap

4. Remove your memory card from the device. Format, and then follow the prompts.
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Memory

Check the amount of available memory. You can
close background apps and reduce the amount of
memory you are using to speed up your device.

1. From @ Settings, tap Device maintenance >

Memory.
« The used and available memory are shown.

2. To free up as much memory as possible, tap
Clean now and follow the prompts.

« The selected apps and services in the list will
be closed.

Settings

Language and input

Configure your device’s language and input settings.

Chqnge the device ang uage

You can add languages to your list and organize
them according to preference. If an app does not
support your default language, then it will move to
the next supported language in your list.

1. From @ Settings, tap General management >
Language and input > Language.

2. Tap + Addlanguage, and select a language
from the list.

3. Tap Set as default to change the device
language.

« To switch to another language on the list,
drag C Move next to the desired language to

the top of the list, and then tap Done.
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Default keyboard

You can select a default keyboard for your device’s
menus and keyboards. Additional keyboards can be
downloaded from the Google Play store.

1. From @ Settings, tap General management >
Language and input.

2. Tap Default keyboard, and select a keyboard.

Settings

Google Voice typing
Speak rather than type your text entries using
Google voice typing.

1. From @ Settings, tap General management >

Language and input.

2. Tap On-screen keyboard > Google voice typing.
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Languages: Select languages for Google
voice typing.

Voice Match: Train Google Assistant to
recognize your voice when you say
"Ok Google".

Hands-free: Allow requests with the device
locked.

Speech output: Select options for spoken
feedback.



- Offline speech recognition: Download and Physical keyboards
install speech recognition engines, allowing Customize options when you have a physical
you to use voice input while not connected to  keyboard connected to your device (sold separately).

the network. 1. From @ Settings, tap General management >

« Block offensive words: Hide search results Language and input.

that contain offensive words.
2. Tap Physical keyboard, and then choose an

« Bluetooth headset: Records audio through a option:

Bluetooth headset, if ilable.
uetooth headset, IT avallable - Show on-screen keyboard: Show the

on-screen keyboard while a physical

Manage on-screen kGYbOCll'dS _ _
keyboard is also being used.

Enable or disable on-screen keyboards.
« Keyboard shortcuts: Show explanations of

1. From Settings, tap General management >
@ g P g the keyboard shortcuts on the screen.

Language and input.
2. Tap On-screen keyboard > Manage keyboards.

3. Tap each keyboard to enable or disable.
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Autofill service
Save time entering information using autofill
services.

1. From @ Settings, tap General Management >
Language and input.

2. Tap Autofill service and select your preferred
service.

Settings
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Text-to-speech options

Configure your Text-to-Speech (TTS) options. TTS is
used for various accessibility features, such as Voice
Assistant.

» From @ Settings, tap General management >

Language and input > Text-to-speech for options:

Preferred engine: Choose either the
Samsung or Google Text-to-speech engine.
Tap €§3 Settings for options.

Language: Select a default language.

Speech rate: Set the speed at which the text is
spoken.

Pitch: Set the pitch of the speech.

Play: Tap to play a short demonstration of
speech synthesis.

Reset: Reset the speech rate and pitch.



Pointer speed Date and time

Configure poither speed for an optional mouse or By default, your device receives date and time
trackpad (not included). information from the wireless network. Outside of
1. From @ Settings, tap General management > network coverage, you can set the date and time

Language and input. manually.

2. Under Pointer speed, drag the slider to the right ~ » From @) settings, tap General management >
to go faster or to the left to go slower. Date and time. The following options are
available:

« Automatic date and time: Receive date and
time updates from your wireless network.
When Automatic date and time is disabled, the
following options are available:

— Set date: Enter the current date.
— Set time: Enter the current time.
— Select time zone: Choose a new time zone.

e Use 24-hour format: Set the format for
displaying time.
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Report diagnostic
information

This feature sends diagnostic information about your
device when you are having technical problems.

1. From @ Settings, tap General management >
Report diagnostic information.

2. Read and accept the consent information to
enable this feature.

Settings

Reset

Reset device and network settings. You can also
reset your device to its factory defaults.

Reset settings

You can reset your device to its factory default
settings, which resets everything except the security,
language, and account settings. Personal data is not
affected.

1. From @ Settings, tap General management >
Reset > Reset settings.

2. Tap Reset settings, and confirm when
prompted.
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Reset network settings
You can reset Wi-Fi, mobile data, and Bluetooth
settings with Reset network settings.

1. From @ Settings, tap General management >
Reset > Reset network settings.

2. Tap Reset settings, and confirm when
prompted.

Settings

Factory datareset

You can reset your device to factory defaults, erasing
all data from your device.

This action permanently erases ALL data from the
device, including Google or other account settings,
system and application data and settings,
downloaded applications, as well as your music,
photos, videos, and other files. Any data stored on an
external SD card is not affected.

Note: When you sign in to a Google Account on your
device, Factory Reset Protection is activated. This
protects your device in the event it is lost or stolen.

If you reset your device to factory default settings
with the Factory Reset Protection (FRP) feature
activated, you must enter the user name and
password for a registered Google Account to regain
access to the device. You will not be able to access
the device without the correct credentials.
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Warning: If you reset your Google Account password,
it can take 24 hours for the password reset to sync
with all devices registered to the account.

Before resetting your device:

1. Verify that the information you want to keep
has transferred to your storage area.

2. Login to your Google Account and confirm your
user name and password.
To reset your device:

1. From @ Settings, tap General management >
Reset > Factory data reset.

2. Tap Reset and follow the prompts to perform
the reset.

3. When the device restarts, follow the prompts to
set up your device.

Settings

Factory reset protection

When you sign in to a Google Account on your device,
Factory Reset Protection is activated. Factory Reset
Protection (FRP) prevents other people from using
your device if it is reset to factory settings without
your permission. For example, if your device is lost or
stolen and a factory data reset is performed, only
someone with your Google Account username and
password can use the device.

You will not be able to access the device aftera
factory data reset if you do not have your Google
Account username and password.

Caution: Before shipping your device back to
Samsung or taking it to your nearest Samsung-
authorized service center, remove your Google
Account before performing a factory data reset. For
more information, visit samsung.com/us/support/frp.

Enable factory reset protection
Adding a Google Account to your device
automatically activates the FRP security feature.
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Disable factory reset protection
To disable FRP, remove all Google Accounts from the
device.

1. From @ Settings, tap Cloud and accounts >
Accounts > [Google account].

2. Tap Remove account.

Settings

Autorestart

Optimize your device by restarting it automatically at
set times. Any unsaved data will be lost when the
device restarts.

1. From @ Settings, tap General management >
Reset > Auto restart.

2. Tap On/Off to activate Auto restart, and then
set the following parameters:

« Time: Set the time of day to restart your
device.

« Day: Select the day of the week to
automatically restart your device.

136



Software update

Check for and install available software updates for
your device.

» From @ Settings, tap Software update for the

following options:

Download updates manually: Check for
software updates.

Download updates automatically: Update
software automatically.

Scheduled software updates: Install software
updates at a time you set.

Last update information: View information
about the last software update.

Settings

137



Lock screen and
security

Secure your device and protect your data with Lock
screen and security settings.

Screenlock types

The various Screen lock types offer high, medium, or
no security. Choose from the following: Swipe,
Pattern, PIN, Password, and None.

Set asecure screen lock

It is recommended that you secure your device using
a secure screen lock (Pattern, PIN, or Password).

1. From @ Settings, tap Lock screen > Screen lock

type and tap a secure screen lock (Pattern, PIN,
or Password).

Settings
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Tap On/Off to enable showing notifications on
the lock screen. The following options are
available:

« Hide content: Enable to hide the content of
notifications.

« Notification icons only: Enable to hide
notification details and show only the icon.

« Transparency: Adjust the transparency of
notifications.

« Auto-reverse text color: Reverse the color of
notification text automatically based on the
background color.

Tap Done when finished.
Configure the following screen lock options:

« Smart Lock: Unlock your device
automatically when trusted locations or
other devices have been detected. A secure
screen lock is required for this feature.



o Secure lock settings: Customize your secure
lock settings. A secure screen lock is
required for this feature.

Clock and information

Configure features for the Lock screen.
» From @ Settings, tap Lock screen for options:

o Clock style: Set the type and color of the clock
on the Lock screen.

« Roaming clock: Change to digital clocks
showing both local and home time zones when
roaming.

« FaceWidgets: Enable widgets on the Lock
screen to get quick access to useful
information.

« Contact information: Show your contact
information, such as your phone number or
email address.

Settings

« Notifications: Select which notifications to
display on the Lock screen.

o App shortcuts: Select which apps to open from
the Lock screen.

Google Play Protect

Configure app safety checks from Google Play.

1. From @ Settings, tap Security > Google Play
Protect.

2. Tap options to customize security.

Find My Mobile

Protect your device from loss or theft allowing your
device to be locked, tracked, and for your data to be
deleted remotely. For more information, visit
samsung.com/us/support/owners/app/find-my-mobile.
You must sign up for a Samsung account and enable
Google location service to use Find My Mobile.
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To access your device remotely, visit
findmymobile.samsung.com.

1.

From @ Settings, tap Security > Find My
Mobile.

Enter your Samsung account password or, if you
are not logged in to your Samsung account, tap
Add account and follow the prompts. The
following options are available:

- Remote controls: Activate or deactivate
Remote controls, which allows you to access
your device remotely.

« Google location service: Activate or
deactivate Google location service. This
service must be on in order to find your
device.

« Send last location: Allow your device to send
its last location to the Find My Mobile server
when the battery falls below a certain level.

Settings

Security update

Check the date of the last security software update.

» From @ Settings, tap Security > Security update

to see if the latest security update is installed.

Install unknown apps

Allow selected apps to install unknown third-party

apps.
1.
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From @ Settings, tap Security > Install

unknown apps.
Tap an app.

Tap Allow from this source to enable apps to be
installed using this app.



Secure Folder

Lock your private content and apps to enhance
security. You must sign in to your Samsung account
in order to use Secure Folder. You must also set a
secure lock for your device.

» From @ Settings, tap Security > Secure Folder

and follow the prompts to secure content on your
device.

Settings
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App permission monitor

Get notified when permissions you select are being
used by apps running in the background.

1. From @ Settings, tap Security > App permission
monitor.

2. Tap On/Off next to the apps you want to be
notified about when they use certain
permissions.



Secure startup

Protect your device by requiring a numeric PIN,
pattern, or password to be entered before it starts
up. You must have a secured screen lock for this
option to be available.

» From @ Settings, tap Security > Secure startup
and select an option.

Encrypt SD card

Protect your optional memory (not included) card by
encrypting its data.

1. From @ Settings, tap Security > Encrypt SD
card.

2. Tap Encrypt SD card and follow the prompts to
encrypt all data on your memory card.

Settings

View passwords

Display password characters briefly as you type
them.

» From @ Settings, tap Security > Other security
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settings > Make passwords visible to enable the
feature.



Security update service

Automatically receive security updates.

» From @ Settings, tap Security > Other security
settings for the following Security update service
options:

o Security policy updates: Automatically or
manually check for security policy updates.

— Automatic updates can also be limited to
only when your device is connected to a
Wi-Fi network.

o Send security reports: Use Wi-Fi to send
security reports to Samsung for threat
analysis.

Settings

Device administration

Manage your device administrators and application
installation privileges.

1. From @ Settings, tap Security > Other security
settings > Device admin apps.

2. Tap an option to enable it as a device
administrator.
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Credential storage

Manage your security certificates. You can disable or
remove certificates.

» From @ Settings, tap Security > Other security
settings for the following options:

« Storage type: Select a storage location for
credential contents.

« View security certificates: Display certificates
in your device’s ROM and other certificates you
have installed.

o User certificates: View user certificates.

« Install from device storage: Install a new
certificate from storage.

o Clear credentials: Erase the credential
contents from the device and reset the
password.

Settings

Knox active protection

Protect your device against malicious attacks.

» From @ Settings, tap Security > Other security

settings > Knox active protection and follow
the prompts.

Advanced security
settings

Use these options to configure advanced security
settings.

» From @ Settings, tap Security > Other security
settings for the following advanced options:

o Trust agents: Perform selected actions when
trusted devices are connected.

— This option is only displayed when a lock
screen is enabled. For more information,
see Set a secure screen lock on page 138.
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« Pin windows: Pin an app on your device screen,
preventing access to other features of your
device.

« Usage data access: View the applications that
can access your device’s usage history.

« Notification access: View the applications that
can access notifications you receive on your
device.

o Do not disturb permission: View which apps
have permission to change the Do not disturb
settings.
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Accounts Add an account

Set up and manage accounts, including your Google You can add and manage all your email, social
Account’ Sa msung account’ email’ and netWOI’king, and piCtUI’e and video Sharing accounts.
social networking accounts. 1. From @) Settings, tap Cloud and accounts >

Accounts > + Add account.

Samsung Cloud

2. Tap one of the account types.
Keep your data safe by backing up and restoring your P 4

device. You can also sync your data from multiple 3. Follow the prompts to enter your credentials

devices. For more information, visit and set up the account.

samsung.com/us/support/owners/app/samsung-cloud. . Tap Auto sync data to enable automatic
1. From @) Settings, tap Cloud and accounts > updates to your accounts.

Samsung Cloud.

« If a Samsung account has not been added,
follow the prompts to add one.

2. Once a Samsung account is configured, you
can view and manage items stored in the
Samsung Cloud.
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Account settings

Each account has its own set of settings. In addition,
you can configure common settings for all accounts
of the same type.

Account settings and available features vary
between account types and service providers.
Contact your service provider for more information
on your account’s settings.

1. From @ Settings, tap Cloud and accounts >
Accounts > [Account type].

2. Tap an account to configure that account’s sync

settings.

3. Tap other available options for the account
type.

Settings

Remove an account
You can remove accounts from your device.

1. From @ Settings, tap Cloud and accounts >
Accounts > [Account type].

2. Tap the account and then tap Remove account.
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Backup andrestore Google account

Enable backup of your information to your Google
account.

Configure your device to backup data to your
personal accounts.

» From @ Settings, tap Cloud and accounts >
Sqmsung account Backup and restore for options:
Enable backup of your information to your Samsung

account. « Back up my data: Enable back up of

application data, Wi-Fi passwords, and other
> From @ Settll‘lgS, tap ClOUd al‘ld accounts > Sett|ngs to Google servers.

Backup and restore for options: o Backup account: Select a Google Account to

o Back up data: Configure your Samsung be used as your backup account.

account to back up your data. o Automatic restore: Enable automatic

« Restore data: Use your Samsung account to restoration of settings from Google servers.
restore your backup data.
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Google settings

Configure your device’s Google settings. Available
options depend on your Google account.

» From @ Settings, tap Google, and select an
option to customize.

Settings
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Accessibility Vision

Accessibility services are special features that make ~ You can turn on Accessibility features to assist with
using the device easier for those with certain visual aspects of the device.

physical disabilities. » From @) Settings, tap Accessibility > Vision and
For more information about Accessibility for tap an option:

Samsung products, please contact us at

o Voice Assistant: Give spoken feedback to
accessibility@sea.samsung.com.

assist blind and low-vision users.

o Voice Assistant help: View help on using Voice
Assistant.

o Dark screen: Keep the screen turned off at all
times for privacy.

« Rapid key input: Release your finger to enter
selection instead of double tapping.

« Font and screen zoom: Configure the screen
zoom level and font size and style.

Settings 150



« High contrast fonts: Adjust the color and o Color correction: Adjust the color of the screen
outline of fonts to increase the contrast with if you are color blind or have difficulty reading
the background. the display because of the screen color.

« High contrast keyboard: Adjust the size of the
Samsung keyboard and change its colors to
increase the contrast between the keys and
the background.

o Show button shapes: Show buttons with
shaded backgrounds to make them stand out.

« Magnifier window: Magnify content shown on
the screen.

« Magnification: Use exaggerated gestures such
as triple-tapping, double pinching, and
dragging two fingers across the screen.

o Large mouse/touchpad pointer: Enable a large
pointer for a connected mouse or touchpad.

« Color inversion: Reverse the display of colors
from white text on a black background to
black text on a white background.
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He(]ring « Left/right sound balance: Use the slider to set
the left and right balance when using a stereo

You can turn on Accessibility features to assist with
device.

audio aspects of the device.
e« Mono audio: Switch audio from stereo to mono

» From @ Settings, tap Accessibility > Hearing and
for use with one earphone.

tap an option:

« Flash notification: Set the camera light or Dexteri‘ty and interQCtion

screen to blink whenever you receive a

e You can turn on Accessibility features to assist with
notification.

dexterity and interaction aspects of the device.

« Mute all sounds: Turn off all notifications and . o .
» From @ Settings, tap Accessibility > Dexterity

audio for privacy.
and interaction and tap an option:

o Hearing aids: Improve the sound quality for

use with hearing aids. « Universal switch: Control your device with your

customized switches.
« Samsung subtitles (CC): Use Samsung subtitles

with multimedia files when available. » Assistant menu: Improve the device

accessibility for users with reduced dexterity.
« Google subtitles (CC): Use Google subtitles

with multimedia files when available. o Touch and hold delay: Select a time interval

for this action.
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. Click after pointer stops: Automatically click More CICCGSSib"ity Settings

on an item after the pointer stops over it. Customize additional accessibility features for your

o Interaction control: Customize interactable or device.
non-interactable areas, hardkeys, and the

» From @ Settings, tap Accessibility and tap an
keyboard.

option:

o Text-to-speech: Set your preferred TTS engine
and options. For more information, see
Text-to-speech options on page 131.

« Direction lock: Unlock the screen by swiping in
a series of directions.

« Direct access: Open your accessibility settings
by pressing the Volume up key and the Power
key together.

o Accessibility shortcut: Quickly enable
accessibility features using the Volume keys.

o Notification reminder: Beep at set intervals to
remind you of any unread notifications.
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« Answering and ending calls: Select shortcuts
for answering and ending calls.

o Single tap mode: Dismiss or snooze alarms,
calendar events, and timer alerts, and answer
or reject incoming calls with a single tap.

Accessibility services

Additional accessibility apps may be downloaded
from the Google Play store.

1. From @ Settings, tap Accessibility.

2. Otherinstalled accessibility services may be
listed and configured under Services.

Settings
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Other settings

Configure features on your device that make it easier
to use.

Help

View the user manual on your device.

» From @ Settings, tap Help.

Manage game features

Automatically arrange all your games in one place.
For more information on Game Launcher, visit
samsung.com/us/support/owners/app/game-launcher.

» From @ Settings, tap Advanced features >
Games.

o Tap On/Off to enable Game Launcher.
o Tap On/Off to enable Game Tools.

Settings

Device assistance app

Device assistance app helps you by gathering
information from the screen currently shown.

1. Tap @) Settings > Apps > ¢ More options >
Default apps > Device assistance app.

2. Tap an option to customize:

« Device assistance app: Select your default
assistance app.

« Analyze on-screen text: Analyze text shown
on the screen to provide related content.

« Analyze on-screen images: Take and analyze
images of the screen.
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Dual messenger

Use two separate accounts for the same app.

1. From @ Settings, tap Advanced features >
Dual messenger.

2. Tap On/Off next to supported apps to enable
the feature for each app.

Settings

About phone

View information about your device, including current
status, legal information, hardware and software
versions, and more.

1. From @ Settings, tap About phone, and then
view your phone number, model number, serial
number, and IMEI information.

2. Tap additional items to view more information
about your device.
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Getting help

@ Videos

samsung.com/spsn

Smart Simulator

samsungsimulator.com

Tis
samsung.com/us/support/tips

Samsung Care

samsung.com/us/support
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Legal information

READ THIS INFORMATION BEFORE USING YOUR
MOBILE DEVICE.

Arbitration Agreement - This Product is subject to a
binding arbitration agreement between you and
SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”).
You can opt out of the agreement within 30 calendar
days of the first consumer purchase by emailing
optout@sea.samsung.com or calling 1-800-SAMSUNG
(726-7864) and providing the applicable information.
For complete terms and conditions that bind you and
Samsung, refer to the “Arbitration Agreement”
section of the Terms & Conditions, included with the
Product.

Legal information

Find legal information online

The full Arbitration Agreement, Standard Limited
Warranty, End User License Agreement (EULA), and
Health & Safety Information for your device are
available online.

Arbitration Agreement, Standard Limited Warranty,
and Health & Safety Information:

Phone:
« English: samsung.com/us/Legal/Phone-HSGuide
o Spanish: samsung.com/us/Legal/Phone-HSGuide-SP

Tablet:
o English: samsung.com/us/Legal/Tablet-HSGuide
« Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP
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End User License Agreement:

« English: samsung.com/us/Legal/SamsunglLegal-
EULA4

o Spanish: samsung.com/us/Legal/SamsungLegal-
EULA4/#SPANISH

Find legal information on the mobile device

The full Arbitration Agreement, Standard Limited
Warranty, End User License Agreement (EULA) and
Health & Safety Information are also available on the
device, in the Samsung legal section of Settings. The
location depends on the device, and is usually in the
“About device” or “About phone” section, for
example:

« Settings > About phone or About device or
About tablet > Legal information > Samsung legal

o Or, use the Search feature to search for “Legal”.

Legal information

Intellectual property

All Intellectual Property, as defined below, owned by
or which is otherwise the property of Samsung or its
respective suppliers relating to the SAMSUNG mobile
device, including but not limited to, accessories,
parts, or software relating thereto (the “mobile
device”), is proprietary to Samsung and protected
under federal laws, state laws, and international
treaty provisions. Intellectual Property includes, but
is not limited to, inventions (patentable or
unpatentable), patents, trade secrets, copyrights,
software, computer programs, and related
documentation and other works of authorship.
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You may not infringe or otherwise violate the rights
secured by the Intellectual Property. Moreover, you
agree that you will not (and will not attempt to)
modify, prepare derivative works of, reverse
engineer, decompile, disassemble, or otherwise
attempt to create source code from the software. No
title to or ownership in the Intellectual Property is
transferred to you. All applicable rights of the
Intellectual Property shall remain with SAMSUNG and
its suppliers.

Open source software

Some software components of this product, including
but not limited to ‘PowerTOP’ and ‘e2fsprogs),
incorporate source code covered under GNU General
Public License (GPL), GNU Lesser General Public
License (LGPL), OpenSSL License, BSD License and
other open source licenses. To obtain the source
code covered under the open source licenses, please
visit: opensource.samsung.com

Legal information

Disclaimer of
warranties; exclusion
of liability

The information below explains that a user accepts
this Product as sold, including the hardware and
software components as created and packaged for
sale. If the user changes these parameters through a
unique modification, Samsung will not be held

responsible for damages or issues that result from
these end-user changes.

Except as set forth in the Standard Limited Warranty
that accompanies the Product, the purchaser takes
the product “as is”, and Samsung makes no express
or implied warranty of any kind whatsoever with
respect to the Product, including but not limited to
the:
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. merchantability of the Product or its fitness for
any particular purpose or use;

« design, condition or quality of the Product;
o performance of the Product;

o workmanship of the Product or the components
contained therein; or

« compliance of the Product with the requirements
of any law, rule, specification or contract
pertaining thereto.

Nothing contained in the User Manual shall be
construed to create an express or implied warranty
of any kind whatsoever with respect to the Product.
In addition, Samsung shall not be liable for any
damages of any kind resulting from the purchase or
use of the Product or arising from the breach of the
express warranty, including incidental, special or
consequential damages, or loss of anticipated profits
or benefits.

Legal information

Modification of
software

Samsung is not liable for performance issues or
incompatibilities caused by your editing of registry
settings, or your modification of Operating System
(OS) software.

Using custom OS software may cause your device and
applications to work improperly. Your carrier may not
permit users to download certain software, such as
custom OS.

Samsung Knox

Samsung Knox is Samsung’s security platform and is
a mark for a Samsung device tested for security with
enterprise use in mind. Additional licensing fee may
be required. For more information about Knox, please
refer to: samsung.com/us/knox.
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Restricting children'’s
access to your mobile
device

Your device is not a toy. Do not allow children to play
with it because they could hurt themselves and
others, damage the device, or make calls that
increase your device bill. Keep the device and all its
parts and accessories out of the reach of small
children.

Samsung Electronics
Americq, Inc.

Address:

85 Challenger Road
Ridgefield Park
New Jersey 07660

Phone: 1-800-SAMSUNG (726-7864)

Internet: samsung.com
Legal information

©2018 Samsung Electronics America, Inc. Samsung,
Samsung Galaxy, Multi Window, and Smart Switch are
all trademarks of Samsung Electronics Co., Ltd.

Other marks are the property of their respective
owners.

Manufactured under license from Dolby Laboratories.
Dolby, Dolby Atmos, and the double-D symbol are
trademarks of Dolby Laboratories.

HE HEVCAaQvance™

‘E Covered by Patents at patentlist.hevcadvance.com

Some multimedia (audio/video) files contain Digital
Rights Management (DRM) technology to verify you
have the right to use the files. Preloaded apps on
your device may not be compatible with DRM-
protected files.

Screen images are simulated. Appearance of device
may vary.
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The actual available capacity of the internal memory
is less than the specified capacity because the
operating system and default applications occupy
part of the memory. The available capacity may
change when you upgrade the device.

Please check with your service provider to verify
qualifying services/features.

Legal information
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