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7 Conventions used in this guide

In this user guide, we use the following symbols to indicate useful and important
information:

\ This is a note. A note often gives additional information, such as what happens
when you choose to do or not to do a certain action. A note also provides
information that may only be applicable to some situations.

This is a tip. A tip gives you an alternative way to do a particular step or procedure,
or lets you know of an option that you may find helpful.

Q)

This indicates important information that you need in order to accomplish a certain
task or to get a feature to work properly.

Q This provides safety precaution information, that is, information that you need to be
careful about to prevent potential problems.
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F = |f you want to use a screen protector, please don’t cover and block the proximity
sensor. You can purchase the dedicated screen protector for HTC One VX that
already has a small opening for the sensor.

= HTC One VX gives you built-in phone storage so that you can immediately take
photos and videos or copy files right out of the box. To maximize storage for more
media and files, you need to purchase and insert a storage card.
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1. Securely hold HTC One VX facing down.

2. With your thumb or finger, open the back cover from the small opening at the
bottom of HTC One VX.

After installing the SIM or storage card, make sure to replace the back cover properly.

Antennas are placed underneath the cover. To get the best signal for calls and data
connection, be sure to secure the cover tightly.

1. Place HTC One VX face down on a flat and smooth surface.

2. Align the top part of the back cover with the back panel of HTC One VX,
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3. Gently press the back cover and then run your thumbs along the sides up to the
bottom.

You'll hear clicks as the back cover locks into place.

4. Make sure that the back cover is tight and there are no gaps or bulges on any
side.

HTC One VX uses a microSIM card. The microSIM card contains your phone number,
service details, and memory for storing phonebook contacts and/or text messages.

1. Take the back cover off.

2. With the SIM card’s gold contacts facing down and its cut-off corner facing in,
insert the SIM card all the way into the SIM card slot.

3. Push the SIM card in until it clicks into place.
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F Make sure to switch off HTC One VX before removing your SIM card.

1. Take the back cover off.

2. Push the SIM card in to eject it.
3. Press and hold the SIM card tab, and then slide the SIM card out from the SIM

card slot.

]
SIM Card

-

SlﬂMgCard
Y

Use a storage card to store your photos, videos, and music.

1. Take the back cover off.
Insert the microSD™ card into the storage card slot with its gold contacts facing
down and push it until it clicks into place.

2.

1. Take the back cover off.

2. Push the storage card in to eject it from its slot.

3. Slide the storage card out from its slot.
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When you need to remove the storage card while HTC One VX is on, unmount the
storage card first to prevent corrupting or damaging the files in the storage card.

1. Slide the Notifications panel open, and then tap @

2. Tap Storage > Unmount storage card.

Before you turn on and start using HTC One VX, it is recommended that you charge
the battery.

Only the power adapter and USB cable provided in the box must be used to charge
the battery.

1. Insert the small end of the USB cable into the USB connector.

2. Insert the other end of the USB cable into the power adapter.

3. Plug in the power adapter to an electrical outlet to start charging the battery.

\ As a safety precaution, the battery stops charging if it overheats.
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Press the POWER button.

\ When you turn on HTC One VX for the first time, you'll need to set it up.

1. If the display is off, press the POWER button to turn it back on, then unlock the
screen.

2. Press and hold the POWER button for a few seconds.

3. Tap Power off on the options menu.

When you switch on HTC One VX for the first time, you'll be asked to set it up. Use
AT&T Ready2Go to import contacts, choose ringtones and Home screen options, and
more. Then complete the process with the HTC Setup wizard.

Just follow the onscreen instructions and you'll be up and running in no time.

Some features that need to connect to the Internet such as location-based services
and auto-sync of your online accounts may incur extra data fees. Don’t worry. You
can enable or disable them in Settings later on.

When HTC One VX has started, you'll see Quick Tips on some screens (such as the
Home screen) that will guide you in using HTC One VX. The tips for a screen won't
display again after you've closed them.

To view the Quick Tips again, slide the Notifications panel open, and then tap @ >
About > Help > Show all quick tips.
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HTC One VX gives you an amazing camera, great sound experience, and more.

Capture every moment as it happens

Launch the camera from the lock screen and take your shots instantly with no delay.
Here are some of the great camera features you can use:

= With VideoPic™, you can snap a picture while you're shooting video. See Taking
a photo while recording a video on page 32.

You can also capture a photo from a previously recorded video. See Taking a
photo while watching a video on page 68.

= With a single press of the shutter button, take three shots of your subject at
different exposures and combine them into a nice, evenly exposed photo. See
Using HDR on page 33.

= Use Continuous shooting mode to capture 20 consecutive shots or more. See
Taking continuous camera shots on page 32.

Beats By Dr. Dre Audio™

Beats Audio™ integration gives you a rich, authentic sound experience, whether you're
listening to music, watching a video, or playing a game. To find out more, see Making
your music sound better on page 75.

HTC Car

With the HTC Car app, keep yourself entertained while finding your way on the road.
You can use turn-by-turn navigation, browse maps, take calls, and listen to music or
Internet radio. To find out more, see HTC Car on page 112.

Rich and seamless browsing experience

Enjoy HTMLS and Flash® content on the go. And no more panning left and right. The
web browser's text reflow automatically adjusts text to the width of your screen. To
find out more about using the web browser, see Browsing the Web on page 61.

You can also keep a copy of what you're browsing so you can read it later even
without an Internet connection. See Saving web content for later on page 64.
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Smart dial

The phone dialer’'s Smart dial feature makes it quick and easy for you to place a call.
Just enter the phone number or first few letters of the contact name. See Making a
call with Smart dial on page 46.

Home screen

Your Home screen is where you make HTC One VX your own. You can add your
favorite applications, shortcuts, folders and widgets so they're always just a tap away.
To find out how, see Personalizing on page 36.

As you start to do more things with HTC One VX, you might find that one Home
screen is not enough. No problem.

Slide your finger horizontally to the left or right on the screen and you’ll discover more
space for adding icons, widgets, and more.

Press ﬂ to return to the main Home screen.

Using Leap view

* To jump straight to the screen that you want, press 3 or pinch the screen to
show the Leap view. It reveals all Home screens as thumbnails. Just tap the one
you want and you'll leap right there.

= |n Leap view, if there's space to add a new screen, you can tap Add Panel to do
so. An empty Home screen appears and you can start customizing from there.

= Add Panel
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Use touch gestures to get around the Home screen, open apps, scroll through lists,
and more.

Tap
e N\ When you want to type on the keyboard, select onscreen items
such as application and settings icons, or press onscreen
\ L buttons, just tap them with your finger.
N\
Press and hold
4 \ To open the available options for an item (for example, a

contact or link in a webpage), just press and hold the item.

Swipe or slide

e ™\ Quickly swipe your finger vertically or horizontally across the
screen to go to other Home pages, scroll through documents,
(I and more.
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Drag

Flick

Press and flick

Press and hold your finger with some pressure before you start
to drag. While dragging, don't release your finger until you
have reached the target position.

Flicking the screen is similar to swiping, except that
you need to swipe your finger in light, quicker
strokes, such as when moving right and left on the
Home screen, or flicking through a contacts or
message list.

On the Home screen, you can easily move a widget or
icon from one screen to another.

Press and hold the widget or icon with one finger, and
flick the screen to the new location with another finger.
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Pinch and spread

In some apps, like Gallery or the web
browser, spread your fingers on the
screen to zoom in when viewing a picture
or a webpage.

Pinch the screen to zoom out when viewing a picture or
a webpage.

Two-finger scrolling

( N\ In some apps that have sorting, like Mail or Contacts, you can use
two fingers to scroll the screen. The screen displays the sorting
order, and you can easily scroll to the information you want.

:)).III Iy
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Motion gestures

Use motion gestures to mute HTC One VX, turn on the speakerphone, and more.

Flip to silence / flip for speakerphone

/l When a call comes in you can turn HTC One
ux VX over to mute it.

While in a call, turn HTC One VX over to turn the
speakerphone on for hands-free conversations

"ll,l/ or for conference calling.

In a business meeting or restaurant, pick
HTC One VX up when a call comes in to
lower the ringtone volume.
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Set volume to automatically rise while in your pocket or bag

On a noisy street and can't hear HTC One VX ringing in
your bag?

You can set HTC One VX to recognize when it's in your
bag or pocket and raise the ringtone volume so that you
can hear it in noisy environments.

AW

J

Rotate HTC One VX for a better view

For many screens, you can
automatically change the screen
orientation from portrait to
landscape by turning HTC One VX
sideways.

When entering text, you can turn
HTC One VX sideways to bring up
a bigger keyboard.

Sleep mode saves battery power by putting HTC One VX into a low power state while
the display is off. It also stops accidental button presses when HTC One VX is in your
bag. You'll still receive messages and calls though, and missed calls and messages
appear on the lock screen.

To prevent missed calls or messages from appearing on the lock screen, slide the
& Notifications panel open, and then tap @ > Privacy.

Briefly press the POWER button to turn off the display and switch to Sleep mode.
HTC One VX also automatically goes into Sleep mode when it’s left idle for a while.

You can change the time before HTC One VX sleeps in the Display, gestures &
buttons settings.
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To wake HTC One VX up manually, press the POWER button. You'll need to unlock
the screen.

\ HTC One VX automatically wakes up when you have an incoming call.

‘\ If you've set up a screen lock, you'll be asked to provide your credentials before
HTC One VX unlocks.

If you've set an event reminder or an alarm, you can drag @ or © tothe ring to
snooze or dismiss the event or alarm.

= On the lock screen, drag an app or folder icon to the ring to unlock the screen
and directly go to the app or folder.

The shortcuts on the lock screen are the same ones on your Home screen’s launch
& par. To change the lock screen shortcuts, replace the apps or folders on the launch
bar.

= When there's a notification or info shown on the lock screen such as a missed
call or new message, you can drag it to the ring to directly go to its app.
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There are several ways you can add contacts to HTC One VX.

Sync with your Sync the contacts from your old phone to your computer, and

computer then use HTC Sync or HTC Sync Manager to sync HTC One VX
with your computer’s Microsoft” Outlook®, Outlook Express or
Windows® Contacts.

Gmail™ Google® contacts are imported to HTC One VX after you sign in
to your Google Account. You can also create more Google
contacts right from HTC One VX.

Social network Log in to your favorite social networks to import contact

accounts information from them.

Phone contacts You can choose to create and store contacts directly in HTC
One VX or transfer existing ones from your old phone.

SIM card Copy all your SIM contacts to HTC One VX.

Microsoft HTC One VX syncs your work contacts from the Microsoft

Exchange Exchange ActiveSync Server in your workplace.

ActiveSync’

AT&T Ready2Go On your computer's browser, enter the URL and code provided
by AT&T Ready2Go so you can import your contacts.

Easily import contacts to HTC One VX through AT&T Ready2Go. You can also change
your wallpaper, install free apps, and more.

1. From the Home screen, tap > AT&T Ready2Go.

2. Tap Get Started. You'll see a URL and code.

3. On your computer’s browser, go to the webpage.

4. Enter your information, and then select the setup you want.
5

Save your profile to update your device.

On the Home screen, tap ‘.

—_

Enter the phone number or first few letters of the contact’s name.

From the list, tap a contact to call.

A oD

To hang up, tap End Call.
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From the Home screen, tap > Messages.

Tap +

Tap :. and then select the contacts you want to send the message to.

—_

Tap the box that says Add text, and then enter your message.

Tap f toinsert a smiley or add quick text.

S

Tap Send.

There are two ways you can transfer your media.

= Connect HTC One VX to your computer, and select the Disk drive mode. Your
computer will recognize it just like any removable USB drive, and you can copy
your media between them.

= Download and use our HTC Sync Manager software. You can easily set it up to
sync folders containing media and playlists on your computer with HTC One VX.
HTC Sync Manager can also automatically get photos and videos off HTC One
VX to your computer.

Download and install HTC Sync Manager, when available, from our website. Or in
the meantime, download and use the latest version of HTC Sync to sync your
media and data.
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In apps such as the web browser and Mail, you can select and copy text, and then
paste or share it.

1. Press and hold on a word.

2. Drag the start and end markers to highlight the surrounding text you want to
select.

computer. An@QHTC Sense
also supports HTMLS, which
allows for web devel@ers to

crd =
1 X o

HT] | =) b e
Select all Copy Web Search  Share

To copy the address of a linked webpage, press and hold the link, and then tap
& Copy link URL.

1. After you have selected the text you want to copy, tap Copy.
The selected text is then copied to the clipboard.

2. In atext entry field (for example while composing an email), press and hold at
the point where you want to paste the text.

3. Tap Paste.

1. After you have selected the text you want to share, tap Share.

2. Choose where to paste and share the selected text, such as in an email message
or social network status update.
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Want to show off your high game score, write a blog post about HTC One VX
features, or post a status update about a song you're playing? It's easy to take a
picture of the screen and share it from Gallery.

Press and hold POWER and then press (1. The screen is saved in the Camera shots
album in Gallery.

You can easily access apps you've just recently opened.

1. Press I'_'F

2. Slide your finger left or right to see recently-opened apps.

Recent apps

3. Tap an app to open it.

Do you miss having a Menu button? You can set the Recent apps button to open the
Menu as well.

1. Slide the Notifications panel open, and then tap @
2. Tap Display, gestures & buttons.

3. Tap Recent apps button and select how you want to open the Menu, such as
press or press and hold the button.
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\ \
The notification LED shows a:

= Solid green light when HTC One VX is connected to the power adapter or a
computer and the battery is fully charged.

= [Flashing green light when you have a pending notification.
= Solid orange light when the battery is being charged.

= Flashing orange light when the battery level reaches very low.

Notification icons on the status bar make it easy for you to keep on top of your
messages, calendar events, and alarms.
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When you get a new notification, you can open the Notifications panel to see what
event notification or new information you've received. The Notifications panel also lets
you quickly access settings.

1. To open the Notifications panel, press and hold the status bar, then slide your
finger downward.

Thu, Feb 9,

Ongoing

¢ -::::rlarge only

connected
1gging

If you have several notifications, scroll down the screen to see them all.

2. To close the Notifications panel, press and hold the bottom bar of the panel,
then slide your finger up. Or just press 4. .

Want to change the ringtone, set up a Wi-Fi° connection or make the screen brighter?
Do this and more in Settings.

Slide the Notifications panel open, and then tap @ Here are some of the basic
settings you can change:

= Tap the On/Off switch next to an item such as Wi-Fi to turn it on or off. Tap the
item itself to configure its settings.

= Tap Sound to set a ringtone, choose a sound profile, and configure incoming call
sound settings.

= Tap Display, gestures & buttons to change the screen brightness or set how long
the screen is idle before going to sleep.

= Tap Security to secure HTC One VX, for example with a screen lock.
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How long the battery can last before it needs recharging depends on how you use
HTC One VX. The features and accessories you use can affect battery life.

You can get the battery to last longer by following a few simple tips:
= Turn off the display when you're not using it
= |Lower the volume

= Close battery-intensive programs, such as the Camera, when you're done using
them

= Make sure apps are closed and not continuously running in the background

HTC One VX can check and notify you if there’s a new update available. You can also
manually check if there's an available update.

Use your phone’s data connection to manually check for and download AT&T updates
for your phone.

\ A data connection must be active before checking for AT&T updates.

1. Slide the Notifications panel open, and then tap @
2. Tap AT&T software update > Check for updates.

With HTC Sync Manager, enjoy the same rich media whether you're at your computer
or on the move. Use it also to store your same contacts, important documents, and
other data on both HTC One VX and your computer.

HTC Sync Manager is the replacement for HTC Sync, and it provides a lot more
features. You can:

= Manage your library of music, photos, and videos on your computer.

» Play music and videos using the built-in player. You can also play iTunes® and
Windows Media” Player playlists.
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= Sync photos, videos, music, and playlists between HTC One VX and your
computer.

= Sync information such as contacts, calendar, documents, and web bookmarks
between HTC One VX and your computer.
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Camera

Camera basics

Capture photos instantly, with no delay. Just directly launch the camera from the lock
screen, even if HTC One VX is password protected.

1. When your display is off, press POWER.

2. Drag the Camera icon to the lock screen ring so you can start taking photos and
videos right away.

@ From the Home screen, you can also tap Camera to launch it.

Use the controls on the Viewfinder screen to add effects, zoom in or out, and more.

After using Camera (or if you temporarily leave the Viewfinder screen), you still
need to unlock HTC One VX if you have a screen lock.

= Before taking a photo or video, slide your finger on the zoom bar to zoom in or
out.

= When you're recording video, the zoom bar is always onscreen. You can freely
zoom in or out while recording.
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1. On the Viewfinder screen, tap @
2. Tap Camera.

3. Tap either Front or Main.

Some camera features are not available when you’re using the front camera, such
as zooming and face detection.

Use the available camera effects to make your photos look like they’ve been taken
through special lenses or filters. You can also apply certain effects to videos.

1. Tap Q.

2. Scroll through the available effects and tap one that you like.

Tap the flash icon to choose a flash mode.

When using Flash on or Auto flash mode, the camera intelligently sets the best flash
brightness for your photo.

1. Open Camera from the lock screen or Home screen.

2. Just point the camera on what you want to capture. The camera adjusts the
focus automatically, and continuously refocuses as you move it.

3. When you're ready to take the photo, tap @

1. Open Camera from the lock screen or Home screen.

2. When you're ready to start recording, tap B
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3. While recording, you can:

= [Freely zoom in or out.

= Change focus to a different subject or area by just tapping it on the
Viewfinder screen.

= Tap the flash icon to turn the flash on or off.

4. To stop recording, tap o

While you're recording video using the main camera, tap Q to capture a still shot of
your subject.

Do you want to take photos of moving subjects? Whether it’s your kid's football game
or a car race, you can capture the action.

F Make sure that you're in Auto scene to use this feature.

1. On the Viewfinder screen, just press and hold @ . The camera takes up to 20
consecutive shots of your subject.

Want to capture a lot more shots? Tap @ > Continuous shooting, and then clear
& the Limit to 20 frames option.

2. After taking the shots, select the photo that you like the most, and then tap Best
shot. To save more photos from the batch, just delete the photos you don’t
want to keep.

Scenes provide an easy way to override your camera’s normal settings to suit your
current lighting and environment. Use Auto and let the camera automatically
determine optimal settings, or choose from a wide selection of scenes before you
start taking photos.

If you'd like your family or friends to look their best in your photos, make sure to use
the portrait scene. It smoothens the skin in your shots.

1. On the Viewfinder screen, tap A

2. Tap Portrait.
3. When you're ready to take the photo, tap @
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Finding it difficult to make everyone smile and have them look at the camera at the
same time? With HTC One VX, you get perfect group portraits with the most smiles
and the fewest blinks.

1. On the Viewfinder screen, tap A
2. Tap Group portrait.

3. When you're ready to take the photo, tap @ The camera takes several shots
and merges them into the best possible group photo.

Whether it's the Golden Gate Bridge or the Eiffel Tower, you can capture anything
wide or tall in a single photo.

1. On the Viewfinder screen, tap A

2. Tap Panorama.
\ Zoom and flash are disabled when you're in this mode.

3. When you're ready to take the first shot, tap @ Directional arrows appear,
prompting you to pan left or right in landscape view (or pan up or down in
portrait view).

4. As you pan, a guide appears onscreen. Use this to frame the first portion of the
scene you want to capture.

5. Continue moving HTC One VX as smoothly as you can. The camera
automatically captures five consecutive frames.

6. Tap @ to stop capturing anytime.

The camera stitches the shots into a single photo.

When shooting portraits against a bright background, use the HDR (High Dynamic
Range) scene to capture your subjects clearly. HDR brings out the details of both the
highlights and shadows, even in high contrast lighting.

1. On the Viewfinder screen, tap A
2. Tap HDR.

3. When you're ready to take the photo, tap @

The camera takes three shots at different exposure levels and combines them into one
enhanced photo.
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Capture stunning images even in dim light.

1. On the Viewfinder screen, tap A
2. Tap Low light.

\ Flash is disabled when you're in this mode.

3. When you're ready to take the photo, tap Q
@ = To avoid getting blurry photos, maintain a steady grip on HTC One VX.

= |mprove your photo after taking the shot by applying special effects like auto
enhance and high contrast.

Relive high speed action bit by bit and add a touch of suspense to your videos.

On the Viewfinder screen, tap A

—_

Tap Slow motion video.

Frame your subject on the Viewfinder screen.

A owN

Tap ﬁ to start recording.

Lessen shakes and blurs in your video, especially when you're following a moving

subject.

1. On the Viewfinder screen, tap @

2. Tap Video options > Video stabilization.
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1. On the Viewfinder screen, tap @

2. As well as changing basic camera and video settings, you can also:

Change the review duration to set how long a captured photo or video will
be displayed on the Review screen before the camera changes back to the
Viewfinder screen.

Automatically take a shot when your subject smiles (photo mode only).
Geo-tag photos to store GPS location in your captured photos (photo
mode only).

Set the ISO level. Higher ISO numbers are better for taking pictures in low
light conditions (photo mode only).

Automatically upload photos to a social network (photo mode only). You
can set the upload frequency, select the album to upload to, and set the
privacy level.
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Make HTC One VX look and sound just the way you want it. Personalize it with a
different wallpaper, skin, ringtone, and notification sound for events such as incoming
text, email, and calendar reminders.

HTC One VX becomes multiple phones in one when you use scenes. Scenes are
personalized Home screen layouts that you can quickly apply. By switching between
scenes, you instantly turn HTC One VX into your perfect weekend phone, travel
phone, work phone, or pure play phone.

Everytime you add or modify something on the Home screen, HTC One VX
automatically saves your changes to the current scene selected.

HTC One VX features preset scenes, each preconfigured with a different wallpaper
and collection of widgets that reflect different moments in your life. You can choose a
scene that is suitable for work, play, travel, or your social life.

1. Slide the Notifications panel open, and then tap @ > Personalize.
On the Display tab, tap Scene.

2
3. Slide your finger on the screen from right to left to select the scene you want.
4

Tap Apply.

You'll start with an empty Home screen when you create a new scene.,
1. Slide the Notifications panel open, and then tap @ > Personalize.

2. On the Display tab, tap Scene.

3. Tap & > New.
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4. Enter a new scene name, and then tap Done.

5. Personalize the scene by adding widgets and apps, changing the wallpaper, and
more. All of your changes will be automatically saved to this scene.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Display tab, tap Scene.

3. Slide your finger on the screen from right to left to select the scene you want to
rename.

4. Press and hold a scene thumbnail, and then tap Rename.
5. Enter a new scene name.

6. Tap Done.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Display tab, tap Scene.

3. Tap i > Delete.
4

Slide your finger on the screen from right to left to browse through scenes, then
tap one or more scenes you want to delete.

5. Tap Delete.

Pick your favorite photo as your Home wallpaper. Choose from the available
wallpapers, or use any photo you've taken with the camera.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Display tab, tap Wallpaper.

3. Tap one of the following:

Gallery Choose an existing photo and crop it.
HTC wallpapers Choose a preset wallpaper, and then tap Preview.

Live wallpapers Choose a preset animated wallpaper, and then tap Preview. If
the animated wallpaper you chose can be customized, tap
Settings.

4. Tap Save or Apply.
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Personalize beyond the Home screen by applying a new skin. Skins give a different
look and feel to most onscreen buttons, application screens, option menus, and other

items.
1. Slide the Notifications panel open, and then tap @ > Personalize.
On the Display tab, tap Skin.

2
3. Slide your finger on the screen from right to left to select the skin you want.
4

Tap Apply.

Widgets put at-a-glance important information and media content up front on your
Home screen. Some widgets are already added to your Home screen for your
convenience. You can add more from the available selections of widgets.

1. Press and hold on an empty space on your Home screen.
2. On the Widgets tab, you can:

= Slide left or right to browse through the complete set of widgets.
= Tap Q to search for specific widgets.
= Tap All Widgets to choose from a selection menu.

\ Some widgets are available in different styles and sizes.

3. Drag a widget to a home screen thumbnail where you want to add it.

You can also add widgets that allow you to quickly switch on or off certain settings
such as Wi-Fi and Bluetooth®. Tap All Widgets > Settings, and then tap the widget

that you want.
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You can modify basic settings of some widgets (for example, the Contacts and Mail
widgets) from the Home screen.

1. Press and hold a widget on your Home screen, and then drag it to @

{6} Edit

The relevant screen where you can change some settings for this widget then
opens.

2. Customize the widget settings.

Some widgets can be resized after you've added them to your Home screen.

1. Press and hold a widget on the Home screen, and then release your finger. If
you see directional arrow buttons appear on the widget, that means the widget
is resizable.

2. Drag an arrow button to enlarge or shrink the widget size.

Adding apps and other shortcuts on your
Home screen

Place apps you often use on your Home screen. You can also add shortcuts to
frequently used settings, bookmarked webpages, and more.

1. Press and hold on an empty space on your Home screen.

2. On the Apps or Shortcuts tab, choose whether to add an app or a shortcut.

To add an app, you can also tap
& empty area on your Home screen.

press and hold an app, and then drag it to an
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You can easily move a widget or icon from one Home screen panel to another.

1. Press and hold the widget or icon with one finger.

2. With another finger, flick left or right to rotate the screen to another Home
screen panel.

3. Release the widget or icon.

4. To move the widget or icon to another position on the panel, just press and hold
and then drag it.

1. Press and hold the widget or icon you want to remove, and then drag it to & .

2. When the widget or icon turns red, lift your finger.
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The launch bar on your Home screen gives you one-touch access to commonly used
apps. You can replace the apps on the launch bar with other apps you often use.

1.

2.
3.

Press and hold the app you want to replace, and then drag it out of the launch
bar.

Tap £ to go to the All apps screen.

Press and hold an app, and then drag it to the empty slot on the launch bar.

\ = You can also place shortcuts to settings or information on the launch bar. Add a

shortcut first to the Home screen, and then drag it to the launch bar.

= The apps or shortcuts you see on the lock screen are the same as the ones on the

launch bar.

Use folders to group apps on the launch bar or your Home screen to free up space so
you can add more apps.

1.

2
3
4.
5

Press and hold an app, and then drag it over to another app to automatically
create a folder.

Tap the folder to open it.
Tap +
Select one or more apps that you want to add to the folder.

Tap Add.

You can also add shortcuts to settings or information. Add a shortcut first to the
& Home screen, and then drag it over to the folder.
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1. Tap the folder to open it.

2. Tap the folder window’s title bar.
3. Enter a new folder name.
4

Tap outside the folder to close it.

1. Tap the folder to open it.

2. Press and hold an app or shortcut, and then drag it to the Home screen, or drag
it out to ® to remove. Repeat this process to remove more items from the
folder.

If there's only one item left in the folder, the folder ungroups the last item and
removes itself automatically.

Rearranging the Home screen

Reorder your Home screen panels in any way that fits how you use them. For
example, move the panels with frequently-used widgets, shortcuts, and folders closer
to the main Home screen.

1. Pinch the Home screen to show the Leap view.

2. Press and hold the thumbnail of the home screen you want to move. HTC One
VX then vibrates. Don't lift your finger just yet.

3. Drag the thumbnail to its new position, and then lift your finger.
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If you feel you need fewer Home screens, you can remove some.

1. On the Home screen, pinch the touch screen or press (] to go to Leap view.
2. Press and hold the panel you want to remove. Don't lift your finger just yet.

3. Drag the panel to ® .

Add back a Home screen if you have more widgets, apps, and shortcuts that you want
to access right away.

1. On the Home screen, pinch the touch screen or press (1 to go to Leap view.

2. Tap =+ A new Home screen appears. You can start adding widgets, apps, and
shortcuts.

Each sound set gives you a different combination of sounds for your ringtone and
notifications such as incoming messages, email, calendar event reminders, and more.
By switching between sound sets, you can instantly make HTC One VX ring or alert
you with fun sounds when you're out with friends or change to subtle sounds while
you're at work.

1. Slide the Notifications panel open, and then tap @ > Personalize.

2.
3.
4.

On the Sound tab, tap Sound set.
On the Sound sets screen, tap +.

Enter a new sound set name, and then tap Done.

The newly created sound set is then added to the list of sound sets. You can assign
different tones to the sound set to your preference.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Sound tab, tap Sound set.

3. Choose a sound set you want to customize, or create a new one, and then tap
Apply.

4. Change the ringtone, notification sound, and alarm from the Personalize screen.

HTC One VX automatically saves your choices to the current sound set.
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1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Sound tab, tap Sound set.

3. Tap i

4. Select one or more sound sets you want to delete.

5

Tap Delete.

You can rearrange the tabs at the bottom of some apps to prioritize the types of
information you freguently use. You can also add or remove tabs.
1. Open an app that has the usual tabs at the bottom of its screen.

2. Press and hold the current tab until the screen changes and shows a message
about rearranging tabs.

@ If you don't see any tabs on the app, tap I > Edit tabs.

3. You can:

= Change the order of the tabs. Press and hold a tab, and then drag it to its
new position.
= Drag a tab into or out of the bottom row to add or remove it.

il = 3:55 P

Press and hold icons to rearrange

Ivites
—
—
I
.
)
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4. When you're done, press % .
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Choose from our selection of lock screens. Some lock screens are customizable.

Slide the Notifications panel open, and then tap @ > Personalize.

—_

2. On the Display tab, tap Lock screen style.

3. Slide your finger left or right to choose a lock screen style.

4. Tap the lock screen style to see a preview. If you want to further customize it,
tap Settings.

5. Tap Apply.

The shortcuts on the lock screen are the same apps as the ones on your Home
® screen's launch bar. To change them, you'll have to replace the apps on the launch
bar.

Make unlocking your phone as easy as looking at it. Protect your personal information
and prevent others from using HTC One VX without your permission by setting up
face unlock.

1. Slide the Notifications panel open, and then tap @ > Security.
2. Tap Screen lock > Face Unlock.
3. Tap Continue and follow the onscreen instructions.
4. Choose a backup lock to use in case the phone doesn't recognize you.
5. Tap Lock phone after, then specify the idle time before the screen is locked.
You can also tap Improve face matching in the Security screen to train HTC One

® VX to recognize your face in different situations, such as when you're wearing
glasses or sporting a beard.

You'll be asked to unlock the screen every time HTC One VX is turned on or when it’s
idle for a certain period of time.
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You can either dial a number directly, or use Smart dial to quickly place a call. Smart
dial searches and calls a stored/synced contact or a number from your call history.

1. On the Home screen, tap ‘.
2. Enter the phone number or first few letters of the contact’s name.

3. From the list, tap a contact to call.

\ To check other phone numbers associated with the contact, tap |ﬁ| beside the
contact name.

4. To hang up, tap End Call.

Use Speed dial to call a phone number with a single tap. For example, if you assign a
contact’'s number to the number 2 key, you can just press and hold 2 to dial the
number.

The number 1 key is generally reserved for your voicemail. Press and hold this key
to call voicemail and retrieve your voicemail messages.

1. On the Home screen, tap ‘s

2. Tap i > Speed dial.

3. Tap +, and then select a contact from the list.
4

On the Speed dial screen, choose the phone number of the contact to use, and a
speed dial key to assign.

5. Tap Save.
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1. Tap the phone number within the message.

2. Tap Call.

To call the message sender, tap the received message, and then tap Call on the
&  options menu.

1. Tap the phone number in the email body.

2. Tap Call.

—_

Open an event in Calendar.
On the Event details screen, tap the phone number.

Tap Call.

AN

When the call is received, tap EE to see event details such as the conference
call ID or meeting PIN code on the Phone dialer screen.

In some regions, you can make emergency calls from HTC One VX even if you don’t
have a SIM card installed or your SIM card has been blocked.

F If you don't have a network signal, you won't be able to make an emergency call.

1. On the Home screen, tap ‘s

2. Dial the emergency number for your locale, and then tap Call.
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When you receive a phone call from a contact, the Incoming call screen appears.

@ You can use the polite ringer and pocket mode features for receiving calls.

Do one of the following:

= |f the display is locked when you get a call, drag @ to the Lock screen ring.
= |f the display is on when you get a call, tap Answer.

Do one of the following:

= |f the display is locked when you get a call, drag @ to the Lock screen ring. Then
drag to the ring the Remind me icon to create a task or the Send text icon to
send a text message to the caller.

= |f the display is on when you get a call, tap Decline.

= Press the POWER button twice to reject a call.

Do one of the following:

= Press the VOLUME DOWN or VOLUME UP button.
= Press the POWER button.
Place HTC One VX face down on a level surface.

\ If HTC One VX is already facing down, it will still ring when there are subsequent
incoming calls.
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Every time you make a call or your friend gives you a ring, you get to see your friend’s
latest social network status update right on the call screen. You'll also see a birthday
reminder, if your friend’s birthday will happen within one week.

£ 2nd cup of coffee for Monday moming

-

Jason Holt

Did you promise to babysit for a friend this weekend? If you associate a task to a
contact, you'll see a task reminder on the call screen when you're on a call with that
friend.

-
%

A

—

Samantha Watson

When a call is in progress, you can turn the speakerphone on, place the call on hold,
and more.

To put the call on hold, tap f > Hold. The status bar then displays the hold call icon
AV

To resume the call, tap f > Unhold.
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If you're already in a call and you accept another call, you can switch between the two
calls.

1. When you receive another call, tap Answer to accept the second call and put
the first call on hold.

2. To switch between the calls, tap the person you want to talk to on the screen.

@ 00:26
Charles Collins —
{_ Mo +8885101520 =
<l
On hald

V Angela Wang
0; +88824681012

3. To end the current call and return to the other call, tap End Call.

To decrease potential damage to your hearing, do not hold HTC One VX to your
ear when the speakerphone is on.

Do one of the following:

= Flip HTC One VX over during a call (be sure that Flip for speaker is selected in
Sound settings).
= On the call screen, tap ) .

The speakerphone icon appears in the status bar when the speakerphone is on.
To turn the speakerphone off, just flip HTC One VX over again, facing it up. Or tap )
again.

On the call screen, tap % to toggle between turning the microphone on or off. When
the microphone is turned off, the mute icon appears in the status bar.

Do one of the following to end the call:

= On the call screen, tap End Call.
= Slide open the Notifications panel, then tap =

If the phone number of the person who called is not in your contacts list, you can
choose to save the number to your contacts list after you hang up.
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Conference calling with your friends, family, or co-workers is easy. Make the first call
(or accept a call), and then simply dial each subsequent call to add it to the
conference.

Make sure your SIM card is enabled with conference calling service. Contact your
mobile operator for details.

1. Make a call to the first conference call participant.

2. When connected, tap f > Add call, and then dial the number of the second
participant. The first participant is put on hold.

When connected to the second participant, tap i .
To add another participant, tap U’ and then dial the number of the contact.

When connected, tap X toadd the participant to the conference call.

o v A~ W

To talk to a person in the conference call in private, tap ¥ and then select
Private call.

To end the call with a participant, tap \®' and then tap Finish this call.

To end the conference call, tap End Call.

When you're connected to a Wi-Fi network, you can make and receive calls through
an Internet calling account.

Before you add an Internet calling account, make sure that you've registered with
an Internet calling service that supports voice calls over Session Initiation Protocol
(SIP). Internet calls to phone numbers may incur additional fees.

1. Slide the Notifications panel open, and then tap @ > Call.
Under Internet call settings, tap Accounts.
Tap Add account.

2
3
4. Enter your account details.
5. Tap I > Save.

6

To set HTC One VX to receive Internet calls on your added account, tap the
Receive incoming calls check button.
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Make an Internet call to either your contact's Internet calling account or phone
number.

Call any of the following:

Internet = |n Contacts, tap a contact who has an Internet calling account, and
calling then tap Internet call.

account = In Call History, tap an Internet call log.

Phone First, enable Internet calling for your outgoing calls. Slide the
number Notifications panel open, and then tap @ > Call. Tap Use Internet

calling, and then select either For all calls when data network is
available or Ask for each call.

Use Call History to check missed calls, your dialed numbers, and received calls.

You'll see the missed call icon in the status bar when you miss a call.

1. Slide open the Notifications panel to check who the caller is.
2. To return the call, tap the missed call notification.

3. Tap the caller’'s name or number on the Call History screen.

1. On the Home screen, tap "a.
2. Tap the Call History tab.
3. On the Call History screen, you can:

= Tap a name or number in the list to call.

= Press and hold a name or number in the list to display the options menu.

= Tap @ to check only the call history of a particular contact.

= Tap f > View to display just a particular type of calls such as missed calls or
outgoing calls.

1. On the Call History screen, press and hold the phone number, and then tap Save
to People.

2. Choose whether to create a new contact or save the number to an existing
contact.
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On the Call History screen, do one of the following:

Remove one name or Press and hold the name or number, and then tap Delete
number from call history.
Clear the entire list Tap & > Remove call history > Select all > Delete.

When you're on a trip abroad, it's easy to dial friends and family from home.

Your home country code is automatically added when you call your contacts while
roaming. But when manually entering a phone number to call, you need to enter a plus
(+) sign and country code before the number.

1. Slide the Notifications panel open, and then tap @ > Call.
2. Tap Home dialing settings.

3. Select a country, and then tap OK.

If you prefer to manually enter complete phone numbers to call while roaming, you
can turn off Home dialing.

1. Slide the Notifications panel open, and then tap @ > Call.

2. Under Other settings, clear the Home dialing check button.

You can change the settings of various phone services. Call services may include call
waiting, voicemail, and more. Contact your mobile operator to find out about the
availability of call services.

Slide the Notifications panel open, and then tap @ > Call.
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Keep in touch with important people in your life. Use the Messages app to compose
and send text and multimedia messages. On the All messages screen, your sent and
received messages are neatly grouped into conversations, by contact name or phone
number.

1. From the Home screen, tap i > Messages.

2. Tap +

3. Enter a contact name or mobile number in the To field.

Sending the message to a group of friends? Tap & and then select the contacts to
& whom you want to send the message.

4. Tap the box that says Add text, and then enter your message.

L@l To: Diana Mayer -

Hi Diana, are you back from
Japan? Let's get together this
weekend.

67 / 160

?

5. Tap Send, or press % to save the message as a draft.

\ = There is a limit on the number of characters for a single text message (displayed
above the Send button). If you exceed the limit, your text message will be
delivered as one but will be billed as more than one message.

= Your text message automatically becomes a multimedia message if you enter an
email address as the recipient, add a message subject, attach an item, or compose
a very long message.

1. From the Home screen, tap > Messages.

2. Tap +
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3. Enter a contact name, mobile number, or email address in the To field.

Sending the message to a group of friends? Tap &  and then select the contacts to
& whom you want to send the message.

Tap the box that says Add text, and then enter your message.
Tap @ and then choose an attachment type.

Select or browse for the item to attach.

N o 0 A

After adding an attachment, tap \®' to see options for replacing, viewing or
removing your attachment.

8. Tap Send, or press € to save the message as a draft.

1. After you've added either a photo, video, or audio in the multimedia message
you’'re composing, tap @ > Slide.

2. Choose where you want to insert the next slide.
3. Right after adding a slide, do one of the following:

= Tap @ and then choose to add a photo or a video.

= Tap @ > Audio to add music or a voice recording to a slide.

= Tap Add text, and then enter your caption.

= Tap ¥ to see options for replacing, viewing or removing your attachment.

4. Tap I > Preview. Tap once on the preview screen to see playback controls.
\ If you don't see Preview, scroll down the menu.

5. When finished, tap Send, or press % to save the message as a draft.

Can't find your contacts’ email addresses in Messages?

1. If only phone numbers are showing up when you're entering a contact
name, tap :.

2. Tap f > Show Email.

To always show email addresses, tap f on the All messages screen, and then
tap Settings > General > Show email address.
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1. On the All messages screen, tap i > Drafts.
2. Tap the message and then resume editing it.

3. Tap Send.

Depending on your notification settings, HTC One VX plays a sound, vibrates, or
displays the message briefly in the status bar when you receive a new message. A
new message icon E| is also displayed in the status bar.

To open and read the message, you can:

= Open the Notifications panel, and then tap the new message notification.
= Go to the Messages app and open the message.

= |f there’'s a media attachment such as a photo or video in a received message,
tap it to view the content.

= To save the attachment, tap the multimedia message, and then choose to save
from the options menu.

= |f the attachment is a contact (vCard), tap it to view the contact information,
then tap Save to add to your contacts.

= |f the attachment is an appointment or event (vCalendar), tap it to choose the
calendar where to save it, and then tap Import.

If you are concerned about the size of your data downloads, you can choose to
check the size and subject first before you download a multimedia message. On the
All messages screen, tap : > Settings > Multimedia messages (MMS). Clear the
Auto-retrieve option.

Save a text message in your Tasks list so you can remind yourself when to reply.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message you want to save, and then tap Save as task.
3. Enter other details or change the task title.

4. Tap Save.



57 Messages

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the box that says Add text, and then enter your message.

3. Tap Send.

When a contact has multiple phone numbers stored on HTC One VX, you'll see the
particular phone number used below the contact's name.

< Angela Wang
0988170000 (Other) (@)
+1 987 555 6805 (Work) (@)

_
+1 587 555 9202 (Mobil ‘
1 587 555 9202 (Mobi -

0972949359 (Home)

Check it out!
£:05 PM

Keep in mind that your response will be sent to the phone number of the latest
message you’'ve received from this contact.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap V¥, and then select another phone number of this contact.
3. Tap the box that says Add text, then enter your reply message.
4. Tap Send.

1. On the All messages screen, tap a contact (or phone number) to view the
exchange of messages with that contact.

2. Tap a message, and then tap Forward.
In the To field, fill in one or more recipients.

4. Tap Send.
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WAP push messages contain a web link. Often, the link will be to download a file that
you have requested from a service provider.

When you receive a WAP push message, a notification icon “G is displayed in the
status bar.

1. Open the Notifications panel, and then tap the push message notification.

2. Tap Visit website.

1. From the Home screen, tap §::: > Messages.

2. Tap > Push messages.

\ You can only see this option if you've previously received WAP push messages.

You can lock a message so that it will not be deleted even if you delete the other
messages in the conversation.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message that you want to lock.

3. Tap Lock message on the options menu. A lock icon ﬂ is displayed.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message, and then tap Copy to SIM. A SIM card icon |EJ is displayed.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message that you want to delete.
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3. If the message is locked, tap Unlock message on the options menu, and then tap
the message to display the options menu again.

4. Tap Delete message, and then tap OK.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap & > Delete.

3. Tap Delete by selection or Delete by phone number (if the contact used
multiple phone numbers throughout the conversation).

In the Messages settings, tap General > Delete old messages to auto delete old
® messages per conversation.

1. On the All messages screen, press and hold a contact (or phone number) whose
messages you want to delete, and then tap Delete.

2. Tap OK to delete the entire thread.

Any locked messages in the conversation thread will not be deleted unless you
select the Delete locked messages check box.

1. On the All messages screen, tap f > Delete.
2. Select the conversation threads you want to delete.

3. Tap Delete. Any locked messages will not be deleted.

1. From the Home screen, tap i > Messages.
2. Tap & > Back up SMS > Back up SMS.

3. Enter a name for your backup file, and then tap OK.
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F You need to set up your email account in the Mail app.

1. On the All messages screen, tap ! > Back up SMS.
2. Tap Back up SMS via mail.

The Mail app's compose screen opens, with the backup file attached.
3. Enter your email address.

4, Compose your email message, and then tap Send.

To restore your text messages on HTC One VX, open the email message with the
backup file attachment from the Mail app. Tap the attachment to download it first,
and then tap it again to open the backup file to import.

You can only restore text messages that were exported using the Back up SMS
feature.

1. From the Home screen, tap > Messages.
2. Tap I > Back up SMS > Restore SMS.

3. Tap the backup file to import.

4, Tap OK.

Access and change the settings of the Messages app. You can add a signature to your
messages, edit messaging options, and more.

On the All messages screen, tap i > Settings.
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You can search for information on HTC One VX and on the Web by using Search.
Some apps, such as Contacts or Mail, have their own search function, which you can
use to search only within those apps.

1. From the Home screen, tap @, Google.

2. Tap : > Settings.

3. Tap Google Search, and then customize your search settings.
4. When done, press % .
5

Tap Searchable items, and then select the items you want included when doing
a search.

1. From the Home screen, tap @, Google.

2. In the search box, enter the words you want to search for. As you type,
matching items on HTC One VX and suggestions from Google web search are
shown as a list.

3. If what you'’re searching for is in the list of suggestions, tap the item to open it in
its compatible app.

Tap KN to enter it in the search box. New suggestions appear and you can enter
% more text or tap N beside a subsequent suggestion to quickly refine your search.

i > Internet.

From the Home screen, tap

—_

Tap the URL box on top of the screen.

Enter your search keywords or a webpage address.

AP wN

On the webpage, you can:

= Tap alink to open it, or press and hold a link to see more options.
= Tap an email address to send a message to the email address.

5. Flick down the screen to quickly show the URL box and other options.
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Want to read an article or blog without distractions? Read mode removes menus,
banners, and backgrounds from a webpage.

While viewing a webpage, tap [ (when it's available) to switch to Read mode.

\ To turn Read mode off, tap [

Open multiple browser tabs to make it easier for you to switch from one website to
another.

1. While viewing a webpage, tap Tabs.
2. Do one of the following:

= To open a new tab, tap New tab.
= To switch to another browser tab, slide your finger until the webpage you
want to view appears. Tap a webpage to display it in full screen.

304 Pw
PRl ‘1 v google.com

Google

New tab icognito tab

@ Tap ® to close a webpage.
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You can use incognito tabs to browse the Web with more privacy. Browser cookies
are not shared and deleted when you close all incognito tabs. Pages you view in
incognito also won't appear in your browser history except for files you download.

From the browser screen, tap Tabs > New incognito tab.

Bookmark a webpage in a normal browser screen (not when you're using an
incognito tab).

1. While viewing a webpage, tap Add to.
Tap Bookmarks.
Edit the bookmark name if needed.

2
3
4. To save the bookmark to a new folder, tap Bookmarks.
5. Onthe Add to screen, tap ¥ > New folder.

6

Tap Done.

1. While viewing a webpage, tap Bookmarks.
2. On the Bookmarks tab, navigate to the bookmark you want to open, and then

tap it.

If you have set up Google Chrome™ sync on your Google Account, tap W on the
& Bookmarks screen, and then select the Google Account to view for your synced
bookmarks.

1. While viewing a webpage, tap Bookmarks.

2. On the Bookmarks tab, tap f > Edit.

3. Tap D’ at the right of the bookmark you want to edit.
4

Enter your changes, and then tap Done.
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Create bookmarks from your computer's Google Chrome browser and sync them on
HTC One VX. For more information about Google Chrome, visit http://
support.google.com/chrome.

F = Using your Google Chrome desktop browser, you need to sign in to your Google
Account and set up Google Chrome sync.

= Be sure that you are logged in to your Google Account every time you save
Google Chrome bookmarks on your computer.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap your Google Account.

3. Select the Sync Internet option.

Save webpages to read later, even without an Internet connection. Some video clips in
webpages can also be added to the Watch list so you can quickly find and watch
them during your free time.

Only webpages will be stored on HTC One VX. You need to connect to the Internet
when opening linked pages and video clips.

1. While viewing a webpage, tap Add to.
2. Do one of the following:

= To save the webpage to your list, tap Reading list.

= Tap Watch list if the webpage contains one or more video clips, and then
select the videos to add to the Watch list.

1. While viewing a webpage, tap Saved.
2. On the Saved tab, do any of the following:

= Under Reading list, tap a thumbnail of the webpage you want to open.
= Under Watch list, tap a thumbnail of the video clip you want to open.
= Tap f to see more options.


http://support.google.com/chrome
http://support.google.com/chrome
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1. While viewing a webpage, tap 5> History.
You can also press and hold < .

2. On the History tab, tap a time period to see a list of webpages you've visited.

1. While viewing a webpage, tap i > History.

2. On the History tab, tap f > Clear all.

1. While viewing a webpage, tap i > History.

2. On the Most visited tab, navigate to the page you want to view, and then tap
the page.

1. While viewing a webpage, tap i > History.

2. On the Most visited tab, tap > Clear all.

You can download files and apps directly from your favorite websites.

F Files and apps downloaded from the Web can be from unknown sources. To
protect HTC One VX and your personal data, we strongly recommend that you
download and open only the files you trust.

1. Open your web browser, then go to the website where you can download the
file you want.
2. Do any of the following:

= Follow the website's download instructions for apps.
= Press and hold an image or a web link, and then tap Save link.

Before you can install the downloaded app, you need to set HTC One VX to allow
installation of third-party apps in Settings > Security > Unknown sources.

1. From the Home screen, tap > Downloads.

2. Tap the file to open it.
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Customize the web browser to suit your browsing style. Set display, privacy, and
security options when using the web browser.

From the browser screen, tap i > Settings.

1. From the browser screen, tap : > Settings.
2. Tap General > Set homepage.

3. Select the homepage you want to use.

Choose which Adobe” Flash content you want to see on a webpage, and when you
want to view it.

1. From the browser screen, tap i > Settings.

2. Tap Advanced > Enable Flash and plug-ins > On demand.

After selecting On demand, you can show the Adobe Flash content by tapping on
the webpage.
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Reminisce on good times. Use Gallery to view all your photos and videos that are on
HTC One VX or your online albums.

You can even:
= Add photo frames and apply effects.

= Trim your videos.
= Share to your social networks, photo sharing sites, and more.

= View your photos and videos on a big screen TV.

1. From the Home screen, tap i > Gallery.
2. Tap a photo or video album.
3. Tap a photo or video to view it in full screen.
While viewing a photo in full screen, tap anywhere on the screen, and then tap

& More > Show on map to see the location where you took the photo. (Show on map
is available when you've enabled Geo-tag photos in Camera.)

Starting a photo slideshow
1. Tap a photo album.

2. Tap Play.

During the slideshow, tap the screen to show the controls. Tap @ to set slideshow
preferences.
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1. Tap a video album and then tap a video.

2. Tap the onscreen controls to control the video playback, adjust the volume,
capture an image during playback, and more.

@ Tap More > Select player to share the video on your home network.

< River.mp4

Taking a photo while watching a video

While you're watching a video in Gallery, tap O to capture a still shot.

Rotating a photo

1. On the Gallery app’s Albums screen, tap an album.

2. Press and hold a photo, and then tap Edit > Rotate left or Rotate right.
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Cropping a photo
1. On the Gallery app’s Albums screen, tap an album.

2. Press and hold a photo, and then tap Edit > Crop. You'll see a crop box around
the photo.

3. You can:

= Drag the crop box over the part of the photo you want to crop.
= Press and hold the edge of the crop box. When directional arrows appear,
drag your finger inward or outward to resize the crop box.

Il 2:00 P

4. Tap Save.

The cropped photo is saved as a copy. The original photo remains unedited.

Adding photo effects
1. On the Gallery app’s Albums screen, tap an album.
2. Press and hold on a photo, and then tap Edit > Effects.
3. Tap an effect to apply to the photo.
4. Tap Save.
The enhanced photo is saved as a copy. The original photo remains unedited.

Adding custom photo effects

Are the existing photo effects not exactly what you are looking for? You can make
your own photo effects in Gallery.

\ You can only add effects to photos that are stored locally.

—_

On the Gallery app’s Albums screen, tap an album.
Press and hold a photo, and then tap Edit > Effects.
Tap & > +.

Tap a filter.

au c wDn

Drag the slider to get the effect you want.
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6. You can do any of the following:

= Add more than one filter to create a complex effect.

= Rearrange filters to modify the effect. Press and hold the filter you want to
move. Then drag it to a new position.

= Remove filters. Press and hold the filter you want to remove. Then drag it
to Remove.

= Tap |:-1|- to add a frame to your photo.

7. Tap Done to apply the effects to your photo.

@ To save your custom effects for future use, tap Save Preset.

8. Tap Save.

Trimming a video

Remove unwanted scenes from a video you recorded on HTC One VX.

1. On the Gallery app’s Albums screen, tap an album.
2. Press and hold the video you want to edit, and then tap Trim.

3. Drag the two trim sliders to the part where you want the video to begin and
end.

.l 315

00:00:16

As you drag a slider, you'll see time markers and video frames. The one in the
middle is your start or end frame.

4. Tap P to preview your video.

5. Tap Done.

The trimmed video is saved as a new file. The original video remains unedited.
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Right in the Gallery app, check what you and your friends have uploaded to your
social networks or photo sharing sites.

F’ Log on to your accounts before you start viewing online photos.

1. From the Home screen, tap > Gallery.
2. On the top bar, tap ¥, and then tap a social network or photo sharing site.
3. Tap an account to start viewing photos in that account.

To comment on a photo, press and hold a photo thumbnail and then tap Add
& comment.

Send photos and videos to your computer or to another device via email, MMS, or
Bluetooth.
Sending photos or videos by email
You can send several photos, videos, or both in an email message. They are added as
file attachments in your email.

1. From the Home screen, tap i > Gallery.

2. Tap the album that has the photos or videos you want to share.

3. Tap Share, and then tap Gmail or Mail.

4. Select the photos or videos you want to share and then tap Next.

5

Compose your message and then tap > (Gmail) or Send (Mail).

‘\ If you selected Mail and you have multiple email accounts, the default email
account will be used.

Sending a photo or video by MMS

1. From the Home screen, tap i > Gallery.
Tap the album that has the photos or videos you want to share.

2
3. Tap Share > Messages.
4

Tap the photo or video you want to send. The photo or video is automatically
added into the MMS message.

5. To add another photo or video to your slideshow attachment, tap @ and then
tap Picture or Video.

6. Compose your message and then tap Send.



72 Photos, videos, and music

Sending photos or videos using Bluetooth

Use Bluetooth to send photos and videos to another device or to your computer.

1. From the Home screen, tap > Gallery.

2. Tap the album that has the photos or videos you want to share.
3. Tap Share > Bluetooth.
4

Select the photos or videos you want to share and then tap Next.

You'll be asked to turn on Bluetooth and connect to the receiving Bluetooth device so
the files can be sent.

Use the Gallery app to share photos and videos straight to your social networks. And
you can post videos on YouTube”.

\ You can also share a photo or video right after you've captured it.

Sharing photos or videos on Facebook

F Log in to your Facebook account before you upload photos or videos.

From the Home screen, tap SEEE S Gallery.

—_

Tap the album that has the photos or videos you want to share.
Tap Share > Facebook for HTC Sense.

Select the photos or videos you want to share and then tap Next.

M N

Select which album to upload to and set privacy settings for the uploaded
photos or videos.

Tap Add tag and description to enter a caption on each photo or video or tag
& friends on your photos. If you're sharing several photos or videos, slide to the left to
go to the next one. Remember to tap Save after you're done.

6. Tap Done.

Sharing photos and videos on Flickr

F Log in to your Flickr® account before you upload photos or videos.
1. From the Home screen, tap > Gallery.
2. Tap the album that has the photos or videos you want to share.

3. Tap Share > Flickr.
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4, Select the photos or videos you want to share and then tap Next.

5. Select which album to upload to and set privacy settings for the uploaded
photos or videos.

Tap Add tag and description to enter a caption on each photo or video or tag
& friends on your photos. If you're sharing several photos or videos, slide to the left to
go to the next one. Remember to tap Save after you're done.

6. Tap Done.

Sharing photos on Picasa

F Sign in to your Google Account before you upload photos to Picasa™.

From the Home screen, tap > Gallery.

—_

Tap the album that has the photos you want to share.
Tap Share > Picasa.
Select the photos you want to share and then tap Next.

Enter a caption for the photos you're uploading.

o 0 A NN

Select the online album where you want to upload the photos, or tap + to
create a new album.

7. Tap Upload.

Sharing videos on YouTube

Upload your videos to YouTube and become an instant sensation.

P> Gallery.

1. From the Home screen, tap
2. Tap a video album, and then tap Share > YouTube.

3. Select the videos you want to share and then tap Next.
4

Tap the Google Account that you want to use, accept the Terms of Service, and
then select which data connection to use to upload the videos.

Enter a title and description for the videos you're uploading.

o

Select a privacy option for the videos or tag them for easy searching.

7. Tap Upload.
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You need to copy music files to HTC One VX first to use the Music app to play
Music.

1. From the Home screen, tap # > Music > My phone.

2. Tap V¥ to browse a category, such as Artists or Albums.

Enjoy your favorite songs on HTC One VX using the Music app.

1. While browsing your music collection, tap a song to play it.

2. Tap the onscreen icons to control music playback, repeat songs, and more.

- e (} Press and drag your finger across the

< Now playing

progress bar to jump to any part of the song.

Show options for adding the song to a
playlist, sharing the song, and more.

Turn shuffle on or off. (Shuffle is off when
button is gray.)

Cycle through the repeat modes: repeat all
songs, repeat current song, and don’t repeat.

RAale

Finding music videos on YouTube

It's easy to find music videos of the song you're listening to on YouTube. On the Now
playing screen, tap &) > Search > YouTube.

Updating album covers

1. On the Now playing screen, tap : > Update album art.

2. Choose whether to automatically or manually update all album covers or update
just the current song on the Now playing screen.
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Playing music from the Lock screen

When you’re listening to music and the screen turns off, press POWER to turn the
screen back on and control the music playback directly on the Lock screen.

@ You can also pause music playback right from the Notifications panel.

Making your music sound better

When you plug in your headset, HTC One VX automatically turns on the Beats Audio
profile to give you an enhanced sound experience.

To turn the Beats Audio profile on or off, slide the Notifications panel open, and then
tap @ > Sound > Sound enhancer.

Personalize your music experience by creating music playlists. Make a playlist
containing just your favorite songs or create one to match your mood for the day.
You can make as many playlists as you like.

1. From the Home screen, tap > Music > My phone.
2. Start playing a song that you want to add to a new playlist.
3. Tap &) > Add to playlist.

\ If there are no existing playlists, you will be prompted to enter a new playlist name.

4. On the Select playlist screen, tap +
5. Enter a playlist name.
6. Tap Save.

You can also add additional songs while creating a new playlist. Tap f > Add songs
& to add more songs.
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Playing the songs in a playlist
1. From the Home screen, tap > Music > My phone.
2. Tap V¥ > Playlists.

3. Tap a playlist, and then tap the song you want to play first.

When you tap a song in the list to play it, the Now playing screen is updated with the
songs from your playlist.

Managing playlists

After creating a playlist, you can add more songs to it, rearrange their order, and
more.

1. From the Home screen, tap > Music > My phone.
2. Tap V¥ > Playlists, and then tap the playlist you want to edit.
3. Tap & > Edit playlist.

Add songs 1. Tap ¥ > Add songs.
2. Tap ¥ to choose a category, and then browse for songs.

3. Select the songs you want to add to the playlist, and then
tap Add.

Rearrange songs Press and hold = next to the song title you want to move,
and then drag it to its new position.

Delete songs Select the songs you want to remove from the playlist.

Change playlist Type the new name of the playlist in the title text box.
name

4. Tap Save.
Deleting playlists

1. From the Home screen, tap > Music > My phone.
2. Tap V¥ > Playlists.
3. You can:

= Press and hold the playlist you want to delete, and then tap Delete playlist.
= Tap i > Delete playlists to remove several playlists.

Pick a song from your Music library and set it as your ringtone or as ringtone for a
favorite contact.

1. From the Home screen, tap > Music > My phone.

2. Find the song that you want to set as a ringtone.
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3. Tap @ > Set as ringtone.
4. Tap Phone ringtone or Contact ringtone. If you select Contact ringtone, choose
the contacts you want to associate the ringtone with.
Trimming an MP3 ringtone
Use the Music app's ringtone trimmer if you want to set only a part of the song as
ringtone.
1. When you find the song that you want, tap ) > Set as ringtone > Trim the
ringtone.

2. Drag the trim sliders E & to the part where you want the ringtone to begin
and end.

For a more precise trimming, tap the left or right arrow buttons. Time markers
indicate where you are on the song.

3. When you're done trimming, tap Set as.

4. Choose whether to set your trimmed song as your Phone ringtone or Contact
ringtone.

You can see your new ringtone in the phone settings. Slide open the Notifications
panel, and then tap Settings > Sound > Phone ringtone.

Choose a song from the Music app’s library and use Bluetooth to send it to another
device or your computer.

1. From the Home screen, tap £ > Music > My phone.
2. Find the song you want to send.

3. Tap ) > Share > Share file > Bluetooth.

You'll be asked to turn on Bluetooth on HTC One VX and connect to the receiving
Bluetooth device so the music can be sent.

Want a novel way to share your photos and videos? Movie Editor lets you make short
theme-based slideshow movies complete with transitions and background music.

1. From the Home screen, tap > Movie Editor.
2. Tap <+ and then enter a title for your slideshow.

3. Tap Select a theme. Themes include slide transitions, the default theme music,
and motion background.

4. Tap the theme you want, and then tap Done.
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5. Tap 4+ sclect the photos and videos from Gallery, and then tap Next.

6.

Edit your slideshow:

Insert items between Tap an existing photo or video, and then tap Insert.

existing photos and
videos

Trim a video

Reorder photos and
videos

Remove photos and
videos

Change the theme

Preview the
slideshow

Select the items to add, and then tap Next. New items
are inserted before the item you tapped.

Tap an existing video, and then tap Trim. Drag the two
trim sliders to the part where you want the video to
begin and end, and then tap Done.

Press and hold a photo or video and drag it to a new
position.

Tap the photo or video you want to remove, and tap
Remove.

Tap the theme name to choose another theme.

Tap @ to start viewing your slideshow.

Movie Editor automatically saves your movies so you don't have to worry about losing
any changes you make.

Changing the soundtrack

1.

In the slideshow, tap @ > JJ.

2. Tap Choose music track to choose a song stored on your phone.

If you have videos in your slideshow, you can balance the volume levels of the audio in
the videos with the soundtrack. Simply drag the volume slider to the level you want.

Sharing your slideshow from Gallery

1.

o A WM

In Movie Editor, find the slideshow you want to share from Gallery and tap it.

Tap @ a
Choose a resolution.

Tap Close.

In Gallery, tap the Movie Editor album, and then tap Share.

Choose how you want to share your slideshow.
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Share photos, videos, and movies with your friends on a big screen. Simply connect
HTC One VX to your home network and instantly share your photos, videos, movies,
and music on your DLNA" compliant devices.

Don't have a DLNA setup at home? Don't worry. You can purchase HTC Media Link
HD and hook it up to an HDMI display. Refer to the documentation that comes with
Media Link HD to find out how to set it up and use it with HTC One VX.

F = |f you'll be using a DLNA compliant TV or audio system, refer to its documentation
on how to connect it to your home network.

= You'll need to use Media Link HD with HTC Watch™ to display movies and trailers
on a big screen TV.

1. Connect HTC One VX to your home network via Wi-Fi.

2. Open the Gallery, HTC Watch, or Music app.

3. Locate the media that you want to share, and then tap it.
4

Do one of the following:

While viewing photos or videos in Tap the screen to show the controls, and
Gallery then tap More > Select player.
While playing music in Music Tap 8 > Select player.

While playing a movie in HTC Watch Tap TV.

5. Choose the device on your network where you want to play the media.

6. Once connected to the other device, tap the onscreen controls to control
playback, adjust the volume, and more.

\ For more information about DLNA, visit www.dIna.org.


http://www.dlna.org
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Slide the Notifications panel open, and then tap @ > Accounts & sync.

Tap +

Tap the account type you want to add.

—_

AN

Follow the onscreen instructions to enter your account information.

Sign in to your Google Account to see your Gmail, contacts, and calendars, and to use
Google apps on HTC One VX.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.

Tap +

2
3. Tap Google.
4

Follow the onscreen instructions to sign in to an account or create a new
account.

\ If you added more than one Google Account, apps such as Gmail can allow you to
switch between your accounts.

Forgot your Google Account password?

If you have forgotten your Google Account password, you can try to recover it
by going to the Google website.

1. On HTC One VX or on your computer, open your web browser
2. Go to www.google.com/accounts/recovery.

3. Select | forgot my password, and then enter the email address or
username that you use to sign in to your Google Account.

4. Click Continue.

5. Follow the instructions on the screen to reset your password.
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1. Slide the Notifications panel open, and then tap @ > Accounts & sync.

2. Tap the Auto-sync On/Off switch to turn automatic sync on or off.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.

2. Tap the account you want to sync.

3. Tap ().

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap the account that you want to update.

3. Tap the item you want to sync or edit.

You can remove an account to delete all information associated with it from HTC One
VX. Removing an account does not delete information from the online service itself.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap the account that you want to remove.

3. Tap i
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With the Contacts app, easily manage your communications with your contacts via
phone, messaging, email, and social networks.

And, if you have the same contacts from different sources, you can merge their
contact information so you won't have duplicate entries.

To open Contacts, from the Home screen, tap i > Contacts.

The Contacts app lists all contacts stored on HTC One VX and from the online
accounts you're logged in to.

Your contacts list also displays the contacts stored on your SIM card (marked with

B).

Ll 3:43 e You can:

Phonebook (‘3'\ -|-. . . .
- sl = View your profile and edit your contact
s |2 information.
@‘\‘ Jennifer Singer ) )
SRy Myprofile = Create, edit, or find contacts.
n Alisa Pritts
. = See status updates.
'ﬂ Angela Wang

- = Tap a name to see that contact's stored
ﬂ April Lin . .
"% information.
H:'_" Ben Carter
E [ Meeting up with Disna Mayer for e * See a notification icon when a contact has sent
p Charles Collins . ,
ey B Tonightwe wint you new messages or when it's the contact's
'(:él Chris Mathews blrthday

4
E] Claire Nichole * Check out who's online in Google Talk™ Online

status icons are displayed if you're signed in to
Google Talk.
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Choose which account contacts to show.
1. On the Contacts tab, tap ¥ on the top bar.
2. Choose the online accounts that contain the contacts you want to display.

3. Press %.

@ To set your contact sorting options, tap i > Settings.

In addition to searching contacts by name, you can also search by other criteria such
as by their group name or company.

1. On the Contacts tab, tap : > Settings.

2. Tap Search contacts by, and then choose the types of criteria to search for.

Store your personal contact information to easily send it to other people.

1. On the Contacts tab, tap My profile.

2. Tap Edit my contact card.

3. Enter or edit your name and contact details.

4, Tap E (or the current photo) to change your contact photo.
5

Tap Save.

When you tap My profile, you'll see the following tabs:

[ﬁ] Details

Shows your contact details. You'll also see your most recent posts in social
networks (if you're signed in to social networks.) You can also edit your profile
or share it with others.

c‘) Updates

Shows the updates that you've posted in your social networks.

ﬁ Gallery

Shows your social network albums and photos.
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1. On the Contacts tab, tap =+.
2. Tap the Name field, and then enter the contact name.
Tap U/ if you want to separately enter the contact's first, middle, and last name.

Depending on the contact type, you may also be able to add a name prefix (such as
Dr.) or a name suffix (such as Ph.D).

3. Select the Contact type. This determines which account the contact will sync
with.

Some fields may not be available when you’re adding contacts to your SIM card.

4. Enter the contact information in the fields provided.

5. Tap Save.

HTC One VX automatically searches for your phone contacts on different social
networks you're signed into. Based on matching email addresses and contact details,
you can send requests to your contacts to join your social network.

To turn this feature on or off, tap i > Settings on the Contacts tab, and then select or

clear the Find people you know option.

To manually refresh the list of people suggestions, tap : > Manage contacts >
Linked contacts. On the Notifications tab, tap f > Refresh.

1. Tap the People you know notification (when it's available on the Contacts tab).

2. Choose the people to follow or send friend requests using the social networks
you're signed into.

1. On the Contacts tab, tap : > Manage contacts.
2. Tap Import/Export contacts > Import from SIM card.

3. If you have a Google or Exchange ActiveSync account, tap the type for the
imported contacts.

4. Select the contacts you want to import.

5. Tap Save.
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1. On the Contacts tab, enter the contact’'s name or email address in the search
box.

2. Tap Search contacts in your Company Directory.
3. Tap the name of the contact you want copied to HTC One VX.

4. Tap + to import the contact.

1. On the Contacts tab, tap : > Manage contacts.

2. Tap Copy contacts, and then choose a contact type or online account to copy
from.

\ Contacts from your social network accounts may not be copied.

3. Select a contact type or account you want to save to.

Avoid duplicate entries by merging contact information from different sources, such
as your social network accounts, into one contact.

When HTC One VX finds contacts that can be merged, you'll see a link notification
when you open the Contacts app.

1. On the Contacts tab, tap the Link suggestion notification when available. You'll
see a list of suggested contacts to merge.

2. Choose the contacts you want to merge.

If you don't want to receive contact link suggestions, on the Contacts tab, tap : >
& Settings. Clear the Suggest contact link option.

1. On the Contacts tab, tap the name of the contact (not the icon or photo) you
want to link.

2. Tap ©D .
3. You can:

» Under Suggest links, tap ©£ to link the contact to an account.
= Under Add contact, tap one of the options to link to another contact.
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1. On the Contacts tab, tap the name of the contact (not the icon or photo) whose
link you want to break.

2. Tap CO.

3. Under the Linked contacts section, tap &GO beside an account to break the
link.

When you tap a contact on the Contacts screen, the contact details screen opens.

The contact details screen has the following tabs:

[ﬁ Details

Shows the information you've stored for the contact. Get in touch with the
contact by tapping an option.

sm==  Thread

Shows SMS messages and emails you've received from the contact. It also lists
all your incoming, outgoing, and missed calls to and from the contact.

(‘) Updates
Shows the contact’s updates and events from social network accounts.

If you see a notification of the contact’s birthday under the Events section,
you can tap the notification and choose how you want to greet your contact.

5 Gallery

Shows the linked contact’s albums and photos.

F Social network contacts cannot be edited.

1. On the Contacts tab, press and hold the contact, and then tap Edit contact.
2. Enter the new information.

3. Tap Save.

1. On the Contacts tab, tap i > Delete contacts.
2. Select the contacts you want to remove.

3. Tap Delete.
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Assign contacts to groups so you can easily send a message or email to a whole
group. You can also sync groups on HTC One VX with the groups in your Google
Account, accessible via your computer’s web browser. We've also added the Frequent
group as a special group type that automatically stores the contacts you dial or get
calls from the most.

1. On the Groups tab, tap +
Enter a name for the group.
Tap E to select a photo for the group.

2

3

4. Tap & > Add contact to group.

5. Select the contacts you want to add, and then tap Save.
6

When your group is complete, tap Save.

1. On the Groups tab, press and hold the group, and then tap Edit group.

2. You can:

= Tap the group name to change the name. You can only change the name
for groups that you have created.

= Tap the icon next to the group name to change or remove the group
photo.

= Tap I > Add contact to group to add more members.

= To rearrange the group members, press and hold = at the end of the
contact’'s name, and then drag it to its new position.

» Tap ® beside a contact to remove it from the group.

3. Tap Save.

You will be charged for each text message sent. For example, if you send a
message to a group of five people, you will be charged for five messages.

1. On the Groups tab, tap the group you want to send a message or email to.
2. Go to the Group action tab.

3. Choose if you want to send a text message or email.
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1. On the Groups tab, tap U/

2. Press and hold = at the end of the group to move, and then drag it to its new
position.

3. Tap Save.

\ You can only delete groups that you have created.

On the Groups tab, you can:

= Press and hold a group you want to delete, and then tap Delete group.
= Tap D’ to choose several contact groups to remove.

Stay close with the people that matter by adding a people widget for each of your
groups.

1. Press and hold on an empty space on your Home screen.

2. On the Widgets tab, tap All Widgets > People.

3. Choose the widget style, and then drag it to a home screen thumbnail where
you want to add it.

4. Select the group you want to add as a widget.

5. Repeat the above steps to add another People widget.

Choose the communication action (for example, call or send a message) when you tap
a contact’'s photo on the People widget.

1. On the Home screen, go to the People widget.
2. Tap a contact's photo on the widget.
3. Tap the communication method you want for the contact.

If you need to change the default communication method, tap the contact's name
& (not the photo), and then tap Set default action.
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1. On the Home screen, go to the People widget.

2. Tap a contact's photo (not the name) on the widget. The default
communication method you've set for this contact will be performed.

Sending contact information

1. On the Contacts tab, do one of the following:

To send Do this

Someone's contact Press and hold the name of the contact (not the icon
information or photo), and then tap Send contact as vCard.
Your contact Press and hold My profile, and then tap Send my
information profile.

2. Choose how you want to send the vCard.
3. Select the type of information you want to send.

4. Tap Send.

1. On the Contacts tab, tap I > Send contacts.

2. Select the contacts whose contact information you want to share
3. Tap Send.
4

Choose how you want to send the contact cards.

Backing up your contacts

1. On the Contacts tab, tap : > Manage contacts > Import/Export contacts.
2. Choose whether to export your contacts to the storage card or phone storage.

3. Select an account or type of contacts to export, and then tap OK.
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You can only restore contacts that were backed up using the export option in the
Contacts app.

1. On the Contacts tab, tap i > Manage contacts > Import/Export contacts.
2. Choose whether to import contacts from the storage card or phone storage.

3. If you have more than one account set up, tap the type for the imported
contacts.
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Signing in to your Facebook® account from the Accounts & sync settings or the
Facebook app (preinstalled or downloaded) automatically signs you in to Facebook
for HTC Sense. Also, you may need to authorize Facebook for HTC Sense to connect
to your Facebook account.

With Facebook for HTC Sense, you can:
= See your Facebook contacts and their status updates in Contacts.
= See Facebook photos in Gallery.

= View Facebook events and friends’ birthdays in Calendar.

When you're signed in to Twitter™ for HTC Sense, you can see your Twitter contacts
and their latest tweets in Contacts.

\ If you have the Twitter app (preinstalled or downloaded), signing in to Twitter for
HTC Sense does not sign you in to the Twitter app and vice versa. If you want to
use the same Twitter account for both, you’ll have to sign in to both using the same
login info.

Google Talk is Google’s instant messaging program. It lets you communicate with
other people that also use Google Talk.

To open Google Talk, on the Home screen tap > Talk.

@ To learn what you can do and get help in Google Talk, tap P> Help.
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With Google+™, you can check your friends' updates, post updates of your own, and
chat with friends in your Google+ circles.

To open Google+, on the Home screen, tap > Google+

@ To learn what you can do and get help in Google+, tap 5 > Help.
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All your received email messages are delivered to your Inbox.

From the Home screen, tap £ > Gmail.

i s3] Archive, delete or Tap the check box before the

v | 1 selected

label multiple email message or conversation.

conversations Then tap the onscreen buttons at
the bottom to choose what to do
with the selected messages or

April Lin
v

Natasha White 17011 conversations.
Char drive nd — Hi J Don't
farge e ch, ganizi his

Display drafts, sent Tap Inbox at the top bar and then

tor Gomez

messages, and tap another label (such as Sent,
other labels Drafts, or your created label) to
view its messages and
Phil Parker Tz conversations.
bl el
B:" Carien S Switch to your Tap Inbox at the top bar, and
bl B oo other Gmail then tap the account you want to
~_Eacahank 101162011 account switch to.

1. In the inbox of the Gmail account you want to use, tap =+.
2. Fill in one or more recipients.
Want to loop in more recipients in a carbon copy (Cc) or blind carbon copy (Bcc)
& of the email message? Tap f > Add Cc/Bcc.
3. Enter the email subject, and then compose your message.
4. |If you want to attach a photo, tap f > Attach file.
5. Tap > to send.

1. In the Gmail inbox, tap the email message or conversation.

2. To reply to the sender, tap 4\ Or, tap B and choose whether to Reply all or
Forward.
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3. Do one of the following:

= |f you're replying to the sender or you selected Reply all, enter your reply
message.
= |f you selected Forward, specify the message recipients.

Tap Respond inline if you want to interleave your new message with the received
& email. But this removes any attachments or formatting in the original email
message.

4. Tap > to send.

2. Do one of the following:

» |f this is the first email account you're adding in Mail, tap Other (POP3/
IMAP) on the Choose a mail provider screen.

= |f you've already added an email account in Mail, tap f > New account >
Other (POP3/IMAP).

3. Enter the email address and password for your email account and then tap
Next.

\ If you're asked to enter more email settings, ask your email service provider for
assistance.

4. Enter the account name and your name and then tap Finish setup.

You can sync with Microsoft Exchange Server 2003 Service Pack 2 (SP2) or later.

1. From the Home screen, tap > Mail.
2. Do one of the following:

= |f this is the first email account you're adding in Mail, tap Microsoft
Exchange ActiveSync on the Choose a mail provider screen.

= |f you've already added an email account in Mail, tap f > New account >
Microsoft Exchange ActiveSync.
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3. Enter the Exchange ActiveSync account details, and then tap Next.

\ If your corporate Exchange Server does not support auto-detect, you'll need to
enter your Exchange Server settings. Ask your Exchange Server administrator for
details.

4. Choose the sync options that you want, then tap Next.

5. Enter the account name, then tap Finish setup.

When you open the Mail app, it displays the inbox of one of your email accounts that
you've set up on HTC One VX.

To switch between email accounts, tap the bar that shows the current email account,
and then tap another account.

\
New account

All accounts

Work

= hing
touches on this quarter's sales report.

Jason Holt

call me 7:25PM
Left you a message on your answering
machine. I'm mobile, just call me.

Diana Mayer

RE: Thank you! §:44 PM
Hi Jen, | just wanted to tell you that you
did a great job getting the year end party

Viewing the unified inbox of all your email accounts

You can view email messages from all your accounts just in one place without having
to switch to different accounts.

Just tap the bar that shows the current email account, and then tap All accounts.
Email messages are color coded so you can easily distinguish which email accounts
they belong to.

\ Up to 15 email accounts can be shown in the unified inbox.

Organizing email messages

Do you have a big pile of email messages in your inbox? Organize your email
messages into tabs and quickly find the messages you want.

1. Switch to the email account that you want to use.

2. Inthe inbox, tap § > Edit tabs.
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3. Press and hold a tab, and then drag it to the bottom row to add.
4. Press % and then slide to the added tab.

Manually refreshing an email account

Whatever your sync settings are, you can also sync your sent and received email
messages manually at any time.

= While viewing an email account, tap f > Refresh.
= |f you have several email accounts, you can refresh them all at the same time.
Go to the All accounts inbox first. Then tap § > Refresh.
Sorting email messages
Customize how you sort your email messages.
In an email account inbox, tap f > Sort, and select from the sorting options.
To quickly scroll through the message list based on the sorting option you've

& selected, press and hold two fingers on any email message, and then drag upward
or downward.

Switch to the email account that you want to use.

Tap +

Fill in one or more recipients.

A owN

Want to loop in more recipients in a carbon copy (Cc) or blind carbon copy (Bcc)
&  of the email message? Tap f > Show Cc/Bcc.

5. Enter the subject, and then compose your message.
6. Do any of the following:

= Add an attachment. Tap Attach and then choose what you want.
= Set the priority for an important message. Tap f > Set priority.

7. Tap Send, or to send it later, tap Save.

Resuming a draft email message

1. In an email account inbox, tap f > Folder > Drafts.
2. Tap the message.

3. When you finish editing the message, tap Send.



1. From the Home screen, tap > Mail.
2. Switch to the email account you want to use.

3. In the email account inbox, tap the email message or conversation you want to
read.

‘\ If you want to read a particular message inside an email conversation, tap ' ¥ to
expand the conversation, and then tap the email message.

4. Tap Reply or Reply All.

@ Tap & for more actions for the email.

Where are my unread email messages?

Unread email messages display in bold in your inbox. If you're viewing the
unified inbox of all your email accounts, color bars also appear next to unread
email messages. The color bars also indicate the email account from where the
email message is received.

To group all unread email messages, add the Unread tab to your inbox.

1. Switch to the email account you want to use.

2. Intheinbox, tap i > Edit tabs.

3. Press and hold Unread, and then drag it to the bottom row to add.
4. Press % , and then tap the Unread tab.

Saving an email message in the Tasks app

Save an email message in your Tasks list so you can remind yourself when to reply.

1. In an email account inbox, press and hold the email message, and then tap Save
as task.

2. On the New task screen, enter the task details, and then tap Save.



1. Tap Q

2. If you want to refine or filter your search, tap @ check the search options, and
then tap OK. For example, you can focus the search on a part of an email or
filter email messages that have attachments or tagged as high priority.

3. In the search box, enter the words you want to search for.
Tap a result to open the email message.
Searching for emails from a contact
Do you remember the sender, but can't find a particular email from him or her?

1. Switch to the email account you want to use.
2. Press and hold an email message from a contact.

3. Tap Search the mail from the sender. A list of email messages from that contact
appears.

Flagging an email

1. Switch to your Exchange ActiveSync account.

2. While viewing the inbox, tap the flag icon that appears beside an email message
or conversation.

To flag an email message inside a conversation, tap ' ¥' to expand the conversation,
& and then tap the flag icon of the email message.

Setting your Out of the office status

1. Switch to your Exchange ActiveSync account.

2. Tap I > Out of the office.

3. Tap your current office status, and then select Out of the office.

4, Set the dates and times.

5. Enter the auto-reply message.

6. If you want a different auto-reply message for recipients outside your
organization, tap the Send auto reply message to external recipient option, and
then enter the auto-reply message in the box that appears.

7. Tap Save.

Sending a meeting request

1. Switch to your Exchange ActiveSync account.

2. Tap I > New meeting invitation.
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3. Enter the meeting details.

4. Tap Save.

Moving email messages to another folder

1. Switch to the email account you want to use.

2. Select the email messages you want to move.
\ To select all, select one email message first, and then tap : > Select all.

3. Tap Move to, and then select a folder.
Deleting email messages

1. Switch to the email account you want to use.

2. Tap the check buttons of email messages you want to delete.
\ To select all, select one email message first, and then tap > Select all.

3. Tap Delete.
Switching to other mail folders

1. In an email account inbox, tap f > Folder.

2. Tap the mail folder that contains the messages you want to view.

You can change your email notification settings, add an email signature, delete an
account and more.

1. Switch to the email account whose settings you want to change.

2. Tap : > Settings.

When you don't need to sync email frequently, such as when you're watching video or
driving, use Smart Sync to automatically extend the time before HTC One VX syncs
your email account. Smart Sync helps you save battery power.

1. Switch to the email account where you want to use Smart Sync.
2. Tap : > Settings > Sync, Send & Receive.

3. Tap Peak time sync > Smart Sync.
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4. Tap Off-peak sync > Smart Sync.
5. Press 4.

Smart Sync then extends the email synchronization time after each auto sync time

passes and you don't open the Mail app. To sync your email at any time, open the Mail
app and check your inbox.
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Never miss an important date again. Use the Calendar app to schedule your events,
meetings, and appointments.

You can set up HTC One VX to stay in sync with calendars such as Google Calendar,
Outlook Calendar, and Microsoft Exchange ActiveSync Calendar.

If you've signed into your social network accounts, related calendar events will appear
in Calendar.

You can create events that sync with your Google or Exchange ActiveSync calendars,
as well as events on HTC One VX.

1. From the Home screen, tap > Calendar.

On any Calendar view, tap +

Tap ¥, and then select the calendar to which you will add the event.
To invite people, tap & and choose who you want to invite.

Enter and set the event details.

o o A WD

Tap Save.

1. Tap a Calendar tab.
2. Do any of the following:

= |n any Calendar view, return to the current date by tapping Today.

= Events in day, week, and agenda views are color coded to indicate which
account or type of calendar they belong to. To find out what each color
represents, tap .

\ If you don't see a Calendar tab, tap f > Edit tabs, press and hold a Calendar tab,
and then drag it to the bottom row.
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In month view, you will see markers on days that have events.
Do any of the following in month view:

= Tap a day to view the events for that day.

= Press and hold a day to open an options menu from which you can also choose
to create an event or switch to either day or agenda view.

= Slide your finger up or down the screen to view earlier or later months.

Day view shows your events per day, whereas agenda view displays all your events in
chronological order.

= |f the event is a birthday or anniversary of your Facebook contact, tap it to send
a greeting.
= When in day view:
= Press and hold on a time slot to create a new event at that time.
= Slide left or right across the screen to view earlier or later days.
= |f you see the day's weather shown, tap the weather to change it to display
another city.

= See the event time in another time zone. Tap f > Dual time zone > Choose
location, and then enter the second location.

Week view displays a chart of the events of one week.
When in week view, you can:

= Press and hold on a time slot to create a new event at that time.
= Tap an event (shown as colored blocks) to view its details.
= Slide left or right across the screen to view earlier or later weeks.

You can only edit events that you have created.
1. While viewing an event, tap L]/

‘\ If you're editing an event that repeats, you'll be asked whether you want to edit just
that occurrence or all occurrences of that event.

2. Make your changes to the event.

3. Tap Save. Or tap Send update if you've invited people to the event.
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Do any of the following:

= While viewing an event, tap I > Delete event.

= |n day, agenda or week view, press and hold an event and then tap Delete or
Delete event.

If the event repeats, you'll be asked whether you want to delete just that occurrence
or all occurrences from Calendar.

You can share a calendar event as a vCalendar using Bluetooth or by sending it as a
file attachment with your email or message.

1. Do one of the following:

= While viewing an event, tap f > Forward.

= |n day, agenda or week view, press and hold an event and then tap
Forward.

2. Choose how you want to send the event.

Go to the Invites tab to see meeting invitations which you have not yet accepted or
declined.

Fl = You must set up an Exchange ActiveSync account to receive meeting invitations in
Calendar.

= |f you don't see the Invites tab, tap I > Edit tabs, press and hold Invites and then
drag it to the bottom row.

1. Tap the Invites tab and then tap a meeting invitation.

2. Accept, decline, or tentatively accept the invitation, or propose a new time.

@ Tap f to choose from more options, such as moving the invitation to a folder.
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Have an important event that you must remember? Calendar makes it easy to remind
yourself of important events.

1. While viewing a calendar event, tap Reminder.

2. Choose how far in advance you want to be reminded of the event.

You can set the default reminder time or choose an event reminder tone in the
& Calendar settings.

If you have set at least one reminder for an event, the upcoming event icon will
appear in the notifications area of the status bar to remind you.

1. Open the Notifications panel.
2. Tap the event reminder notification.
3. Do one of the following:

= Choose to snooze or dismiss all event reminders.

» Press € to keep the reminders pending in the notifications area of the
status bar.

1. In any Calendar view, tap V.

2. Select or clear the calendar you wish to show or hide, and then press < .

\ = Calendars are kept synchronized on HTC One VX, even if they are hidden.

= You can also show or hide tasks that you've created on HTC One VX.

You can change Calendar settings to specify how it displays events and how it notifies
you of upcoming events.

In any Calendar view, tap i > Settings.
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When you use Dropbox, you'll always have access to your photos, videos, and
documents - on HTC One VX, your computer, and your other mobile devices where
you have Dropbox access.

\ If the Dropbox app is not preloaded, you can download and install it from Google
Play.
On HTC One VX, sign in to your Dropbox account so you can:
= Access your photos and videos that are stored in Dropbox right from Gallery.

= No more large attachments when sharing by email. Simply send a link to your
Dropbox files.

= Save documents, such as from email attachments, directly to Dropbox.
= Check your remaining Dropbox storage space anytime.

= Search for files. Just include Dropbox as one of the searchable items in Google
Search.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap + > Dropbox.
3. Follow the onscreen instructions to create or sign in to your account.

From the Home screen, you can also tap > Dropbox to use the Dropbox app to
® set up your account.

Use Gallery to upload your photos and videos to Dropbox. You can then share the link
to your Dropbox so that your friends can see your photos and videos.

Uploading your photos and videos to Dropbox from Gallery

1. From the Home screen, tap > Gallery.
2. Tap the album that contains the photos or videos you want to share.

3. Tap Share > Dropbox.
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4.
5.
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Select the photos or videos you want to upload, and then tap Next.

Create or choose a folder in Dropbox, and then tap Upload.

To view your uploads right from Gallery, put them under the Photos folder in your
Dropbox. Or under Photos, create a folder and upload them to this folder.

Auto uploading camera shots

Your new camera shots will be uploaded automatically, if you turned on the Camera
Upload feature when you set up your Dropbox account on HTC One VX. If you didn't
turn it on before, you can enable it in the Dropbox settings.

1.
2.
3.

4.

From the Home screen, tap > Dropbox.
Tap i > Settings > Turn On Camera Upload.

Choose the type of Internet connection to use for uploading your captured
photos and videos to Dropbox.

Tap Turn on.

Viewing your uploaded photos and videos from Gallery

The Camera Uploads folder and subfolders under the Photos folder in your Dropbox
can be accessed from Gallery. They will appear as albums.

1.
2.
3.

From the Home screen, tap > Gallery.
Tap ¥ > Dropbox.

When you see a message that shows HTC Sense™ wants to access Dropbox,
make sure you tap Allow.

This message only appears the first time you access your Dropbox photos and
videos from Gallery.

4.

Tap an album to view the photos and videos in it.

Sharing the link to your Dropbox

Share the link to your entire album of photos and videos that's in your Dropbox so
other people can access it.

1.
2.
3.

From the Gallery Albums screen, tap W > Dropbox.
Tap an album, and then tap Share.

Choose how you want to share the link to this album such as send it by email or
post it to your social networks.

Use the Dropbox app if you want to share just a single photo or video. Tap that
appears next to the file, and then tap Share.
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No more attaching files to your email. Using the Mail app, you can easily include the
links to your Dropbox files and send them in your email.

1. From the Home screen, tap > Mail.

2. If you have several email accounts, switch to an email account you want to use.
3. Create a new email message and fill in your recipients, or reply to an email.

4. You can:

= Tap Attach > Document, and then choose a document type.
= Tap Attach > File if you want to choose any file type.

5. Tap Dropbox.

6. Open the folder that contains the files that you want, and then select the files
you want to share.

7. Tap Done.
You'll then see the links to your selected files added to your email message.

8. Tap Send.

Saving an Office document to Dropbox

You can open an Office document on HTC One VX and save it to your Dropbox.
1. Open an Office document, such as one that's attached to an email.
2. Tap & > File > Save as.
3. Enter a new filename.

4. Tap the box under Location, and then tap Dropbox.

5

Tap Save.

Your document will be saved to the Polaris Office folder in the root of your Dropbox
folder.

To save the document to another Dropbox folder, tap f > File > Share > Dropbox.
& (Create or select a folder, and then tap Upload.

Editing an Office document in Dropbox

You can edit a document that's stored in your Dropbox and save your changes.

1. From the Home screen, tap > Dropbox.

2. Open the folder that contains the document you want.
3. Tap the document to open it.

4. To make changes, tap Edit.
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5. After editing the document, tap > File.

6. Save the document, or save it as a new file in Dropbox.

Saving a PDF document to Dropbox

You can open a PDF document on HTC One VX and save it to your Dropbox.

1. Open a PDF document, such as one that's attached to an email.
2. Tap I > Save as.

3. Enter a new filename.

4. Tap the box under Location, and then tap Dropbox.

5. Tap OK.

Your document will be saved to the PDFViewer folder in the root of your Dropbox
folder.

To save the PDF to another Dropbox folder, tap f > Share > Dropbox. Create or
select a folder, and then tap Upload.

You can check how much storage space you still have in your Dropbox before you
upload more content.

Before your Dropbox storage info appears in Settings, you need to access your
Dropbox from an app first (such as Gallery) and allow HTC Sense to access your
Dropbox.

Slide the Notifications panel open, and then tap @ > Storage.

Under Online storage, you'll see your available Dropbox storage.

You can remotely unlink HTC One VX from your Dropbox, if you lost your device.

1. On your computer's web browser, log in to the Dropbox website
(www.dropbox.com).

2. On the right-hand corner of any page on the website, click Account. (Or click
your account name, and then click Settings.)

3. Click the My Computers tab.
4, Click Unlink to the right of your Android device.
5. Click Unlink phone.


http://www.dropbox.com
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With our HTC Watch online video service, shop for your favorite movies or TV series
and enjoy watching them.

You can:

= Rent or purchase movies and TV shows. You'll need to create your HTC Watch
account first.

= Preview trailers before purchasing your movies.
= Recommend a movie or TV show to your family and friends.

= Watch your purchased videos on up to five HTC devices that have access to
HTC Watch using your same account.

\ HTC Watch is only available in selected countries.

1. From the Home screen, tap # > Watch .
2. Tap i > Settings > Account.

3. Create a new HTC Watch account, or directly sign in if you already have your
account.

Make sure to use a credit card that's registered in the same region as the one
associated to your HTC Watch account.

1. In the HTC Watch app, browse our video store, or tap Q to search for a title.
2. Tap a video to view details such as casting and synopsis.
3. While viewing, you can:

» Watch the trailer, if available. Tap P to play it.
= Recommend the video by sharing its link. Tap f > Share and then choose
how you want to share.

4. Tap the price button to rent or purchase the video.

5. If thisis your first time to rent or purchase, add your credit card details and
billing information.

6. Confirm your rental or purchase.

You can go to your library to check your downloads.
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Use the library to manage your downloads and see all of your purchases. You can also
start watching a video as it's being downloaded.

Under My library on the HTC Watch main screen, you can:

= Tap the Downloading thumbnail to check the download progress.
= Tap My movies or My TV shows to see a complete list of videos you've purchased
or rented.

While a video is being downloaded, you can tap the video to start watching it. You
can also pause a download, resume it, or redownload a video.

In the HTC Watch app, tap i > Settings. You can modify your account settings, edit or
remove your credit card info, and more.

When you download movies or TV shows from the video store, your HTC device will
automatically be added to your HTC Watch account. If you own more than one HTC
device that has access to HTC Watch, you can download and watch videos on up to
five devices. You can check what HTC devices are linked to your HTC Watch account.

1. In the HTC Watch app, tap & > Settings.

2. Tap Device management.

@ You can unlink and remove an HTC device from your account.
L

1. Inthe HTC Watch app, tap : > Settings.
2. Tap Account > [ B
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Why am | asked to sign in again to my account?

Whenever a time interval (about 20 minutes) has passed, you'll be asked again to sign
in to your HTC Watch account before you can continue to rent or purchase videos or
access some settings. This is a safety precaution to check your identity and to ensure
that you acknowledge that it is your account.

How long is the rental period of a video?

Depending on the studio’s terms and the country where you downloaded the video,
the rental period is either 24 or 48 hours, starting from the first viewing.

If you're not immediately watching the video, you have up to 30 days before the
rental expires.

Why won't HTC Watch allow me to remove a device and add a new one?

You can only remove an HTC device once every 120 days.
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Now when you drive, you can easily use HTC One VX to reach your destination, keep
you entertained, and help you stay in touch with the people that matter to you. Get
easy access to music, maps, navigation, and phone calls with HTC Car.

1. HTC Car instantly launches when you mount HTC One VX in HTC Car Kit.
2. On the HTC Car main panel you can:

= Swipe left or right to go to the other panels such as Music or People.

= From the main panel, tap a shortcut to do something right away. For
example, tapping the Music shortcut immediately plays the last song you
were listening to.

@ When using HTC Car, return to the main panel from any screen by tapping €.

HTC Car makes it easy to switch back to your regular phone mode. Simply remove
your HTC One VX from HTC Car Kit and HTC Car will automatically exit.

You can also manually close HTC Car by pressing % from the main panel.

1. From the main panel, swipe left until you see the Music panel.

2. Slide up from the bottom of the screen and then tap ¥ to browse music by
category or search your collection.

3. Tap an album, song, or playlist to listen to it.
4. Next time you want to play the same music, you can:

= Tap the Music shortcut on the main panel to play the last song you were
listening to.
= Swipe back to the Music panel and tap any of the recent albums.
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Right fromm HTC Car, enjoy listening to Internet radio stations with Tuneln.

1. From the main panel, swipe left until you see the Music apps panel.
2. Tap Internet Radio. You can then:

= Browse for available stations by category.
= Tap Q to enter and search for stations by keyword such as artist name or
topic.

3. Tap a station to start listening to it.

HTC Car helps you to find your way to where you want to go. Easily access maps and
find out your current location. Find nearby attractions on your weekends. HTC Car
gives you the information you need so you won't get lost.

1. Swipe right until you see the Navigation panel.
2. Tap @ to see the map.

3. Zoom and move around the map.

Feeling adventurous? With just a few taps, you can find interesting places around you
quickly.

1. Swipe right until you see the Navigation panel, and then tap C&

2. Tap a category or enter your own search keywords.

1. Swipe right until you see the Navigation panel.

2. You can:

Search for a new place Tap @
Look up a previously searched place Tap ®.

Get directions for an upcoming event in Calendar Tap .

3. Tap an item to see the beginning and end points on the map.

4, Tap Start navigation to get the directions.
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Just because you're driving doesn't mean you have to be isolated from the rest of the
world. With HTC Car, you can take calls, make calls, and get notifications.

With one simple gesture, you can choose how you want to handle an incoming call.

= Swipe right to answer.

= Swipe left to decline.

= On the main panel, tap the Phone shortcut to open the dialpad.

= To make a call from your phonebook, swipe across the screen until you see the
People panel. Then slide up from the bottom to go to your phonebook.

Choose your default Bluetooth accessories, set HTC Car to launch automatically, and
more.

On the main panel, tap the status icons below the clock.
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In order to find your location on HTC One VX, you need to enable location sources.

1. Slide open the Notifications panel, and then tap Settings > Location.

2. Select one or both of the following:

Google's location Uses Wi-Fi or your mobile data connection to find your
service approximate location.

GPS satellites Finds your GPS location. This requires a clear view of the
sky and more battery power.

Google Maps™ lets you track your current location, view real-time traffic situations,
and receive detailed directions to your destination.

It also provides a search tool where you can locate places of interest or an address on
a map, or view locations at street level.

= To find your location with Google Maps, you need to enable location sources.

= The Google Maps app does not cover every country or city.
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When you open Google Maps, you can easily find your location on the map or check
out nearby places by panning and zooming in and out on the map.

F’ To find your location with Google Maps, you need to enable location sources.

From the Home screen, tap > Maps.

Tap @ to show your current location. The blue marker » or a shows your
current location on the map.

Tap % to turn Compass mode on or off. In Compass mode, the map changes to
an angled view and automatically orients itself depending on the direction
you're facing.

In Google Maps, you can search for a location, such as an address or a type of
business or establishment (for example, museums).

1.
2.

In Maps, tap Q
Enter the place you want to search for in the search box.
Tap the Enter key on the keyboard to search for the location you entered or tap

a suggested search item. The search results are displayed as markers on the
map.
Do any of the following:
= Tap a marker @ A balloon then opens, showing the location’s name. If
that's what you're looking for, tap the balloon.

= Tap Results list to show the search results as a list, and then tap the
location.

Details about the selected location displays on the screen.

Tap the onscreen buttons to view the location on a map, get directions, view the
location in Street View (if available), and more. Scroll down the screen to view
more options.

Clearing the map

After searching on a map, you can clear away the various markers drawn on it.

Tap f > Clear Map.
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1. Press and hold a location on the map. A balloon opens over the location, with
the name of the location, a part of the address, and a thumbnail from Street

View (if available).

2. Tap the balloon to see more information. You can get directions to the location,
check for nearby places of interest, and more.

Use Google+ Local to find places of interest near your current location. Google+ Local
uses Google Maps to search common places that you would want to find, such as the
nearest gas station or ATM kiosk.

= Before using Google+ Local, you need to enable location sources.

= The name of the Google+ Local app may differ depending on the Google Maps
version installed.

1. From the Home screen, tap > Places.

2. Tap the type of place you want to search, or tap Q to enter what you're
looking for. When several places are found, the search results appear as a list.

3. You can:

= Tap Map view to see where these places are on the map.
= From the search results list, tap a place to view more information.

Get detailed directions to your destination. Google Maps can provide directions for
travel by foot, public transportation, or car.

1. While viewing a map, tap O

2. Do any of the following:

= Use your current location as the starting point, or enter a location from
where to start in the first text box. Then enter your destination in the

second text box.
= Tap 4 to select an address from your contacts or a point that you tap on a

map.

‘\ If the place you’'ve set as your destination has several locations available, choose
which one to go to.

3. Choose how you want to get to your destination.
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4. Tap Get directions.

5. If driving or walking, tap Directions list to view the directions. If taking public
transport, select a trip, tap Map view, and then tap Direction list.

@ You can also tap the arrow buttons on the map to follow the directions.

When you're finished viewing or following the directions, tap ! to reset the map.
Your destination is automatically saved in the Google Maps history.

Google Latitude® user location service lets you and your friends share locations and
status messages with each other. It also lets you get directions to your friends’
locations, send your location details by email, and more.

Your location is not shared automatically. You must join Latitude, and then invite your
friends to view your location or accept their invitations. Only friends that you have
explicitly invited or accepted can see your location.

Opening and joining Latitude

1. From the Home screen, tap i > Maps.
2. While viewing a map, tap 4 > Join Latitude.

3. After you've joined Latitude and closed the application, you can do any of the
following to open it from the Home screen:

= Tap ik: > Latitude.
= Open Maps, and then tap 4 > Latitude.

If you need help or have questions about Maps or Latitude, tap : > Help (or More >
Help).
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Google Play is the place to go to find new apps for HTC One VX. Choose from a wide
variety of free and paid apps ranging from productivity apps, entertainment, to
games.

\ = A Google Wallet™ payment service is required to purchase a paid app. You will be
asked to confirm method of payment when you purchase an app.

= The name of the Play Store app may differ depending on your region.

When you install apps and use them on HTC One VX, they may require access to your
personal information or access to certain functions or settings. Download and install
only apps that you trust.

Be cautious when downloading apps that have access to functions or a significant
amount of your data on HTC One VX. You're responsible for the results of using
downloaded apps.

1. From the Home screen, tap > Play Store.
2. Browse or search for an app.

3. When you find the app that you like, tap it and read its description and user
reviews.

4. To download or purchase the app, tap Download (for free apps) or the price
button (for paid apps).

5. Tap Accept & download or Accept & buy.

on the Home screen. On the All apps screen, tap the app.

To open the app, tap

You can uninstall an app for a refund within a limited time after your purchase. To
know more about the refund policy for paid apps, please visit the Google Play Help
site (http://support.google.com/googleplay/).

1. From the Home screen, tap > Play Store.

2. Tap : > My apps.

3. Tap the app you want to uninstall, and then tap Uninstall.


http://support.google.com/googleplay/
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Use the HTC Clock widget to see your current date, time, and location. You can also
use the Clock to show the time in another city.

Changing the location on the Clock widget
By default, the Clock widget displays your current weather. You can customize the
Clock widget on your Home screen to show the weather of another location.
1. Press and hold the Clock widget and then drag it to the Edit button.
2. Choose a city.
If you don't see the city that you want, tap =+ to search for it and add it.

3. Tap Done.

@ You can add more than one Clock widget to the extended Home screen.

Get more from the Clock app than just the regular date and time. Use HTC One VX as
a world clock to see what time it is in cities across the globe. You can also set alarms
or track your time using the stopwatch or timer.

To open the Clock app, tap #i: from the Home screen, and then tap Clock. Tap the
tabs on the bottom row or slide your finger across the tabs to switch between the
different functions.

Setting your home city

1. On the World Clock tab, tap f > Home settings.
2. Enter your home city’s name.

3. Scroll through the list and tap your home city.
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Setting the date and time manually

1. On the World Clock tab, tap I > Local time settings .
2. Clear Automatic date & time and Automatic time zone, and then set the time
zone, date, and time as required.

Adding a city to the World Clock screen

1. On the World Clock tab, tap +
2. Enter the city name you want to add.

3. Scroll through the list and tap the city that you want to add.

You can set up one or more alarms.

1. On the Alarms tab, select the check buttons of an alarm and then tap that alarm.

2. Under Set alarm, drag your finger up or down to roll the time scroll wheels and
set the alarm time.

3. If you want the alarm to recur, tap Repeat and set when you want the alarm to
go off.

4. Tap Done.

@ = To turn off an alarm, clear the check buttons of that alarm.

= |f you need to set more than three alarms, tap +

Deleting an alarm

1. On the Alarms tab, tap [ B

2. Select the alarms you want to delete and then tap Delete.



122 Google Play and other apps

Use Notes to jot down ideas, questions, and everything else. Type in text, record
audio, attach photos and documents, and even link your notes to a meeting event.

Sign in to or create a new Evernote® account on HTC One VX if you want to back
up your notes to Evernote’s secure online server. For details, visit
WWW.evernote.com/about/learn_more.

From the Home screen, tap > Notes .

1. On the Notes main screen, tap ¥ to open a selection menu, and then tap New
notebook.

2. Type in a notebook title.

3. Tap Local Notebook to save the notebook on HTC One VX or tap Synchronized
notebook to sync your notes with your Evernote account.

4. Tap Create.

To open or switch to another notebook, simply tap W again, and then tap a notebook
name.

1. While a note is opened, tap I > Move to.

2. Select the target notebook.

You can also move multiple notes at the same time. On the Notes main screen, tap i >
Move notes and select the notes you want to move.

1. With a notebook opened, tap +
2. Type in a note title.
3. Compose your note:

= Tap on the note, and then start typing in your text.

= Tap o to start and stop audio recording.

= Tap f > Attach and choose a file type.

= Tap y’ to create a drawing and insert it in your note.

= Tap B8 to take a photo and insert it in your note.

4. Tap I > Save.

To link a note to an event, tap f > Calendar.


http://www.evernote.com/about/learn_more/
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Creating a drawing
You can create a drawing, scribble, or illustration and include it in your note.

1. With a note opened, tap 3’ )

2. Choose a color to use.
3. Draw on the blank area using your fingertip.
4

If you need to erase a part of the drawing, tap and then move your finger left
and right on the area that you want to erase. You can also tap I > Undo to
erase the last stroke you made.

5. Tap Save to insert the drawing in a note.
Importing a webpage to a note

1. While viewing a webpage in Internet, tap f > Share.

2. Tap Notes. The webpage is imported to a note as an image.

To add text or attach a picture or drawing in your note, tap the space before or after
the webpage.
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Playing an audio recording in Notes

After recording a meeting, you can listen to the audio clip to review key points. If you
took notes while audio recording, 'timemarks’ (small colored nodes in the audio bar)
are added to pin your notes within the audio recording's time frame.

1. Open a note where you have recorded a voice clip.

2. Tap P to play the audio recording.

3. Tap ’l or |‘ to go to the next or previous timemark. When you're moving
from one timemark to another, you'll see a note thumbnail for a quick preview of

what you noted down while recording.

Here's anidea
Man, Feb 6, 2012 03:35 pm

Instant capture camera

Once you press the shutter button, there's
no lag between the captured photo and
your subject's movement. So cool!

You can also tap a particular item on your note to jump to its timemark and hear
& the audio you've recorded at that time.

Sharing a note
1. With a notebook opened, tap the note that you want to share.
2. Tap f > Share note .

3. Choose how you want to share your note.

\ = For most sharing options, notes are automatically converted and sent as images.

= To print a note, tap f > Print. The HTC One VX and the printer should be
connected to the same Wi-Fi network.
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Use the Tasks app to organize and track to do and task lists. You can save tasks on
your phone or sync them with your Microsoft Exchange Active Sync and Google
accounts. You can view these tasks in the Calendar app.

To open the Tasks app, tap > Tasks

To switch between task accounts, tap ¥ and then tap another account.

1. In the Tasks app, enter the task name in the New task text box.

If you want to create a task and enter the details later, tap 4-' after you've entered
& the task name.
2. Tap 4 and then enter the task details.

3. Tap Save.

Helping friends out on a project or event? Link a task to a contact in the Contacts app
so that when your friend calls, the task will appear on the screen. You can also filter
tasks to show what tasks are associated to a specific contact.

\ Only tasks under My Tasks can be linked to a contact.

1. While entering the details of the task, tap the text box under People, and enter a
name.

2. If you want to link the task to a contact in the Contacts app, tap :.
3. Select the contact, and then tap Save.

4. Fill in the rest of the details, and then tap Save.

Link tasks to a location so that the next time you are in an area, you can check which
errands you can do along the way.

\ You can only link a location to tasks created under My Tasks.

1. While entering the details of the task, tap the text box under Location and enter
a location.

2. To specify an area in the map, tap X.
3. Move ; to an area.

4. Tap Done.
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5. Enter a name for the location and tap OK.

6. Fill in the rest of the details, and then tap Save.

The task is plotted on a map with other tasks linked to locations.

= To view these tasks on a map, tap @ on the Tasks main screen. Pan across the
map until ® (location indicator) appears. The location indicator shows how
many tasks are linked to that location.

* To view the details of the task, tap @ .

= To view your location on the map, tap f > Locate me.

1. Go to the list that contains the task.

2. In the list of tasks, you can:

Mark a task Tap the check buttons next to the task. To view completed
complete tasks, tap & > Completed.
Sort tasks 1. Tap § > Sort.

2. Select how you want to sort the tasks.

Edit a task 1. Press and hold the task that you want to edit, and then
tap Edit.

2. Edit the task details, and then tap Save.
Delete a task Press and hold the task that you want to delete, and then

tap Delete.

Postpone a task 1. Press and hold an overdue task, and then tap Postpone.
2. Choose how long you want to postpone the task.

Move a task to You can only move the task to another list that is under the
another list same account.

1. Press and hold the task that you want to move, and then
tap Move to.

2. Tap the task list where you want the task to appear.

You can view and update a unified list of tasks. Tasks are color coded so you can
easily distinguish which accounts they belong to.

In the Tasks app, tap ¥ > All accounts.

@ If you want to view tasks that are stored in HTC One VX, tap My task.
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Filtering tasks

1. Go to the list that contains the tasks that you want to filter.
2. Tap =

3. From the list, choose how you want to filter the tasks.

1. Inthe Tasks app, tap I > Lists.
2. Tap =+, and then choose an account for the list.

3. Enter a name for the list, and then tap OK.

1. In the Tasks app, tap > Lists.

2. From here, you can:

Show or hide To show all tasks, tap All lists. Tap a specific account and
tasks or lists then tap the list that you want to show. Tap All lists under
each account to show all the tasks under that account.

Rename a list 1. Tap an account, and then press and hold the list that you
want to rename.

2. Tap Rename, and then enter a new name for it.

Delete a list 1. Tap an account, and then press and hold the list that you
want to delete.

2. Tap Delete .

1. Go to the list that contains the tasks you want to back up.
2. Tap i > Import/Export

3. Tap Export to storage card to back up your tasks, or tap Import from storage
card to restore tasks on your phone.

1. Inthe Tasks app, tap 5> Settings
2. Change the settings and press % .
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Use the YouTube app to check out what’s popular on the online video-sharing
website.

1. From the Home screen, tap > YouTube.
2. Scroll through the list of videos, and then tap a video to watch it.
3. While watching a video, you can:

= Tap the video screen to pause, resume playback, or drag the slider to jump
to a different part of the video.

= Tap a tab to learn more about the video, see related videos, or check out
what other viewers think. You can also slide your finger across the tabs to
see if there are more items available.

Tap the YouTube icon to return to the main screen.

1. On the YouTube main screen, tap Q
2. Enter a search keyword, and then tap {‘ on the onscreen keyboard.
3. Scroll through the results and tap a video to watch it.

You also have the option to show results that were just recently posted. Tap All
& time, and then select a time period you want.

1. On the YouTube main screen, tap 5> Settings.

2. Tap Search > Clear search history.

1. On the video’s watch screen, tap <.

2. Choose how you want to share the video link from the available options.

1. On the YouTube main screen, tap 4 .

2. Tap MM o start capturing video.

3. When you're finished capturing, tap 0 and then tap Q.
4

Enter a title and description for your video, set the privacy level, and add tags or
location information.

5. Tap Upload.
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Tune in and listen to your favorite radio stations using the FM Radio app.

You need to connect a headset first to the audio jack of HTC One VX to use FM
Radio. FM Radio uses the stereo headset as the FM radio antenna.

1. From the Home screen, tap > FM Radio.
The first time you open FM Radio, it plays the first FM station found.
2. You can:

= Tap ’l or |< to go to the next or previous station.

= Drag the slider to tune in to a frequency on the FM band.

= Tap P or 4 tofine tune the radio frequency up or down by 0.1 MHz.

= Tap f to choose from preset stations, give a name to the current station
you're listening to, rescan stations, and more.

» Press € to continue listening to the radio while using other apps.

= To turn off the FM Radio completely, tap (')

Having fun with a game or app that you found from Google Play? Share your favorite
games and apps instantly with your circle of friends.

For your friends to link to the app and download it from Google Play, they must be
using an Android device.

1. From the Home screen, tap

2. Tap f > Share.

3. Tap an app, and then choose how to share it.
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HTC One VX uses these storage types:

Apps and Apps are installed to this storage, labeled as Internal storage in your
data phone settings. It also stores data such as your text messages, contacts
storage you created or synchronized to your phone, account settings, and more.

This storage is managed and carefully guarded by your phone since it
contains your private information. When you connect your phone to your
computer, this storage is not accessible from your computer.

Storage contents will be erased when you do a factory reset. Make sure
to back up your data before starting a factory reset. Some apps allow
you to back up to your storage card, such as Contacts.

File This is another built-in storage, labeled as Phone storage in your phone
storage settings. This is where you can store your files.

When you connect your phone to your computer, this storage is
accessible and you can copy files between them.

When you do a factory reset, you can choose whether to keep or erase
the storage contents.

Storage You can store your files such as photos, music, and videos to this
card removable storage.

When you connect your phone to your computer, this storage is
accessible and you can copy files between them.

The default storage for your files, whether it's the Phone storage or your storage card,
may vary from app to app. Some apps allow you to set the default storage.

Whenever you connect HTC One VX to a computer using the USB cable, the Choose a
connection type screen opens and lets you choose the type of USB connection.

Select one of the following choices:

Charge only Select this option if you only want to charge the battery while
connected to your computer.

Disk drive Select this mode when you want to copy files between the storage
card or phone storage and your computer.
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HTC Sync Select this option to sync media and your data such as contacts,
Manager calendar, bookmarks, and other information between your computer

and HTC One VX.

Download and install HTC Sync Manager from our website.

USB tethering When you do not have an Internet connection on your computer,

you can select this mode to share the mobile data connection of
HTC One VX with your computer.

Internet pass- If you don’t have a data plan or you don’t have access to a Wi-Fi
through network, you can select this mode to share your computer’s Internet

connection with HTC One VX.

You can copy your music, photos, and other files to HTC One VX.

1.
2.

Connect HTC One VX to your computer using the supplied USB cable.

On the Choose a connection type screen, select Disk drive. Your computer
recognizes accessible storages on HTC One VX as removable disks.

Navigate to either the phone storage or storage card.
Copy and paste your files.

After copying the files, unmount the removable disks (on the connected HTC
One VX) as required by your computer’s operating system to safely remove
HTC One VX.

Disconnect HTC One VX from your computer.

With HTC Sync Manager, enjoy the same rich media whether you're at your computer
or on the move. Use it also to store your same contacts, important documents, and
other data on both HTC One VX and your computer.

HTC Sync Manager is the replacement for HTC Sync, and it provides a lot more
features. You can:

Manage your library of music, photos, and videos on your computer.

Play music and videos using the built-in player. You can also play iTunes and
Windows Media Player playlists.

Sync photos, videos, music, and playlists between HTC One VX and your
computer.

Sync information such as contacts, calendar, documents, and web bookmarks
between HTC One VX and your computer.
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Video formats and codecs = 3GP and 3G2 (3rd Generation Partnership Project)
= MP4 (MPEG-4)
= WMV (Windows Media Video)

Audio formats and codecs = FLAC (Free Lossless Audio Codec)
= AAC and M4A (High Efficiency AAC vl and v2)
= MP3 (MPEG-1 Audio Layer 3)
= WAV (Resource Interchange File Format)
= WMA (Windows Media Audio)

Image formats = BMP
= GIF
= JPEG and JPG
= PNG

\ WMA and WMV formats are only supported in Windows.

F = For trouble-free installation, first quit all running programs and temporarily exit
from your anti-virus program before you start installing HTC Sync Manager.

= You need to have administrator rights if you're installing HTC Sync Manager on
Windows Vista® or later versions.

1. Connect HTC One VX to your computer using the supplied USB cable.

2. On the Choose a connection type screen of HTC One VX, select HTC Sync
Manager.

3. When you see the AutoPlay window appear on your computer screen, click HTC
Sync Manager.

If there's no HTC Sync Manager found on your computer, your web browser will
automatically open and take you to our HTC website.

4. Download the HTC Sync Manager installer to your computer.

5. Double-click the installer you've downloaded and follow the onscreen
instructions to install HTC Sync Manager.
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From the main screen, you can see your media libraries and play your media. You can
also sync with HTC One VX when it's connected.

= Click Music or Gallery to switch between these two libraries or set up sync
settings for HTC One VX and computer. While you're in one of these libraries,
click € to return to the previous screen.

= Play a music track or video. Use the controls at the bottom center of the screen
to control the playback.

= Click More to set up contacts, calendar, and other sync settings for HTC One VX
and your computer.

= Click = to change settings, check for software updates, and more.

You can collate all your music, photos, and videos in HTC Sync Manager and use the
built-in player to enjoy them.

= Click Music > LIBRARY, and then drag a folder (or any music file in the folder) to
HTC Sync Manager .

= Click Gallery > ALBUMS, and then drag a folder (or any photo or video in the
folder) to HTC Sync Manager.

Whether you drag a folder or a file, the whole folder will be added as an album in HTC
Sync Manager. The folder path will also be added to the list of watched folders in
Settings.

Whenever there are new media found in the watched folders, they will be imported to

HTC Sync Manager automatically.

To import, you can also click = > Settings and add the folders that contain the
media that you want. After adding, click OK.
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If you have Windows Media Player or iTunes installed on your computer, songs,
playlists, and videos from these applications are automatically imported to HTC Sync
Manager. You can also manually import them.

You need Windows Media Player 11 or later or iTunes 8.0 or later installed on your
computer.

1. Click = > Settings.
2. In the Music library settings:

= Click Import to choose the media applications on your computer that you
want to import music from.
= Click Import playlists to get playlists from other media applications.

3. Click OK.

Are you a music junkie with a big collection of digital music on your computer?
Manage your music library and enjoy listening to your favorite songs from HTC Sync
Manager.

1. In HTC Sync Manager, click Music.

2. To browse for your songs and albums, click LIBRARY > ¥, and then choose to
browse by album, genre, artist, or song.

3. Double-click an album to open it, or double-click a song to play it.

4. Use the playback controls at the bottom of the screen to pause, resume
playback, repeat songs, and more.

At the bottom-left side of the screen, drag the progress bar slider I@ to jump
& to any part of the song.

1. From the Music library, click an alobum or song that you want to add to a new
playlist.

2. Click > New playlist.
3. Enter a playlist name, and then click OK.

4. To add more songs to the playlist, hold down the CTRL key while clicking one or
more albums or music tracks, click , and then select the playlist name.

5. When you're done adding songs, click PLAYLISTS. Double-click the playlist
thumbnail and double-click a song to start playing.
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Browse through and view your computer’'s photos and videos that you've imported to
the HTC Sync Manager Gallery.

1. In HTC Sync Manager, click Gallery.

2. Click ALBUMS, and then double-click an album to open it.

3. Click ¥ next to Sort by and choose how you want to arrange your photos and
videos.

4. Double-click a photo or video to see a larger view.

You can do basic photo edits such as cropping and rotating.

1. On the ALBUMS screen, open the album that contains the photos you want to
edit.
2. Hold down the CTRL key while clicking each photo you want to edit.

3. Click Eﬁ A screen then opens, showing a thumbnail strip of all your selected
photos.

4, On the thumbnail strip, click the first photo, and then choose what you want to
do with the photo.

See photo Click to see information such as resolution, file format,
information and more.

Rotate Click [&] or .

Crop 1. Click E and then resize or drag the crop box to the part

of the photo you want to crop.

You can also click Custom, and then select a preset photo
size.

2. Click Apply.

5. Move to the next photo. You'll be asked to save your changes to the current
photo.

6. Click OK to save and edit the next photo.
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To delete an album on HTC Sync Manager, you must remove its folder path from
Settings. Do not remove an album from the Music or Gallery screen because this will
delete the folder from your computer.

1. Click = > Settings.

2. Click the folder that you want to delete, and then click Remove.

You can set up HTC Sync Manager to sync music files and playlists between HTC One
VX and your computer.

1. Connect HTC One VX to your computer.

2. On the Choose a connection type screen of HTC One VX, select HTC Sync
Manager.

3. In HTC Sync Manager, click Music > SYNC SETTINGS.
4. Select Sync Music.

5. You can choose to:

Import new music Import new music found on HTC One VX to HTC Sync
from device Manager.

Sync music to device Sync music from your computer to HTC One VX.
Choose to sync All music or only Selected playlists.

6. If there are conflicting playlists on HTC One VX and your computer, choose
which playlist to keep.

7. After you've finished setting up the other items to sync in HTC Sync Manager,
click to sync them all at the same time.

1. Connect HTC One VX to your computer.

2. On the Choose a connection type screen of HTC One VX, select HTC Sync
Manager.

3. In HTC Sync Manager, click Gallery > SYNC SETTINGS.

4. Select Sync Gallery.
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You can choose to:

Import new photos Import new photos and videos from HTC One VX to
and videos from HTC Sync Manager.
device

Sync albums to device Sync Gallery albums from HTC Sync Manager to HTC
One VX. Choose to sync All aloums or only Selected
albums.

After you've finished setting up the other items to sync in HTC Sync Manager,
click to sync them all at the same time.

Connect HTC One VX to your computer.

On the Choose a connection type screen of HTC One VX, select HTC Sync
Manager.

In HTC Sync Manager, click More.
Under Storage, choose which storage you want sync with your computer.
Select Document, and then click Settings.

Click Add, and then choose the folder that contains the documents you want to
sync with HTC One VX. You can add several folders.

After you've finished setting up the other items to sync in HTC Sync Manager,
click to sync them all at the same time.

Set up HTC Sync Manager to sync HTC One VX with your Outlook, Outlook Express,
or Windows Contacts.

You can sync HTC One VX with the following Outlook versions: Outlook 2003,
Outlook 2007, and Outlook 2010.

To sync SIM card contacts with your computer, you have to import them first into
the Contacts app and save them under the Phone account on HTC One VX.

Connect HTC One VX to your computer.

On the Choose a connection type screen of HTC One VX, select HTC Sync
Manager.

In HTC Sync Manager, click More.
Under Storage, choose which storage you want sync with your computer.

Select People, and then click Settings.
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Choose the application you want to sync your contacts from.

If there is conflicting data on HTC One VX and your computer, choose which
contact data you want to keep.

After you've finished setting up the other items to sync in HTC Sync Manager,
click to sync them all at the same time.

\ Only the contact fields that are in the Contacts app of HTC One VX will be synced.

Set up HTC Sync Manager to sync HTC One VX with your Outlook Calendar or
Windows Calendar on your computer.

You can sync HTC One VX with the following Outlook versions: Outlook 2003,
Outlook 2007, and Outlook 2010.

1.
2.

® N O v A~ W

Connect HTC One VX to your computer.

On the Choose a connection type screen of HTC One VX, select HTC Sync
Manager.

In HTC Sync Manager, click More.

Under Storage, choose which storage you want sync with your computer.
Select Calendar, and then click Settings.

Choose the application you want to sync calendar events from.

Choose from when you want to start syncing calendar events.

If there are conflicting appointments on HTC One VX and your computer,
choose which data you want to keep.

After you've finished setting up the other items to sync in HTC Sync Manager,
click to sync them all at the same time.

\ Only the data fields that are in HTC One VX Calendar will be synced.
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Fl = |f syncing with bookmarks on Firefox® version 3.0 or later, close the browser first
before syncing.

= |f there are conflicting bookmarks on HTC One VX and your computer, HTC Sync
Manager keeps the information from your computer.

1. Connect HTC One VX to your computer.

2. On the Choose a connection type screen of HTC One VX, select HTC Sync
Manager.

In HTC Sync Manager, click More.
Under Storage, choose which storage you want sync with your computer.
Select Bookmark, and then click Settings.

Choose the web browser that you want to sync with HTC One VX.
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After you've finished setting up the other items to sync in HTC Sync Manager,
click to sync them all at the same time.

When you sync bookmarks for the first time, a favorites folder named HTC bookmarks
will be created on your computer’s web browser. This folder contains the bookmarks
from HTC One VX.

If you have bookmarks on your computer that you want to sync with HTC One VX,
make sure to save them in the HTC bookmarks folder.

You can quickly transfer a song or a photo from HTC Sync Manager to HTC One VX
without having to sync the other items.

F Make sure that HTC One VX is connected to your computer.

1. Browse for the song or photo that you want to transfer to HTC One VX.
2. Click the song or photo. You can also transfer a playlist or an album.

3. Click Send to phone.
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No Internet connection available for your computer? No problem. Use the data
connection of HTC One VX to connect to the Internet.

= Make sure your SIM card is inserted on HTC One VX.
= |nstall HTC Sync or HTC Sync Manager on your computer first.

= You may need to have USB tethering added to your data plan, and it may incur
additional cost. Contact your mobile service provider for details.

1. On HTC One VX, turn on Mobile network in the settings.
2. Connect HTC One VX to your computer using the provided USB cable.

3. On the Choose a connection type screen, tap USB tethering.

If you temporarily don’t have Internet access, you can still go online by using your
computer’s Internet connection.

F Install HTC Sync or HTC Sync Manager on your computer first.

1. Make sure your computer is connected to the Internet.

‘\ Two things to check for your computer’s Internet connection. One, you may need
to turn off your local network’s firewall. Two, if your computer connects to the
Internet via PPP (e.g. Dial UP, xDSL, or VPN), Internet Pass-through will only
support TCP protocol.

2. Connect HTC One VX to the computer using the provided USB cable.

3. When prompted to select a connection type, select Internet pass-through.
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When you turn on HTC One VX for the first time, it will be automatically set up to use
your mobile operator's data connection (if the SIM card is inserted).

Turning your data connection off saves battery life and money on data charges.

1. Slide the Notifications panel open, and then tap @

2. Tap the Mobile network On/Off switch to turn the data connection on and off.

If you don’t have the data connection turned on and you’re also not connected to a
Wi-Fi network, you won'’t receive automatic updates to your email, social network
accounts, and other synchronized information.

Before you add another data connection, have the access point name and settings
from your mobile operator ready (including username and password if required).

Slide the Notifications panel open, and then tap @

—_

Tap Mobile network > Access Point Names.

On the APNs screen, tap f > New APN.
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On the Edit access point screen, enter the APN settings. Tap an APN setting
item to edit it.

5. Tap I > Save.
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Connect to your mobile operator’s partner networks and access data services when
you're out of your mobile operator’s coverage area.

Using data services while roaming may be costly. Check with your mobile operator
for data roaming rates before you use data roaming.

1. Slide the Notifications panel open, and then tap @

2. Tap Mobile network, and then select the Data roaming option.

Select the Data roaming sound option if you'd like HTC One VX to play a sound so
you'll know when it’s connecting to a roaming network.

To use Wi-Fi, you need access to a wireless access point or “hotspot”.

The availability and strength of a Wi-Fi signhal varies depending on objects the Wi-Fi
signal has to pass through (such as buildings or a wall between rooms).

1. Slide the Notifications panel open, and then tap @
2. Tap the Wi-Fi On/Off switch to turn Wi-Fi on.
3. Tap Wi-Fi.

Detected Wi-Fi networks will be listed.

\ If the wireless network that you want is not listed, tap f > Add network to manually
add it.

4, Tap the Wi-Fi network you want to connect to.

\ If you selected a secured network, you'll be asked to enter the network key or
password.

5. Tap Connect.

When HTC One VX is connected to the wireless network, the Wi-Fi icon appears
in the status bar and tells you the approximate signal strength.

The next time HTC One VX connects to a previously accessed secured wireless
network, you won’t be asked to enter the key or other security information again,
unless you reset HTC One VX to its factory default settings.
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1. Slide the Notifications panel open, and then tap @
2. Tap Wi-Fi.
3. You can:

= Tap the wireless network that HTC One VX is connected to, and then tap
Disconnect.

= |f you want to remove the settings for this network, press and hold the
network name, and then tap Forget network.

1. Slide the Notifications panel open, and then tap @
2. Tap Wi-Fi. Detected Wi-Fi networks are displayed.

\ To manually scan for available Wi-Fi networks, tap f > Scan.

3. Tap a Wi-Fi network to connect to it.

You may need to install a network certificate (*.p12) to HTC One VX before you can
connect to a Wi-Fi network with EAP-TLS authentication protocol.

Save the certificate file to the root folder of the storage card.

—_

Slide the Notifications panel open, and then tap @ > Security.
Tap Install from storage.

Select the network certificate needed to connect to the EAP-TLS network.
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Turn on Wi-Fi and connect to a wireless network.

Add virtual private networks (VPNs) so you can connect and access resources inside
a secured local network, such as your corporate network.

Depending on the type of VPN you're using at work, you may be asked to enter your
login credentials and install security certificates before you can connect to your
company’s local network. You can get this information from your network
administrator.

Also, HTC One VX must first establish a Wi-Fi or data connection before you can start
a VPN connection.
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You must first set a lock screen PIN or password before you can use credential
storage and set up the VPN.

Slide the Notifications panel open, and then tap @

—_

Under Wireless & Networks, tap More.
Tap VPN > Add VPN network.
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Enter the VPN settings and set them up according to the security details your
network administrator gave you.

5. Tap Save.

The VPN is then added to the VPNSs section of the VPN settings screen.

1. Slide the Notifications panel open, and then tap @
Under Wireless & Networks, tap More.

Tap VPN.

Tap the VPN that you want to connect to.
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Enter your log in credentials, and then tap Connect. When you’re connected, the
VPN connected icon E appears in the notification area of the title bar.

You can then open the web browser to access resources such as your corporate
network intranet.

1. Slide the Notifications panel open.

2. Tap the VPN connection to return to the VPN settings screen, and then tap the
VPN connection to disconnect from it.

Share your data connection with other devices by turning HTC One VX into a wireless
router.

\ = Make sure the data connection is turned on.

= You must have an approved data plan associated with your account from your
mobile service provider to use this service.

1. Slide the Notifications panel open, and then tap @
2. Under Wireless & Networks, tap More.
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Tap Portable hotspot & tethering.

3

4. Tap Portable Wi-Fi hotspot settings.

5. Enter a router name or use the default router name.
6

Choose the type of security and set the password (key) for your wireless router.
If you selected None in Security, you don’t need to enter a password.

The password is the key other people need to enter on their device so they can
connect and use HTC One VX as a wireless router.

7. Select the Portable Wi-Fi Hotspot option to turn on the wireless router.

HTC One VX is ready to be used as a wireless router when you see on the status
bar.
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1. Slide the Notifications panel open, and then tap @
2. Tap the Bluetooth On/Off switch to turn it on and off.

Turn off Bluetooth when not in use to save battery power, or in places where using
a wireless device is prohibited, such as on board an aircraft and in hospitals.

The device name identifies HTC One VX to other devices.

1. Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.

3. Tap Bluetooth. The Bluetooth screen opens.

4, Tap f, and then tap Rename phone.

5. Enter the new name for HTC One VX in the dialog box, and then tap Rename.

You can listen to music over a Bluetooth stereo headset, or have hands-free
conversations using a compatible Bluetooth headset or car kit.

Fl = To listen to music with your headset or car kit, the headset or car kit must support
the A2DP Bluetooth profile.

= Before you connect your headset, make it discoverable so HTC One VX can find it.
Refer to your headset manual for details.

Slide the Notifications panel open, and then tap @

—_

If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.

Tap Bluetooth. The Bluetooth screen opens.
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If you don't see your headset listed, tap f and then tap Search for devices to
refresh the list.
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5. When you see the name of your headset in the Available devices section, tap
the name.

6. HTC One VX automatically tries to pair with the headset.

7. If automatic pairing fails, enter the passcode supplied with your headset.

The pairing and connection status is displayed below the hands-free headset or car kit
name in the Bluetooth devices section. When the Bluetooth headset or car kit is
connected to HTC One VX, the Bluetooth connected icon is displayed in the status
bar.

Normally, you can easily reconnect your headset by switching on Bluetooth on HTC
One VX, and then turning on the headset. However, you might have to connect
manually if your headset has been used with another Bluetooth device.

F Make sure that the headset is discoverable. Refer to the headset manual for details.

1. Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.

3. Tap Bluetooth. The Bluetooth screen opens.

4. Tap the headset’s name in the Paired devices section.

5. If prompted to enter a passcode, try 0000 or 1234, or consult the headset/car

kit documentation to find the passcode.

If you still cannot reconnect to the headset or car kit, follow the instructions in
Unpairing from a Bluetooth device on page 148, and then follow the steps under
Connecting a Bluetooth headset or car kit on page 146.

1. Slide the Notifications panel open, and then tap @

2. Tap Bluetooth. The Bluetooth screen opens.

3. In the Paired devices section, tap the name of the device to disconnect.
4

Tap OK.

\ Tap the name of the device to reconnect it.
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1. Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.
3. Tap Bluetooth. The Bluetooth screen opens.

4. In the Paired devices section, tap 1+ next to the device to unpair.
5

Tap Unpair.

Before you begin, set the receiving device to discoverable mode. You may also
need to set it to “Receive Beams” or “Receive Files”. Refer to the device’s
documentation for instructions on receiving information over Bluetooth.

1. On HTC One VX, open the app that contains the information or file you want to
send.

2. Follow the steps for the type of item you want to send:

Contact 1. In the Contacts app, tap a contact to view the contact's
details.

2. Tap & and then tap Send contact.
3. Tap the down arrow icon, and then select Bluetooth.

Calendar In Day view, Agenda view, or Week view, press and hold
appointment or the event, and then tap Forward > Bluetooth.
event

Photos or videos 1. In the Gallery app, choose an album.
2. Tap Share > Bluetooth.

Captured photo or After capturing, on the Camera preview screen, tap ".’ >
video Bluetooth. (Note that you must have first set a review
duration in Camera settings.)

Music track With the track displayed on the Music app’s Now playing
screen, tap () > Share > Share file > Bluetooth.

Browser * On a webpage you want to share, tap 8§ > Share >
Bluetooth.

= While viewing a webpage in Read mode, tap ®& >
Bluetooth.

3. Turn Bluetooth on and pair with the receiving device, if you're asked to do so.

4, On the receiving device, accept the file.
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When you send information using Bluetooth, the location where it's saved depends on
the type of information and the receiving device.

If you send a calendar event or contact, it is normally added directly to the
corresponding application on the receiving device.

If you send another file type to a Windows computer, it is normally saved in the
Bluetooth Exchange folder within your personal document folders.

= On Windows XP, the path may be: C:\Documents and Settings\ [your
username] \My Documents\Bluetooth Exchange

= On Windows Vista, the path may be: C:\Users\ [your username] \Documents

= On Windows 7, the path may be: C:\Users\ [your username]\Documents
\Bluetooth Exchange Folder

If you send a file to another device, the saved location may depend on the file type.
For example, if you send an image file to another mobile phone, it may be saved in a
folder named “Images”.

HTC One VX lets you receive various files with Bluetooth, including photos, music
tracks, contact info, calendar events, and documents such as PDFs.

Refer to the device’s documentation for instructions on sending information over
Bluetooth.

—_

Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth On/Off switch to turn it on.

3. Tap Bluetooth. The Bluetooth screen opens.

4. Tap the Bluetooth name of your device near the top of the screen to make HTC
One VX visible to nearby Bluetooth devices.

5. On the sending device, send one or more files to HTC One VX.

If asked, accept the pairing request on HTC One VX and on the receiving device.
You may also be prompted to enter the same passcode or confirm the auto-
generated passcode on both devices.

You'll then get a Bluetooth authorization request.

7. Tap Pair.
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8. When HTC One VX receives a file transfer request notification, slide the
Notifications panel down, tap the incoming file notification, and then tap
Accept.

9. When afile is transferred, a notification is displayed. Slide the Notifications panel

down, and then tap the relevant notification.

When you open a received file, what happens next depends on the file type:

= Media files and documents are usually opened directly in a compatible app. For
example, if you open a music track, it starts playing in the Music app.

= For a vCalendar file, choose the calendar where you want to save the event, and
then tap Import. The vCalendar is added to your Calendar events.

= For avCard contact file, you can choose to import one, several, or all of those
contacts to your contacts list.

With built-in NFC (near field communication) on HTC One VX, you can share content
to someone’'s mobile device in an instant. Beam a webpage you're viewing, contact
information, and more by just holding HTC One VX and the other device back to back.

1. Slide the Notifications panel open, and then tap @
2. Under Wireless & Networks, tap More.
3. Select the NFC option and then tap Android Beam.
4. Tap the Android Beam On/Off switch.
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F Make sure that both devices are unlocked and have NFC and Android Beam turned
on.

1. While viewing the content that you want to share, hold HTC One VX and the
other device back to back. When the devices connect, you'll hear a sound and
both devices will vibrate slightly.

2. Tap the screen.

The shared content appears on the other screen.
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In many countries, you are required by law to turn off wireless devices while on board
an aircraft. A way to turn off wireless functions quickly is to switch HTC One VX to
Airplane mode.

When you enable Airplane mode, all wireless radios on HTC One VX are turned off,
including the call function, data services, Bluetooth, and Wi-Fi However, you can
manually turn Bluetooth and Wi-Fi on while Airplane mode is enabled.

When you disable Airplane mode, the call function is turned back on and the previous

state of Bluetooth and Wi-Fi is restored.

\ If USB tethering is turned on, enabling Airplane mode will turn it off. You will need
to manually turn USB tethering on after you disable Airplane mode.
Do any of the following to turn Airplane mode on or off:

= Press and hold POWER, and then tap Airplane mode.
= Slide the Notifications panel open, and then tap @ Tap the Airplane mode On/
Off switch to turn it on or off.

When enabled, the Airplane mode icon is displayed in the status bar.

1. Slide the Notifications panel open, and then tap @

2. Tap Display, gestures & buttons and then tap Brightness.
3. Clear the Automatic brightness option.
4

Drag the brightness slider to the left to decrease or to the right to increase the
screen brightness.

After a period of inactivity, the screen turns off to conserve battery power. You can
set the idle time before the screen turns off.

1. Slide the Notifications panel open, and then tap @
2. Tap Display, gestures & buttons and then tap Sleep.

3. Tap the time before the screen turns off.
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\ Automatic rotation is not supported in all applications.

1. Slide the Notifications panel open, and then tap @
2. Tap Display, gestures & buttons.

3. Clear the Auto-rotate screen option.

Recalibrate the screen if you feel that the screen orientation does not respond
properly to the way you hold HTC One VX.

1. Slide the Notifications panel open, and then tap @

2. Tap Display, gestures & buttons and then tap G-Sensor calibration.
3. Place HTC One VX on a flat and level surface, and then tap Calibrate.
4

After the recalibration process, tap OK.

1. Slide the Notifications panel open, and then tap @
2. Tap Display, gestures & buttons.
3. Select the Stay awake option.

1. Slide the Notifications panel open, and then tap @

2. Tap Display, gestures & buttons.

3. Select or clear the Animation option.

Do one of the following:

= To change from silent to normal mode, press the VOLUME UP button.

= To change from vibration to normal mode, press the VOLUME UP button twice.

= From the Home screen, slide the notifications panel open and then tap @ >
Sound > Sound profile.
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1. Slide the Notifications panel open, and then tap @

2. Tap Sound.

3. Select or clear the Touch sounds option.

HTC One VX has a quiet ring feature that automatically lowers the ring volume when
you move it.

1. Slide the Notifications panel open, and then tap @

2. Tap Sound.
3. Select the Quiet ring on pickup option.

To help avoid missing incoming calls when HTC One VX is in your pocket or bag, the
pocket mode feature gradually increases the ring volume and vibrates when you
receive a call.

1. Slide the Notifications panel open, and then tap @
2. Tap Sound.

3. Select the Pocket mode option.

When you're in a call, you can switch to speakerphone by simply flipping HTC One VX
over.

1. Slide the Notifications panel open, and then tap @

2. Tap Sound.
3. Select the Flip for speaker option.

Changing the language adjusts the keyboard layout, date and time formatting, and
more.

1. Slide the Notifications panel open, and then tap @
2. Tap Language & keyboard > System language.

3. Tap the language you want to use.
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1. Slide the Notifications panel open, and then tap @

2. Tap Power > Battery use.

3. To see more details, tap the graph or the features that are using the battery
power.

If you see buttons while viewing the Use details screen, you can tap them to adjust
& the settings that affect battery usage or to turn off the feature that's consuming

battery.

You can choose to automatically back up some settings such as Wi-Fi and bookmarks
to Google servers using your Google Account so you can restore them when needed.

1. Slide the Notifications panel open, and then tap @

2. Tap Privacy and select the Back up my settings option.

Use these settings when you've downloaded and installed an accessibility tool, such as
a screen reader that provides voice feedback. You can turn accessibility functions or

services on or off.

1. Slide the Notifications panel open, and then tap @

2. Tap Accessibility and choose the settings you want.

Add another layer of security for HTC One VX by assigning a PIN (personal
identification number) to your SIM.

Make sure you have the default SIM PIN provided by your mobile operator before
continuing.

Slide the Notifications panel open, and then tap @ > Security.

—_

Tap Set up SIM card lock, then select Lock SIM card.
Enter the default SIM card PIN, and then tap OK.
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To change the SIM card PIN, tap Change SIM PIN.
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If you enter the wrong PIN more times than the maximum number of attempts
allowed, your SIM card will become “PUK-locked.”

You need a PUK code to restore access to HTC One VX. Contact your mobile
operator for this code.

1. On the Phone dialer screen, enter the PUK code, and then tap Next.
2. Enter the new PIN you want to use, and then tap Next.

3. Enter the new PIN again, and then tap OK.

Protect your personal information and prevent others from using HTC One VX without
your permission by setting a screen lock pattern, face unlock, PIN, or password.

You'll be asked to unlock the screen every time HTC One VX is turned on or when it’s
idle for a certain period of time.

1. Slide the Notifications panel open, and then tap @ > Security.

2. Tap Screen lock.

3. Select a screen lock option and set up the screen lock.

4. Tap Lock phone after, then specify the idle time before the screen is locked.

You can also clear Make pattern visible or Make passwords visible if you don’t want
your screen lock to display as you enter it onscreen.
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Forgot your screen lock pattern?

If you've forgotten your screen lock pattern, you have up to five attempts to
try and unlock HTC One VX.

If this fails, you can unlock HTC One VX by entering your Google Account user
name and password.

1. On the unlock screen, enter your lock pattern.

2. After the fifth attempt, when you're asked to wait for 30 seconds, tap
OK.

3. If the display goes off, press the POWER button to turn the display back
on, and then unlock the screen.

4. Tap the Forgot pattern? button when it appears.

5. Enter your Google Account name and password, and then tap Sign in.
You'll then be asked to create a new screen lock pattern. If you no
longer want to do so, tap Cancel.

You can encrypt data such as your online accounts, settings, music files and media.
The available encryption options will be presented to you in the Storage menu. Once
you have encrypted storage using one or more of the encryption options, you will
need to enter your screen lock PIN or password each time you power on your phone
to access the data. Encrypted data will only be visible on the device and can’t be
exported or read from other sources such as a PC.

= Set a lock screen PIN or password before encrypting your data.

= Fully charge the battery and keep HTC One VX connected to the power adapter
during encryption. The encryption process takes about an hour.

= You cannot undo encryption. If you want to return to an unencrypted phone, you
must perform a factory reset.

Slide the Notifications panel open, and then tap @

—_

Tap Storage.

Tap Storage encryption to select storage encryption options.

AP owWN

Review encryption options and tap the box next to the storage you want to
encrypt.

5. Enter the lock screen PIN or password.



158 Settings and security

6. Tap Continue.

7. Tap Encrypt.

Encryption starts and the progress is displayed. The phone may restart a few times.

When the encryption process is complete, enter your PIN or password. Repeat the
process for additional available encryption options.

1. Slide the Notifications panel open, and then tap @

2. Tap About to enable error reporting, view network and hardware information,
and more.

You can set which app opens when you tap an item such as a phone number or email
address while reading a message, viewing a webpage, and more.

1. Slide the Notifications panel open, and then tap @
2. Tap App associations.

3. For each type of item, choose the app you want to open.
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1. Slide the Notifications panel open, and then tap @

2. Tap Storage. The available phone memory is displayed in the Internal storage
and Phone storage sections.

1. Slide the Notifications panel open, and then tap @

2. Tap Storage. The total and available storage card space is displayed in the
storage card section.

Need more space in the internal storage? Clean up the application cache, move or
uninstall apps, and delete old mails and messages all in one go.

F You cannot move or uninstall preinstalled apps.

1. Slide the Notifications panel open, and then tap @
2. Tap Storage, and under Internal storage tap Make more space.

3. On the Clear caches screen, choose whether to clear the cache of rarely used
apps only or all apps, and then tap Next.

4. On the Application storage screen:

= Tap Move apps to phone storage if there are apps that you can transfer to
the phone storage.
= Tap Uninstall apps if there are apps you'd like to remove.

5. Tap Next.
6. On the Mail & message storage screen:

= Set fewer days of mails to download so that older mails will be removed
from the storage automatically.
= | ower the number of text and multimedia messages per conversation.

7. On the Content storage screen, choose what content you want to delete from
storage.

8. Tap Finish.
Clearing application cache and data
You can delete the data or clear the cache per application.

1. Slide the Notifications panel open, and then tap @
2. Tap Apps.
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3. On the All tab, tap an application.

4. On the screen, tap Clear data and/or Clear cache.

Uninstalling an app

F You cannot uninstall an app that's preinstalled on HTC One VX.

1. Slide the Notifications panel open, and then tap @

2. Tap Apps.

3. On the Downloaded tab, tap the application you want to uninstall.
4

Tap Uninstall.

Moving an app to the phone storage

Free up more space in the internal storage by moving apps to the phone storage.

F You cannot move an app that's preinstalled on HTC One VX.

Slide the Notifications panel open, and then tap @

—_

2. Tap Apps.
3. On the Downloaded tab, tap the application you want to move.
4

Tap Move to phone storage.

Use Task Manager to free up memory by stopping running applications that you're
not currently using.

1. From the Home screen, tap ::: > Task Manager.

2. In the All applications list, tap X/ to the right of the application name to stop it.
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Battery is full Alarm is set

Battery is charging

Connect HTC One VX to a supported printer and print out documents, email, meeting
invitations, photos, and more.

Fl = Both printer and HTC One VX must be turned on and connected to the same local
network. Connect HTC One VX to the local network using Wi-Fi. To learn how to
connect the printer to a local network, refer to your printer user guide.

= The local network must not be behind a firewall.

1. While in an app such as Internet, Mail, or Calendar, open the item you want to
print.

2. Tap f andthen tap Print (or More > Print).
On the Print screen, tap the printer you want to use.
4. |If there's more than one page to print, set the page range that you want.

Tap Advanced to set the page size, print layout, and page orientation, and choose
& if you want to print in color or black and white.

5. Tap Print.

You can check the printing details by opening the Notifications panel, and then
tapping the item you're printing.

1. While in Gallery, open the photo you want to print.
Tap the photo. A menu appears.

Tap More > Print , and then tap the printer you want to use.

powWN

Tap Print.

You can check the printing details by opening the Notifications panel, and then
tapping the item you're printing.
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If your printer does not show up in the list, you must add it.

F The printer must be in the same Wi-Fi network that you are using.

1. From the Print screen, tap Add printer.

2. Enter the IP address of the printer that you want to add and choose a port. If
you do not know the IP address of the printer, ask for help from your network
administrator.

Tap Next, and then select the manufacturer and model of the printer.

4. Tap Save.

The printer appears on the list and you can tap it to print your photo or document.

When you start an app or select a field that requires text or numbers, the onscreen
keyboard becomes available. After entering your text, you can tap kg or press € to
close the onscreen keyboard.

You can choose from three different keyboard layouts to suit your typing style.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input > Advanced settings.

3. Tap Keyboard types, and then select the keyboard layout that you want to use.

Standard This layout is similar to a desktop computer keyboard. This is the
default keyboard layout.

Phone This layout resembles the traditional mobile phone keypad.

Compact This layout features two letters on each key. The key size is slightly
bigger than on the Standard layout.

Simply tap the keys on the onscreen keyboard to enter letters and numbers, as well as
punctuation marks and symbols.

= Tap to enter an uppercase letter. Tap twice to turn on caps lock.

= Press and hold keys with gray characters at the top to enter numbers, symbols,
or accented letters. The gray character displayed on the key is the character
that will be inserted when you press and hold that key. Some keys have multiple
characters or accents associated with them.



164 Other essentials

If multiple keyboard languages are available on HTC One VX, you can choose which
languages to enable in the onscreen keyboard.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Keyboard selection, and then choose the languages you want.

1. While the onscreen keyboard is open, tap .
2. Select the Toggle keyboards option to switch between keyboard languages.

3. Tap ﬂ until you see the language you want to use.

To turn Toggle keyboards on or off, slide the Notifications panel open, and then tap
@ > Language & keyboard > HTC Sense Input and tap the Toggle keyboards On/
Off switch.

Predictive text input is enabled by default, and word suggestions are displayed as you
type.

anyoche

Tap 4 to switch between Multitap and XT9 predictive modes when using the
& Compact or Phone keyboard layout.

To enter a word in predictive mode, do any of the following:

= |f the word you want is highlighted in green or orange in the suggestion list, just
tap the space bar to insert the word into your text.

= |f the word you want shows up in the suggestion list before you finish typing the
entire word, tap the word to insert it into your text.

= |f there's an arrow to the right of the suggestion list, tap the arrow to see more
choices.

You can set the predictive text to be bilingual. As you type, you'll get word
suggestions in the languages that you’ve selected.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input > Advanced settings.

3. Tap Bilingual prediction, and then choose the language you want.
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While you're entering text using the Standard keyboard layout, any word you tap on
the suggestion list is automatically added.

You can also add a word to the list manually.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Edit personal dictionary > +

4

Enter the word you want to add, and then tap OK.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Edit personal dictionary.

= To edit a word, tap the word.
= To delete words from the dictionary, tap I > Delete. Select the words you
want to remove, and then tap Delete.

If you have a storage card installed, you can back up the new words you’ve added to
the predictive text dictionary.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Sync personal dictionary > Copy to phone storage.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Sync personal dictionary > Restore from phone
storage.
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No time to type? Try speaking the words to enter them.

Since HTC One VX uses Google’s speech-recognition service, you need to be
connected to the Internet to enter text by speaking.

1. Tap an area where you want to enter text.

2. On the onscreen keyboard, press and hold .

3. When you see the microphone image, speak out the words you want to type.
To set the voice input language, tap the language bar below the microphone image.

You can choose one or more languages. Available languages depend on the voice
input languages supported by Google.

4. |If a word doesn't match what you've spoken and it's underlined, tap the
underlined word to delete it or to see more choices.

5. Enter punctuation marks by saying the name (for example, say comma).

Instead of tapping the keys on the onscreen keyboard, you can "trace” to type words.

1. Slide your finger from one letter to the next to enter a word.

2. Lift your finger when the word is completed. The suggestion list will show
possible matches.

3. You can:

= Tap the space bar to insert a highlighted word.
= Tap a word from the suggestion list.
= Tap the arrow next to the suggestion list to see more choices.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.
3. Tap the Trace keyboard On/Off switch.
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If HTC One VX is running slower than normal, an application is not performing
properly, or HTC One VX becomes unresponsive, try restarting HTC One VX and see if

that helps solve the problem.
1. If the display is off, press the POWER button to turn it back on.

2. Unlock the display.
3. Press and hold the POWER button, and then tap Restart.
4

When asked to confirm, tap Restart.

HTC One VX not responding?

If HTC One VX does not respond when you touch the screen or press the
buttons, you can still restart it.

Press and hold the POWER button for at least 10 seconds. HTC One VX then
restarts.

If you're passing HTC One VX on to someone else or HTC One VX has a persistent
problem that cannot be solved, you can perform a factory reset (also called a hard

reset).

é Factory reset will permanently delete all your data and customized settings, and
will remove any applications you've downloaded and installed. Be sure to back up

any data and files you want to keep before you do a factory reset.

1. Slide the Notifications panel open, and then tap @
2. Tap Storage > Factory data reset.

3. Tap Reset phone, and then tap Erase everything.
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If you can’t turn HTC One VX on or access settings, you can still perform a factory
reset by using the hardware buttons on HTC One VX.

1. Press and hold the VOLUME DOWN button, and then press and hold the
POWER button.

2. Wait for the screen with the three Android images to appear, and then release
the POWER and VOLUME DOWN buttons.

3. Press VOLUME DOWN to select FACTORY RESET, and then press the POWER
button.
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